<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="http://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="http://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="http://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="http://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="http://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"http:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=fztOH7IE","width":3968,"height":2976},{"@type":"ImageObject","url":"http:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/04\/diamantring.jpg?itok=jUozwgOx","width":823,"height":898},{"@type":"ImageObject","url":"http:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=7QG49O-_","width":3968,"height":2976}],"headline":"Se hvorfor detektoren bippede ","datePublished":"2019-01-27T11:49:51+01:00","dateModified":"2019-01-27T11:49:50+01:00","url":"http:\/\/www.tvsyd.dk\/artikel\/se-hvorfor-detektoren-bippede","description":"Ny udstilling viser det skrot og de skatte amat\u00f8rark\u00e6ologerne finder i jorden.","author":"S\u00f8ren Vesterby","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"http:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.tvsyd.dk\/artikel\/se-hvorfor-detektoren-bippede"},"contentLocation":{"@type":"AdministrativeArea","name":"Vejle"}}</script>
<!--[if lt IE 9]><script src="http://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="http://www.tvsyd.dk/amp/132621" />
<meta name="description" content="Sidste år fik tre amatørarkæologer knap en mio. kr. i findeløn for et af Danmarkshistorien største guldfund. Ved Fæsted øst for Ribe havde de gennem to år fundet guldsmykker fra vikingetiden i et omfang og af en kvalitet, så deres fund blev sammenlignet med fundet af Guldhornene ved Møgeltønder, det måske mest berømte historiske fund i Danmark." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.tvsyd.dk/artikel/se-hvorfor-detektoren-bippede" />
<link rel="shortlink" href="http://www.tvsyd.dk/node/132621" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tvsyd.dk/artikel/se-hvorfor-detektoren-bippede" />
<meta property="og:title" content="Se hvorfor detektoren bippede" />
<meta property="og:description" content="Ny udstilling viser det skrot og de skatte amatørarkæologerne finder i jorden." />
<meta property="og:updated_time" content="2019-01-27T12:58:34+01:00" />
<meta property="og:image" content="http://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2019/04/soelvmoentskat.jpg?itok=S2FmXp0c" />
<meta property="article:published_time" content="2019-01-27T11:37:00+01:00" />
<meta property="article:modified_time" content="2019-01-27T12:58:34+01:00" />
  <title>Se hvorfor detektoren bippede | TV SYD</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-11010819{background:#a80303 !important;border-color:#a80303 !important;}.teaser--focused-11010819 .teaser__info{background:#a80303 !important;color:#fff !important;}.teaser--focused-11010819 .teaser__info:before{border-bottom-color:#a80303 !important;}.teaser--focused-11010819 .teaser__info:after{border-left-color:#a80303 !important;}.teaser--focused-11010819 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-11010819 .teaser__body--overlay-solid{background:#a80303 !important;color:#fff !important;}.teaser--focused-11010819:not(.teaser--overlay) .teaser__heading,.teaser--focused-11010819:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-11010819 .teaser__text,.teaser--focused-11010819 .teaser__badge,.teaser--focused-11010819 .teaser__badge:after,.teaser--focused-11010819 .teaser__related__link,.teaser--focused-11010819 .teaser__related__item:before,.teaser--focused-11010819 .teaser__label:before{color:#fff !important;}.teaser--focused-11010819 .teaser__badge{opacity:.7;}.teaser--focused-11010819 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-11010819.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}
.teaser--focused-9296192{background:#8dd940 !important;border-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__info{background:#8dd940 !important;color:#000 !important;}.teaser--focused-9296192 .teaser__info:before{border-bottom-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__info:after{border-left-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-9296192 .teaser__body--overlay-solid{background:#8dd940 !important;color:#000 !important;}.teaser--focused-9296192:not(.teaser--overlay) .teaser__heading,.teaser--focused-9296192:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-9296192 .teaser__text,.teaser--focused-9296192 .teaser__badge,.teaser--focused-9296192 .teaser__badge:after,.teaser--focused-9296192 .teaser__related__link,.teaser--focused-9296192 .teaser__related__item:before,.teaser--focused-9296192 .teaser__label:before{color:#000 !important;}.teaser--focused-9296192 .teaser__badge{opacity:.7;}.teaser--focused-9296192 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-9296192.teaser--live-now .teaser__heading:before{color:#000 !important;}.teaser--trumpet-65793 .teaser__trumpet{color:#010101 !important;}.teaser--trumpet-65793:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-65793.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-65793.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#010101 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="http://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__Hxn4UTqmjUIeKGBHnFwDt1DVVWdHJmsOY6-fJTtZ5iE__Vt_87mct1FsxVV7W1vVa_-y9G7dECi0-cfDyMYMeoiA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__Y1Gy_jjrMT8OaLylq-iK-vNM8QFvx83pDrHbU0oRHA4__Vt_87mct1FsxVV7W1vVa_-y9G7dECi0-cfDyMYMeoiA.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?plhows" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.tvsyd.dk/files/advagg_js/js__dq-6JLcd8ZZrKtPspCGXw7-mZxLSS_hrWNkn0umlQuU__XSaW8aDhokw0HRX1RN7PqjRV-CvXcbSwBMVratjUSvI__Vt_87mct1FsxVV7W1vVa_-y9G7dECi0-cfDyMYMeoiA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__Vt_87mct1FsxVV7W1vVa_-y9G7dECi0-cfDyMYMeoiA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Kultur","location":"Vejle","sections":"Kultur","locations":"Vejle","has_video":false,"author":"S\u00f8ren Vesterby","content_author":"S\u00f8ren Vesterby","publishdate":"2019-01-27T10:49:51+01:00","content_length":1303});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Vejle';_sf_async_config.authors='Søren Vesterby';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-132621 node-type-article   i18n-da" >


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}



/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="http://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="http://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="http://www.tvsyd.dk/lokalt">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="http://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="http://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/bedemaendene">
                Bedemændene              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/verdensklasse">
                Verdensklasse              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="http://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="http://www.tvsyd.dk/lokalt">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="http://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/video-type/nyheder">19.30-NYHEDER</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/live-tv">TV SYD+ LIVE</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="http://www.tvsyd.dk/programoversigt">PROGRAMOVERSIGT</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="http://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/bedemaendene">
                  Bedemændene                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/verdensklasse">
                  Verdensklasse                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>
.josh-art-headings{
width:100%;
    border-radius: 20px;
}

</style>  </div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 11.49        </date>
                </p>
  </div>




<h1 class="heading heading--1 article__heading">
    Se hvorfor detektoren bippede </h1>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text  media-box--image-left">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item  media-box__item--image-left">
            <div class="media-box__item__content  media-box__item__content--image-left">

              <span class="media-box__image  media-box__image--image-left">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="En skat af sølvmønter, fundet af amatørarkæologer, er et af de fund, der kan ses på udstillingen." data-copyright="Nationalmuseet" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=Sy2z1Kkg&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=V46rOL4v&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=cilQjNRH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=k8mjm-7z&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=YI6NGzHG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=A1OMcB47&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=OvQC0WmZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=eYxtemXu&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=-qWwgZvf&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=3NrxsKs5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=w7QN9GHM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=puIB-4EK&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=qJPhKfTA&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=3YUACOa8&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=HHYg_XUw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=eRdSEdOe&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/04\/soelvmoentskat.jpg?itok=i_Ly2nOX&quot;}]" data-orig-width="3968" data-orig-height="2976"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text  media-box__text--image-left">

                                      En skat af sølvmønter, fundet af amatørarkæologer, er et af de fund, der kan ses på udstillingen.
                                          <span class="media-box__copyright">

                                                  Foto: Nationalmuseet                        
                      </span>
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div><div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          
<p class="article__synopsis synopsis">
Ny udstilling viser det skrot og de skatte amatørarkæologerne finder i jorden.</p>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/32\/Soeren%20Vesterby%2C%20sove_2.jpg?itok=DaM6zBvi&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/32\/Soeren%20Vesterby%2C%20sove_2.jpg?itok=jSCyJ7SA&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sove@tvsyd.dk">
                            Søren Vesterby                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
<p>Sidste år fik tre amatørarkæologer knap en mio. kr. i findeløn for et af Danmarkshistorien største guldfund. Ved Fæsted øst for Ribe havde de gennem to år fundet guldsmykker fra vikingetiden i et omfang og af en kvalitet, så deres fund blev sammenlignet med fundet af Guldhornene ved Møgeltønder, det måske mest berømte historiske fund i Danmark.</p>
<p>
  <span class="body-text__picture body-text__picture--left" style="max-width:2976px;">
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 133.33333333333%;">
      <span class="picture__overlay"></span><picture  data-text="Denne kondom-æske blev afsløret da metaldetektoren bippede.&amp;nbsp;" data-copyright="Nationalmuseet" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=oslC2PSn&quot;},{&quot;width&quot;:300,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=PWib6Jwi&quot;},{&quot;width&quot;:315,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=NONUcCSS&quot;},{&quot;width&quot;:392,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=2WW5gFkH&quot;},{&quot;width&quot;:492,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=jSsq-X9o&quot;},{&quot;width&quot;:525,&quot;height&quot;:700,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=HS0RvBMh&quot;},{&quot;width&quot;:555,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=FPQfxD_7&quot;},{&quot;width&quot;:600,&quot;height&quot;:800,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=vmkmiZ2W&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=7FYAzFk6&quot;},{&quot;width&quot;:723,&quot;height&quot;:964,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=N2sEVLF4&quot;},{&quot;width&quot;:750,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=v0QYZ32k&quot;},{&quot;width&quot;:984,&quot;height&quot;:1312,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=_TqnJMe5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/04\/kondomaesker_af_metal.jpg?itok=5dBUUU2q&quot;}]" data-orig-width="2976" data-orig-height="3968"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Denne kondom-æske blev afsløret da metaldetektoren bippede.&nbsp;      Foto: Nationalmuseet    </span>
      </span>
</p>
<p>Ved Fæsted fandt de bl.a. otte store guldarmbånd til en vægt af omkring 1.5 kg.</p>
<p>Sådanne fund har boostet interessen for danefæ. Mange danskere er blevet amatørarkæologer med egen metaldetektor, og de finder alt fra skat til skrot. Det er netop titlen på en udstilling, som søndag åbner i Kongernes Jelling.</p>
<p>Her kan den interesserede gå på jagt blandt meget af det, som metaldetektorerne har bippet op fra jordens gemmer. Lige fra 18 flotte kondom-æsker i metal til en buttet romersk maske, der blev fundet sammen med en legetøjsjeep og et sjældent krucifiks, som dukkede op på den samme mark, hvor en legetøjspistol også lå gemt.</p>
<p>- Denne udstilling er en hyldest til amatørarkæologerne, som både finder skatte, flotte oldsager og også en masse skrot. Vi hylder deres frivillighed og store tålmodighed, siger Morten Teilmann-Jørgensen, der er formidlingsansvarlig i Kongernes Jelling.</p>
<p>Udstillingen kan ses fra søndag og året ud.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 91.648106904232%;">
      <span class="picture__overlay"></span><picture  data-text="Denne diamantring kan også ses på udstillingen Kongernes Jelling." data-copyright="Nationalmuseet" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/04\/diamantring.jpg?itok=E1d9WAW1&quot;},{&quot;width&quot;:300,&quot;height&quot;:275,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/04\/diamantring.jpg?itok=Qzwd_PC_&quot;},{&quot;width&quot;:320,&quot;height&quot;:293,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/04\/diamantring.jpg?itok=u2UgTTju&quot;},{&quot;width&quot;:392,&quot;height&quot;:359,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/04\/diamantring.jpg?itok=S2Eybi3o&quot;},{&quot;width&quot;:492,&quot;height&quot;:451,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/04\/diamantring.jpg?itok=Bnx34KhY&quot;},{&quot;width&quot;:540,&quot;height&quot;:495,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/04\/diamantring.jpg?itok=MQjxol40&quot;},{&quot;width&quot;:600,&quot;height&quot;:550,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/04\/diamantring.jpg?itok=Xw9oaH5r&quot;},{&quot;width&quot;:627,&quot;height&quot;:575,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/04\/diamantring.jpg?itok=uk1HCB_H&quot;},{&quot;width&quot;:768,&quot;height&quot;:704,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/04\/diamantring.jpg?itok=jKoHkonk&quot;},{&quot;width&quot;:807,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/04\/diamantring.jpg?itok=3cIe4erk&quot;},{&quot;width&quot;:898,&quot;height&quot;:823,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/04\/diamantring.jpg?itok=YlhuBZ-c&quot;},{&quot;width&quot;:898,&quot;height&quot;:823,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/04\/diamantring.jpg?itok=uYj4E6N2&quot;},{&quot;width&quot;:898,&quot;height&quot;:823,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/04\/diamantring.jpg?itok=KMWPk8ac&quot;}]" data-orig-width="898" data-orig-height="823"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Denne diamantring kan også ses på udstillingen Kongernes Jelling.      Foto: Nationalmuseet    </span>
      </span>
</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="http://www.tvsyd.dk/artikel/metaldetektorer-er-populaere-guldfund-oeger-salget">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=hFerOX7G&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=ZntZ-Zzw&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=ZuVZNGtf&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=l9Foa5H2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=b0KUCXox&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=U4vTbhf4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=joFB9mWu&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=iyuI83s2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=YUJND87A&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=-EqSkwI8&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=tuYAqN7q&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=iLe7QGme&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=CjKZFe6H&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=_Q8sVaRX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=RzHf_EJP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=Ge8CU4zA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=5lblkuz1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=xbdaX0kC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=bO5o9nPT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/49\/guldfundet_i_faested_oeger_salget_af_metaldetektorer.jpg?itok=1b4TX6CO&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Metaldetektorer er populære – guldfund øger salget      </strong>
    </span>
  </a>
</p>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
                  </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fse-hvorfor-detektoren-bippede" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fse-hvorfor-detektoren-bippede" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=http%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fse-hvorfor-detektoren-bippede" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fse-hvorfor-detektoren-bippede" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fse-hvorfor-detektoren-bippede" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=http%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fse-hvorfor-detektoren-bippede" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Andre læser lige nu:                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-132572  " data-id="132572">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/doedsulykke-paa-landevej">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=PAvL-Vp1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=Q77rZhqy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=nIigEdFH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=_zmuTppa&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=KZT227ps&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=6PPpdFZV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=gnLXJsfe&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=B_cSNx5C&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=NUFZPJRC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=pw574RRX&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=Ca4lrW4K&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/04\/ulykkesbil.jpg?itok=BnOOtoOB&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/doedsulykke-paa-landevej">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Dødsulykke på landevej</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-132579  " data-id="132579">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/en-mand-slaaet-hoved-voldsomt-efter-fald-paa-slaebebaad">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/07\/img_4536.jpg?itok=f7FBeflQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/07\/img_4536.jpg?itok=GMhXv9sq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/07\/img_4536.jpg?itok=0vDHBCES&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=AE4QKkbh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/07\/img_4536.jpg?itok=hoeV4zXW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=bSpmYEz4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=1rvmR74i&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/07\/img_4536.jpg?itok=V1Ic2zlr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/07\/img_4536.jpg?itok=qF32GQHF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=mkD_Tyw5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=qMp8bcan&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=ZxgySNmq&quot;}]" data-orig-width="3264" data-orig-height="2448"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/en-mand-slaaet-hoved-voldsomt-efter-fald-paa-slaebebaad">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Alvorlig arbejdsulykke på havn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-132573  " data-id="132573">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/kvinde-forsoegt-voldtaget-efter-bytur">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=k7dUqcOU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=3oG7wDMV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=FfP1dptw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=Hyrqo3UI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=rxQZHimG&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=jT7vdDLU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=1LXLsnN1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=HC4CuZco&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=GqARCuJd&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=T0u-BToT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=u8ZTh5e4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/04\/skolegade_englandsgade_esbjerg.jpg?itok=miQPQBvk&quot;}]" data-orig-width="837" data-orig-height="772"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/kvinde-forsoegt-voldtaget-efter-bytur">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Kvinde forsøgt voldtaget efter bytur</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          TVSYD.DK LIGE NU                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-132580  " data-id="132580">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/soendag-er-syddanmark-paa-charmetur-til-hovedstaden">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=4ipm0VR5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=8QrE5eRH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=CiEiWKOR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=HCemyDjL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=AEcNYL6-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=gyJs6P2l&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=ip_UzOIK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=tvM0cJ2V&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=rUosxMVx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=erVQtp7B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=5DicTIm-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=jSWnqtjp&quot;}]" data-orig-width="1920" data-orig-height="1277"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/soendag-er-syddanmark-paa-charmetur-til-hovedstaden">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Søndag er Syddanmark på charmetur til hovedstaden</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-132579  " data-id="132579">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/en-mand-slaaet-hoved-voldsomt-efter-fald-paa-slaebebaad">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/07\/img_4536.jpg?itok=f7FBeflQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/07\/img_4536.jpg?itok=GMhXv9sq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/07\/img_4536.jpg?itok=0vDHBCES&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=AE4QKkbh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/07\/img_4536.jpg?itok=hoeV4zXW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=bSpmYEz4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=1rvmR74i&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/07\/img_4536.jpg?itok=V1Ic2zlr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/07\/img_4536.jpg?itok=qF32GQHF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=mkD_Tyw5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=qMp8bcan&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/07\/img_4536.jpg?itok=ZxgySNmq&quot;}]" data-orig-width="3264" data-orig-height="2448"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/en-mand-slaaet-hoved-voldsomt-efter-fald-paa-slaebebaad">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Alvorlig arbejdsulykke på havn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-132581  " data-id="132581">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/soendagens-overblik-saadan-bliver-dagen-3">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=fvhT2G1J&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=mitQqzKd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=8ULxqkJ-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=pUkyPoek&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=ecaEwGjO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=flLzMMNf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=fZWRbKLn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=3MbsVQje&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=j3xJhaCT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=YfcE6dgb&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=hBbkbs13&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/49\/dagens-overblik.jpg?itok=w2GQg-aV&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/soendagens-overblik-saadan-bliver-dagen-3">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Søndagens overblik: Sådan bliver dagen</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="http://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=priority_latest&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>



<form class="signup-form unit is-not-mobile" id="signup-form" action="/artikel/se-hvorfor-detektoren-bippede" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-eUfhFhuz7CQJ2OZgJ71V-lTLw-sk412OLDFsC9dE_fk" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-131424 teaser--video  " data-id="131424">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/kronprinsens-motionsloeb-vender-tilbage-men-ikke-til-esbjerg">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2018\/18\/kronprins.jpg?itok=tiBZ8jA_&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2018\/18\/kronprins.jpg?itok=njUnZQb_&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2018\/18\/kronprins.jpg?itok=ImSI0j6O&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2018\/18\/kronprins.jpg?itok=tWIaNgkt&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2018\/18\/kronprins.jpg?itok=wHkihr1f&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2018\/18\/kronprins.jpg?itok=klTwpH6X&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2018\/18\/kronprins.jpg?itok=qsckjeth&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2018\/18\/kronprins.jpg?itok=eJdaCnBt&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2018\/18\/kronprins.jpg?itok=KZkRtuQu&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2018\/18\/kronprins.jpg?itok=l7xsd8_q&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2018\/18\/kronprins.jpg?itok=UrbU8An3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2018\/18\/kronprins.jpg?itok=A-Oc5XQ_&quot;}]" data-orig-width="716" data-orig-height="402"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/kronprinsens-motionsloeb-vender-tilbage-men-ikke-til-esbjerg">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Kronprinsens motionsløb vender tilbage - men ikke til Esbjerg</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-130698  " data-id="130698">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/i-kan-vaere-stolte">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=LvEgcZuh&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=kpy_mndg&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=97Ig9uld&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=sDrGQiVm&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=beJXyJZe&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=3x66a8oR&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=GKH-6hFe&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=kGxe0EFl&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=pD1auNHF&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=AmBY3qyZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=aKcdmJ0c&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/01\/04\/1546591171_dronningens_nytaarstale_2018.jpg?itok=QKbT-Y3j&quot;}]" data-orig-width="699" data-orig-height="933"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/i-kan-vaere-stolte">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--1"><span class="teaser__trumpet">Dronningen til grænseegnen:</span> I kan være stolte</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-130230 teaser--video  " data-id="130230">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/otte-royale-fodspor-kongefamilien-i-syd-og-soenderjylland-i-2018">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=YEqivlEO&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=q0DAmbzW&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=fdaRVo_9&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=AhsjlGLZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=0wxhUWfo&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=leZYki1S&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=1yfVn8jF&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=itLYvvrE&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=vkqfXNBA&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=2aWV4FQb&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=_fZXjUCM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2018\/12\/31\/1546261793_hh_prins_nikolai_28529_0.jpg?itok=4rBsAitD&quot;}]" data-orig-width="2616" data-orig-height="3480"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/otte-royale-fodspor-kongefamilien-i-syd-og-soenderjylland-i-2018">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Prins Nikolai droppede ud - og syv andre øjeblikke, vi husker</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1500">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-131569  " data-id="131569">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/jyllands-eneste-ynglende-storkepar-har-faaet-et-vandhul-og-hvad-saa">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=lPTrZHfp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=r88U7MoV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=ZQ7uaNuP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=6P3zGYyO&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=PcIDFsD2&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=x8aoiv-v&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=p5Z4mQwV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=KxWqf0jj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=OravZYO0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=nugxNO-G&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=bGIuUrsu&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/03\/vlcsnap-2019-01-19-12h44m58s242_0.jpg?itok=RvRjoWoz&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-center  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/jyllands-eneste-ynglende-storkepar-har-faaet-et-vandhul-og-hvad-saa">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Jyllands eneste ynglende storkepar har fået et vandhul – og hvad så?</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-132579  " data-id="132579">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/en-mand-slaaet-hoved-voldsomt-efter-fald-paa-slaebebaad">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--2">Alvorlig arbejdsulykke på havn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-21">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-132580  " data-id="132580">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/soendag-er-syddanmark-paa-charmetur-til-hovedstaden">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=4ipm0VR5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=8QrE5eRH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=CiEiWKOR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=HCemyDjL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=AEcNYL6-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=gyJs6P2l&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=ip_UzOIK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=tvM0cJ2V&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=rUosxMVx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=erVQtp7B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=5DicTIm-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=jSWnqtjp&quot;}]" data-orig-width="1920" data-orig-height="1277"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/soendag-er-syddanmark-paa-charmetur-til-hovedstaden">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Søndag er Syddanmark på charmetur til hovedstaden</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-132580  " data-id="132580">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/soendag-er-syddanmark-paa-charmetur-til-hovedstaden">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=aszNRJzK&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=6Z8t_zk3&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=yyZy-7In&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=LJPWxCUC&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=dbE1pVa7&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=L5rBAGEW&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=8h0ovQRf&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=QDeBNICt&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=pRNcyQMm&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=qtGFEw_9&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=iC3iZwma&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/04\/frederiksberg_slot.jpg?itok=9QYmISHq&quot;}]" data-orig-width="1920" data-orig-height="1277"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/soendag-er-syddanmark-paa-charmetur-til-hovedstaden">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Søndag er Syddanmark på charmetur til hovedstaden</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-132579  " data-id="132579">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/en-mand-slaaet-hoved-voldsomt-efter-fald-paa-slaebebaad">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/07\/img_4536.jpg?itok=0kD_eLe6&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/07\/img_4536.jpg?itok=dCm2dta7&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/07\/img_4536.jpg?itok=PP7TqWUm&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/07\/img_4536.jpg?itok=RmBL5upQ&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/07\/img_4536.jpg?itok=NQwAlvof&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/07\/img_4536.jpg?itok=AgIGFZ8b&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/07\/img_4536.jpg?itok=jow91h-6&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/07\/img_4536.jpg?itok=wji2ZDzF&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/07\/img_4536.jpg?itok=fUXf3vb6&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/07\/img_4536.jpg?itok=8gy0ZLad&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/07\/img_4536.jpg?itok=xfBr32Wf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/07\/img_4536.jpg?itok=UfYXMwDj&quot;}]" data-orig-width="3264" data-orig-height="2448"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/en-mand-slaaet-hoved-voldsomt-efter-fald-paa-slaebebaad">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Alvorlig arbejdsulykke på havn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Ny og forbedret app - hent den nu    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Ny og forbedret app - hent den nu    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Ny og forbedret app - hent den nu    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-132572  " data-id="132572">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/doedsulykke-paa-landevej">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--2">Dødsulykke på landevej</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-132380 teaser--video  " data-id="132380">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/molly-overlevede-10-maaneder-alene-nu-leder-hun-efter-en-ny-familie">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2019\/04\/molly.jpg?itok=Cr6MrqJ-&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2019\/04\/molly.jpg?itok=XFP4O426&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2019\/04\/molly.jpg?itok=5KkFPLvw&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2019\/04\/molly.jpg?itok=t3YoNUiP&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2019\/04\/molly.jpg?itok=zUpyMcqN&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2019\/04\/molly.jpg?itok=hoVe6w-c&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2019\/04\/molly.jpg?itok=zZlo4JuH&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2019\/04\/molly.jpg?itok=cCy14E3S&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2019\/04\/molly.jpg?itok=MHN_Af06&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2019\/04\/molly.jpg?itok=Xtm9Ad3d&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2019\/04\/molly.jpg?itok=U_MERhs5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2019\/04\/molly.jpg?itok=BMb0t9ik&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/molly-overlevede-10-maaneder-alene-nu-leder-hun-efter-en-ny-familie">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Molly overlevede 10 måneder alene – nu leder hun efter en ny familie</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-132575  " data-id="132575">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/her-blev-der-solgt-flest-huse-i-2018">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2018\/13\/bygge2_0.jpg?itok=49t6OkGb&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2018\/13\/bygge2_0.jpg?itok=kY9QEoKD&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2018\/13\/bygge2_0.jpg?itok=mb3Br9pa&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2018\/13\/bygge2_0.jpg?itok=LZMyCpB6&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2018\/13\/bygge2_0.jpg?itok=XMvM4R4c&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2018\/13\/bygge2_0.jpg?itok=cdaBWcw6&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2018\/13\/bygge2_0.jpg?itok=ugo09xf3&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2018\/13\/bygge2_0.jpg?itok=XPQp2yDV&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2018\/13\/bygge2_0.jpg?itok=-vOEsEV9&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2018\/13\/bygge2_0.jpg?itok=CXpGyu9W&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2018\/13\/bygge2_0.jpg?itok=QMM-27uX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2018\/13\/bygge2_0.jpg?itok=wUhYz2Sx&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/her-blev-der-solgt-flest-huse-i-2018">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Her blev der solgt flest huse i 2018</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-132534 teaser--video  " data-id="132534">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/legoland-soeger-modne-medarbejdere">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=5R_6w1-e&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=DShslD4v&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=bW8OA5JI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=5ObVs7nu&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=qvCrlm6X&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=oO85DyX-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=lLkfEXiV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=gbOm1X5b&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=AV6385LT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=f0g5Xaiv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=RWkLxIDd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/01\/25\/1548437178_legoland_1_0.jpg?itok=igoR_WVw&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/legoland-soeger-modne-medarbejdere">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Legoland søger modne medarbejdere</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-132573  " data-id="132573">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/kvinde-forsoegt-voldtaget-efter-bytur">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--2">Kvinde forsøgt voldtaget efter bytur</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-24">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-132578 teaser--video  " data-id="132578">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/haardt-vejr-og-tidevand-forhinder-flydespaerring-omkring-forlist-kutter">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=op3PbXWH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=pAh4RJZl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=iNJNomKJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=CT_zQnmQ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=pRUJfbMd&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=fezYJvvb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=yjF4skWJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=ZXyqYOOb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=wpoLJVJr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=suu__sEp&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=S7erNFq-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/04\/65ecdfaa-6df9-469b-a106-151e366f9336.jpg?itok=BR7caWAP&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/haardt-vejr-og-tidevand-forhinder-flydespaerring-omkring-forlist-kutter">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Hårdt vejr og tidevand forhinder flydespærring omkring forlist kutter</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-23">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-132576  " data-id="132576">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/mindretal-frygter-fremtiden">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2014\/34\/71751.jpg?itok=_F0LZUGO&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2014\/34\/71751.jpg?itok=dDz7WByR&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2014\/34\/71751.jpg?itok=Wp5EwwRy&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2014\/34\/71751.jpg?itok=hU5Z44yy&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2014\/34\/71751.jpg?itok=Hzv7BjkW&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2014\/34\/71751.jpg?itok=EMBma1cO&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2014\/34\/71751.jpg?itok=codFhW2B&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2014\/34\/71751.jpg?itok=gkmLtmkV&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2014\/34\/71751.jpg?itok=ZtjpRtL-&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2014\/34\/71751.jpg?itok=ZkMTJLgn&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2014\/34\/71751.jpg?itok=lQaXoZBo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2014\/34\/71751.jpg?itok=2N4nEgEw&quot;}]" data-orig-width="512" data-orig-height="288"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/mindretal-frygter-fremtiden">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Mindretal frygter fremtiden</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-21 theme-7710">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-132533 teaser--video  " data-id="132533">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/stor-oevelse-skal-vise-om-danmark-er-klar-til-kamp">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=gmnPNZRb&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=hPNrp_nd&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=_h5472rG&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=m3nKgV-e&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=Bm1dS1Rz&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=6DjTDaMp&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=uJ807suJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=DrUj2WiE&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=KtQi4a7m&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=iHHL9_Zc&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=LY4QNcXL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2018\/39\/9530bfb7-1538-4aa4-a56a-707bc38a9229.jpg?itok=01lIDfJI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/stor-oevelse-skal-vise-om-danmark-er-klar-til-kamp">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Udbrud af afrikansk svinepest:</span> Stor kriseøvelse skal vise om Danmark er klar til kamp</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-23">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-132381 teaser--video  " data-id="132381">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/jordskaelv-og-giftudslip-paa-vej-i-weekenden">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Jordskælv og giftudslip på vej i weekenden</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-23">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-132058 teaser--video  " data-id="132058">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/ministerloefte-staten-overtager-og-betaler">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Ministerløfte: Staten overtager og betaler</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-1503">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-131765 teaser--gallery  " data-id="131765">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/artikel/benhaard-kamp-om-de-unge-skolerne-bruger-millioner-paa-reklamer">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=dJ48SPHz&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=rghhnwnR&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=CPgGo6Jo&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=67EWeSrT&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=75sbmO-9&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=SZN2elWD&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=YgXzYViM&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=L-oz4IQh&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=gCL2kK-t&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=GVavDOXQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=QLP6OFHg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/01\/23\/1548250421_raabaand_skolernes_markedsfoering.jpg?itok=n1xBmJjZ&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/benhaard-kamp-om-de-unge-skolerne-bruger-millioner-paa-reklamer">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Benhård kamp om de unge: Skolerne bruger millioner på reklamer</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-23 theme-7710">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-132517  " data-id="132517">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/fransk-militaer-saettes-ind-mod-vildsvin">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=PCQBntBV&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=qS5PnM7-&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=oWD-qaQk&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=NAg8XGKs&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=ob1nofbj&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=4IOLmQ8v&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=eeVI4xHH&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=cISwvUXr&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=lIEEtxrE&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=ZGSqv2Jt&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=JRAlRJfV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2019\/04\/vildsvinehegn_i_frankrig.jpg?itok=2xuI0CQG&quot;}]" data-orig-width="400" data-orig-height="268"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/fransk-militaer-saettes-ind-mod-vildsvin">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Fransk militær sættes ind mod vildsvin</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-130226  " data-id="130226">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/nu-vil-vi-have-billede-paa-gravstenen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=_CVU7oR6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=B5aY_Hdx&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=flZw7IdX&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=4-ZqUAlU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=lL6ygR5o&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=nNvw1b6J&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=L70ouwpu&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=MUJ5Plks&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=8LboGR1f&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=4fCgcb2n&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=jzLaOlYm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/01\/25\/1548421997_gravsten8_0.jpg?itok=IFXbW0oi&quot;}]" data-orig-width="1632" data-orig-height="918"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/nu-vil-vi-have-billede-paa-gravstenen">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Nu vil vi have billede på gravstenen</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-132374  " data-id="132374">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/politiet-kan-du-genkende-denne-roever">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--2">Politiet: Kan du genkende denne røver?</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-132062 teaser--video  " data-id="132062">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/borgere-i-askov-har-delte-meninger-om-spaerret-vej">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--1"><span class="teaser__trumpet">Borgere i Askov om vejsag:</span> Det er en børnehave</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-24">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-132379 teaser--video  " data-id="132379">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/nu-skal-der-flydespaerring-omkring-forlist-kutter">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=DdNwyCM_&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=Wfk-g-mb&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=d08nOgh2&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=0zRZvEXC&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=qK1VpCLt&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=CoC-jVBI&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=oGuWwYxE&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=fQbyyZLd&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=XGDp3XXX&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=xYU95zRi&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=22JzeJ-N&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/04\/forlist_kutter3_0.jpg?itok=7yeJQFUK&quot;}]" data-orig-width="1764" data-orig-height="1176"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/nu-skal-der-flydespaerring-omkring-forlist-kutter">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Nu skal der flydespærring omkring forlist kutter</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="http://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=1&amp;offset=19&amp;sort=priority_latest&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="http://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2018"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="http://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="http://www.tvsyd.dk/files/advagg_js/js__Ft_P7N2-kzW8nkMHb-g9nESQeaeyTGJRO1AF5H2F158__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__Vt_87mct1FsxVV7W1vVa_-y9G7dECi0-cfDyMYMeoiA.js"></script>
<script type="text/javascript" src="http://www.tvsyd.dk/files/advagg_js/js__9EZNTLL2mdjL23tuOqRmQFaf5OoVvV3wwzM5VEYNO5U__IVNKSnOjLzxnN0P9JrNWVwk7tSx5qjuZgB0Ycl7hgLE__Vt_87mct1FsxVV7W1vVa_-y9G7dECi0-cfDyMYMeoiA.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
