<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Endelave bliver en attraktion p\u00e5 verdens mindste krydstogt","datePublished":"2019-07-04T14:01:15+02:00","dateModified":"2019-07-04T14:01:14+02:00","url":"https:\/\/www.tvsyd.dk\/artikel\/endelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt","description":"Verdens mindste krydstogt skal skaffe turister til Endelave, Tun\u00f8 og Sams\u00f8 udenfor h\u00f8js\u00e6sonen. Ideen har netop f\u00e5et tilsagn om mere end en halv million kroner i udviklingsst\u00f8tte.","author":"Ernst M\u00f8ller","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/endelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt"},"contentLocation":{"@type":"AdministrativeArea","name":"Horsens"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/27\/searangers2.jpg?itok=7rPCRyTl","width":960,"height":560}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/165215" />
<meta name="description" content="Det er erhvervsfremmebestyrelsens turismepulje, der har bevilget 536.000 kroner til Turistsamarbejdet Kystlandets ide om at skabe verdens mindste krydstogtrute fra Hou til Endelave, Tunø og Samsø og retur til Hou. Tanken er at sende turisterne af sted fra Hou i store gummibåde med plads til 12 gæster ombord. Gæsterne skal overnatte på land en nat på hver af de tre øerunder" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/endelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/165215" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/endelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" />
<meta property="og:title" content="Endelave bliver en attraktion på verdens mindste krydstogt" />
<meta property="og:description" content="Verdens mindste krydstogt skal skaffe turister til Endelave, Tunø og Samsø udenfor højsæsonen. Ideen har netop fået tilsagn om mere end en halv million kroner i udviklingsstøtte." />
<meta property="og:updated_time" content="2019-07-04T14:12:53+02:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2019/27/searangers2.jpg?itok=-eu9JLMF" />
<meta property="article:published_time" content="2019-07-04T12:56:24+02:00" />
<meta property="article:modified_time" content="2019-07-04T14:12:53+02:00" />
  <title>Endelave bliver en attraktion på verdens mindste krydstogt | TV SYD</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__Pq2-y1sjz32W_brd0DqLtdX2RNXQv8AaFs_EQRPlcKk__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__HuWYh7UZ-e6YC5yoOxw0clh1-kavKaBtyJmxF96Kb2A__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?pu2n9e" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__IgaJoREOltznyb9BzCPOI-kZ0TqmRESBhXhoQSSdC9U__lB8dFoLZb4_VqtC8vFLo4pRQppLuro1lUh-REyjzuUE__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Erhverv","location":"Horsens","sections":"Erhverv, Natur","locations":"Horsens","has_video":false,"author":"Ernst M\u00f8ller","content_author":"Ernst M\u00f8ller","publishdate":"2019-07-04T12:01:15+02:00","content_length":1675});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Horsens';_sf_async_config.authors='Ernst Møller';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-165215 node-type-article   i18n-da" >


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}



/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/lokalt">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/natur">
                Storkereden              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/et-godt-sporgsmal">
                Et Godt Spørgsmål              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/bedemaendene">
                Bedemændene              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/verdensklasse">
                Verdensklasse              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/lokalt">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">19.30-NYHEDER</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">TV SYD+ LIVE</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">PROGRAMOVERSIGT</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/natur">
                  Storkereden                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/et-godt-sporgsmal">
                  Et Godt Spørgsmål                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/bedemaendene">
                  Bedemændene                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/verdensklasse">
                  Verdensklasse                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>

a {
    color: rgb(255, 255, 255);
    text-decoration: none;
}

.josh-art-headings{
width:100%;
    border-radius: 20px;
}

.mobile-get-app:before {
    background-image: url(https://www2.tvsyd.dk/external/Play-app-ikon.png) !important;
}
</style>  </div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 14.01        </date>
                </p>
  </div>




<h1 class="heading heading--1 article__heading">
    Endelave bliver en attraktion på verdens mindste krydstogt</h1>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text  media-box--image-left">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item  media-box__item--image-left">
            <div class="media-box__item__content  media-box__item__content--image-left">

              <span class="media-box__image  media-box__image--image-left">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Selve sejladsen med de store gummibåde, som kan rumme 12 gæster, står Aarhusselskabet SeaRangers for." data-copyright="SeaRangers, Aarhus" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/27\/searangers2.jpg?itok=H-jgyM7_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/27\/searangers2.jpg?itok=gxxHHf26&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/27\/searangers2.jpg?itok=1AkiDv84&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/27\/searangers2.jpg?itok=ky3VYHcq&quot;},{&quot;width&quot;:320,&quot;height&quot;:187,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/27\/searangers2.jpg?itok=aN7lTrTc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/27\/searangers2.jpg?itok=G_yPwisl&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/27\/searangers2.jpg?itok=EMh_sxgn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/27\/searangers2.jpg?itok=NJ7aaUTn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/27\/searangers2.jpg?itok=KV5W9wRw&quot;},{&quot;width&quot;:540,&quot;height&quot;:315,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/27\/searangers2.jpg?itok=Ie2oGKf7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/27\/searangers2.jpg?itok=1YLhOJ-q&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/27\/searangers2.jpg?itok=WbzisBtF&quot;},{&quot;width&quot;:768,&quot;height&quot;:448,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/27\/searangers2.jpg?itok=DDZtGXnS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/27\/searangers2.jpg?itok=o3HT9o64&quot;},{&quot;width&quot;:960,&quot;height&quot;:560,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/27\/searangers2.jpg?itok=fkYYcBTA&quot;},{&quot;width&quot;:960,&quot;height&quot;:560,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/27\/searangers2.jpg?itok=lS3lyJSu&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/27\/searangers2.jpg?itok=VcMUJbgh&quot;}]" data-orig-width="960" data-orig-height="560"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text  media-box__text--image-left">

                                      Selve sejladsen med de store gummibåde, som kan rumme 12 gæster, står Aarhusselskabet SeaRangers for.
                                          <span class="media-box__copyright">

                                                  Foto: SeaRangers, Aarhus                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div><div>


  <div class="unit embedded embedded--html ">
    <style>

.profile-fact-box {

border:0px !important;
background: #efefef !important;

}

.fact-box__footer {

background: #efefef !important;

}

</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
border:0px !important;
background:#f9f9f9 !important;
border-radius: 0px !important;
padding-top:10px !important;
padding-bottom10px !important;
color: #000 !important;
}

.rs_addtools .rsbtn_toolpanel .rsbtn_tools, .rsbtn .rsbtn_toolpanel .rsbtn_tools {
border: 0 !important;
background:#f9f9f9 !important;
}


.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container {

top:5px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_volume_container {
top:37px !important;
border:0px !important;
width:37px !important;
background:#F9F9F9 !important;
}

.rs_addtools .rsbtn_play:focus .rsbtn_right::before, .rs_addtools .rsbtn_play:hover .rsbtn_right::before, .rsbtn .rsbtn_play:focus .rsbtn_right::before, .rsbtn .rsbtn_play:hover .rsbtn_right::before {
color:#a80303 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:hover {
color:#a80303 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:hover {
background:#a80303 !important;
}


.rs_addtools .rsbtn_play .rsbtn_left, .rsbtn .rsbtn_play .rsbtn_left {
margin-left:0px !important;
}

.rs_addtools .rsbtn_play .rsbtn_right, .rsbtn .rsbtn_play .rsbtn_right {
line-height:17px !important;
border-left:0px !important;
float:left !important
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text span, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text span {
line-height:15px !important;
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text::before, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text::before {
display:none;
}

.rs_addtools a, .rs_addtools span, .rsbtn a, .rsbtn span {
color: #000 !important;
font-size:14px !important;
font-weight:800 !important;
}


.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {

border:0px !important;
background:#f9f9f9 !important;
top:12px !important;
left:2px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner {
height:38px !important;
border:0px !important;
background:#f9f9f9 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item {
border-left:0px !important;
}

</style>

<script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          
<p class="article__synopsis synopsis">
Verdens mindste krydstogt skal skaffe turister til Endelave, Tunø og Samsø udenfor højsæsonen. Ideen har netop fået tilsagn om mere end en halv million kroner i udviklingsstøtte.</p>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/33\/ernst_moeller_ermotvsyd.dk_.jpg?itok=o-my9PfQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/33\/ernst_moeller_ermotvsyd.dk_.jpg?itok=vkjx3uUe&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:ermo@tvsyd.dk">
                            Ernst Møller                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<script src="https://www.tvsyd.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tvsyd.dk/artikel/endelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt&stattyp=tvsyd.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__body body-text">
<p>Det er erhvervsfremmebestyrelsens turismepulje, der har bevilget 536.000 kroner til Turistsamarbejdet Kystlandets ide om at skabe verdens mindste krydstogtrute fra Hou til Endelave, Tunø og Samsø og retur til Hou.</p>
<p>Tanken er at sende turisterne af sted fra Hou i store gummibåde med plads til 12 gæster ombord. Gæsterne skal overnatte på land en nat på hver af de tre øerunder krydstogtet.</p>
<p><a href="https://kystlandet.dk/om-kystlandet/" target="_top">Turistsamarbejdet Kystlandet</a> er etableret for at udvikle turismen i Odder og Horsens Kommuner. Kystlandets direktør Helle Rosenberg har store forventninger til ideen om at udvikle verdens mindste krydstogt.</p>
<p>- Vi vil skabe et all inclusive natur-koncept for ø-ferie udenfor den normale turistsæson i forår og efterår, hvor vores gæster får en enestående naturoplevelse med sejlads og oplevelser på de tre øer, siger Helle Rosenberg til TV SYD.</p>
<p>Sejladsen med de store gummibåde, som kan rumme 12 gæster, står Aarhusselskabet <a href="http://searangers.dk/hvad-kan-vi/" target="_blank">SeaRangers </a>for.  </p>
<p>Pengene fra erhvervsfremmebestyrelsens turismepulje skal efter sommerferien bruges til den videre udvikling og planlægning.</p>
<p>- Vi skal have turist-aktørerne på de tre øer med i planlægningen, så vi får skabt et produkt, som både turisterne og øboerne kan være interesserede i, siger direktør Helle Rosenberg fra Turistsamarbejdet Kystlandet.</p>
<p>Der skal også gennemføres en række testture, inden verdens mindste krydstogt for alvor lægger fra land i foråret 2021.</p>
<p>Verdens mindste krydstogt er et af <a href="https://erhvervsfremmebestyrelsen.dk/sites/default/files/turismepuljen_oversigt_-_tilsagn.pdf" target="_blank">26 turistprojekter </a>i hele landet, som netop har fået tilsagn om ialt 50 millioner fra Danmarks Erhvervsfremmebestyrelse til udviklingen af Danmarks turismelandskab.</p>
<p> </p>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html ">
    <br/>  </div>

        </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fendelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fendelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fendelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fendelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fendelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fendelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Andre læser lige nu:                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165179  " data-id="165179">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/rikke-siger-mojn-til-modersmaal-prisen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=rqPZafp1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=Z9q7QG2m&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=43YZ9TQu&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=GwEvKXTf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=ScBmJU7W&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=A7VE8QxK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=71fLNhuf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=lC5tpIst&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=YZsBGAJP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=jumx-0n5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=rrDXsc4X&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=WkCwCaNj&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/rikke-siger-mojn-til-modersmaal-prisen">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">28-årig sanger siger mojn til fornem pris</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165171  " data-id="165171">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/bombetrussel-lukkede-banegaard-i-timer">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=vOqfKU1a&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=DG0GWIAR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=rE03Jhm7&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=6Ew5YI7u&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=1UWHTBR5&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=-RM7FCF4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=BLQe4GS9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=WqHaBsnW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=SyHr24l_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=8lKktY3l&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=4hmzkdss&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/27\/bombendrohung_zug_fl-1.jpg?itok=OoHv34Nn&quot;}]" data-orig-width="5796" data-orig-height="3226"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/bombetrussel-lukkede-banegaard-i-timer">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Bombetrussel lukkede banegård i to timer </h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-1503">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165173  " data-id="165173">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/alle-elever-bestod-udskaeldt-optagelsesproeve">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=UXMjwbsp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=D2mFuaBZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=pIQ2DKtL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=U45vEjxO&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=g0QAQU5-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=GYtk37RC&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=XIwcM1JC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=oObirYVr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=Spn4TAs6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=jZFetHdS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=3zUvjRyi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562157393_rikke_schroeder.jpg?itok=nJAtPYMB&quot;}]" data-orig-width="1398" data-orig-height="787"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/alle-elever-bestod-udskaeldt-optagelsesproeve">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Alle elever bestod udskældt optagelsesprøve </h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          TVSYD.DK LIGE NU                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165212  " data-id="165212">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/de-57-ofre-katastrofen-paa-haderslev-dam-mindes">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=oVQx8WRv&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=rWIXXWeC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=c1vYn4zA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=BbQO0wqK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=srvTXWP7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=8fqaBccS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=tO5WVDvN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=2Hc0TlMP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=-oUPXenW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=TySKD91K&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=G116KheS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=BxhStzEK&quot;}]" data-orig-width="1782" data-orig-height="1002"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/de-57-ofre-katastrofen-paa-haderslev-dam-mindes">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">60 år siden:</span> De 57 ofre for katastrofen på Haderslev Dam mindes</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-20">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165213 teaser--gallery  " data-id="165213">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/artikel/saa-er-posterne-fordelt-i-europa-parlamentet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/27\/asger_co_1.jpg?itok=sGBdtDkI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/27\/asger_co_1.jpg?itok=f3BZ70Vg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/27\/asger_co_1.jpg?itok=OPy80I2O&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/27\/asger_co_1.jpg?itok=ZEPdlN3-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/27\/asger_co_1.jpg?itok=MM8_uKDM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/27\/asger_co_1.jpg?itok=1iIe0nhK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/27\/asger_co_1.jpg?itok=XUDCXfBF&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/27\/asger_co_1.jpg?itok=-tH-gCvt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/27\/asger_co_1.jpg?itok=2dIlDCOz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/27\/asger_co_1.jpg?itok=i2Z3HAiv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/27\/asger_co_1.jpg?itok=jGJv_REh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/27\/asger_co_1.jpg?itok=3clH2eiw&quot;}]" data-orig-width="1130" data-orig-height="658"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/saa-er-posterne-fordelt-i-europa-parlamentet">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Så er posterne fordelt i Europa-Parlamentet</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165179  " data-id="165179">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/rikke-siger-mojn-til-modersmaal-prisen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=rqPZafp1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=Z9q7QG2m&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=43YZ9TQu&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=GwEvKXTf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=ScBmJU7W&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=A7VE8QxK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=71fLNhuf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=lC5tpIst&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=YZsBGAJP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=jumx-0n5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=rrDXsc4X&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562184072_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=WkCwCaNj&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/rikke-siger-mojn-til-modersmaal-prisen">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">28-årig sanger siger mojn til fornem pris</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=165215&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>



<form class="signup-form unit is-not-mobile" id="signup-form" action="/artikel/endelave-bliver-en-attraktion-paa-verdens-mindste-krydstogt" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span>
<br>
<a href="https://www.tvsyd.dk/privatliv">Læs vores privatlivspolitik</a></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-nUkqgckOmnHBddyxIypYCtVPbp33yPpGHsat1Pp-MYs" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-165178  " data-id="165178">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/benedikte-til-100-aars-fest-hos-spejdere">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=t3ly3lBG&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=utN3IC8M&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=oGWUMPpL&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=YBx3Zx8h&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=7Tt6sQYA&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=VmF2yLGO&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=ZchTKYc5&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=DNdIAEZr&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=iyEX7xH-&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=Lla9One3&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=BvbieYD7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562173975_raa_prinsesse_besoeg_3.jpg?itok=z3sZ_C80&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/benedikte-til-100-aars-fest-hos-spejdere">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--2">Benedikte til 100 års-fest hos spejdere</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501 theme-3599">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-164186 teaser--video  " data-id="164186">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/royal-run-kommer-til-soenderjylland-i-2020">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=MyNxIslB&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=NXmRPliS&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=KDrBoA9x&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=YSqnqi3D&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=8xPZLOjv&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=e9hDoSVA&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=64FG1AHD&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=TKkrUnDB&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=Sijul2ay&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=3QQP7Okm&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=gzxO-QhU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=SzYBBAwI&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/royal-run-kommer-til-soenderjylland-i-2020">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--3"><span class="teaser__trumpet">Se video med kronprinsen:</span> Royal Run kommer til Sønderjylland i 2020</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-162768  " data-id="162768">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/dronning-margrethe-besoeger-sydslesvig">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=cXP8w52I&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=WLCZ4rTq&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=opNGDpBf&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=aG1SYnFC&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=ZgrRK6ez&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=geyBtVDP&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=vQDKLfJV&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=A24PDsVF&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=WocEdXhs&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=UYybbysT&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=mWiozRji&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=sxTiYMQi&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/dronning-margrethe-besoeger-sydslesvig">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--2">Dronning Margrethe besøger Sydslesvig</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1500">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-140704 teaser--video  " data-id="140704">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/nu-er-han-klar-til-det-foerste-skridt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=fjb8M7zS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=lb_WW_QJ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=KEH6Vowt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=YXtOd-rb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=WxgCawKP&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=wGUPwVHU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=GVjpdjBm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=c0kWoU3C&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=KsU8TdVY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=EP736m-Y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=6QnJeVw9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562164621_daniels-rejse2.jpg?itok=3Q1ro9-M&quot;}]" data-orig-width="1920" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-center  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/nu-er-han-klar-til-det-foerste-skridt">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--3"><span class="teaser__trumpet">30-årige Daniel skal vandre 4.265 kilometer:</span> Har tabt sig 10 kilo og har åbne sår på fødderne</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-165213 teaser--gallery  " data-id="165213">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/saa-er-posterne-fordelt-i-europa-parlamentet">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Så er posterne fordelt i Europa-Parlamentet</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-165212  " data-id="165212">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/de-57-ofre-katastrofen-paa-haderslev-dam-mindes">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=oVQx8WRv&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=rWIXXWeC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=c1vYn4zA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=BbQO0wqK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=srvTXWP7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=8fqaBccS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=tO5WVDvN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=2Hc0TlMP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=-oUPXenW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=TySKD91K&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=G116KheS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/27\/damkatastrofe.jpg?itok=BxhStzEK&quot;}]" data-orig-width="1782" data-orig-height="1002"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/de-57-ofre-katastrofen-paa-haderslev-dam-mindes">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--3"><span class="teaser__trumpet">60 år siden:</span> De 57 ofre for katastrofen på Haderslev Dam mindes</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-165179  " data-id="165179">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/rikke-siger-mojn-til-modersmaal-prisen">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=ycI7tks8&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=shdEOFfM&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=On-R7FJM&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=kzgvBEPh&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=fB_WIJES&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=BAywYDMN&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=X4bC-C5M&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=8MG2qMMw&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=ftel4K1E&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=oxieZVwl&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=ckKDQQI9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/07\/03\/1562184077_rikke_besoeger_ofte_bedsteforaeldrene_i_soenderjylland._det_er_isaer_morfar_der_har_sat_praeg_paa_hendes_dialekt.jpg?itok=uwpwKeMc&quot;}]" data-orig-width="1079" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/rikke-siger-mojn-til-modersmaal-prisen">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">28-årig sanger siger mojn til fornem pris</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-1501">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-165178  " data-id="165178">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/benedikte-til-100-aars-fest-hos-spejdere">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=SVS4x4-L&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=tUE5b-7t&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=jJndEZGK&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=ATh0BziM&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=2aPfgUQq&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=4Kx08gr3&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=ohbmzeqD&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=bZmzz9aq&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=gRIdJpoa&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=sXWMCFKl&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=Nn_aJ14r&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/07\/03\/1562173962_raa_prinsesse_besoeg_3.jpg?itok=m6rnoAc6&quot;}]" data-orig-width="1079" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/benedikte-til-100-aars-fest-hos-spejdere">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Benedikte til 100 års-fest hos spejdere</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Hent vores nye Play App    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd-play/id1454667323"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.tvsyd.play"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Hent vores nye Play App    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd-play/id1454667323"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Hent vores nye Play App    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.tvsyd.play"></a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-165174 teaser--gallery  " data-id="165174">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/faa-overblikket-ordfoererposterme-er-fordelt-blandt-lokale-s-folketingsmedlemmer">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--4">Få overblikket: Disse lokale socialdemokrater får ordførerposter</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-24">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-164973 teaser--video  " data-id="164973">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/samler-de-voksnes-affald-op-i-sin-sommerferie">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=BdqrtLJM&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=gc23YDqN&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=0UVGp-qn&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=AwWY1W3I&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=up7N6nVi&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=xyA4nD5B&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=wkFx-Gd2&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=OkQ5nDUj&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=S8__a3l3&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=1BOmswb_&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=A6wzMd58&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562127775_img_0062.jpg?itok=gDtMr-bd&quot;}]" data-orig-width="2266" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/samler-de-voksnes-affald-op-i-sin-sommerferie">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">10-årig samler affald i ferien:</span> - I voksne burde selv rydde op</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-1503">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-165177  " data-id="165177">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/vil-dine-boern-gaa-i-skole-i-sommerferien-det-vil-malthe-gerne">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=fHzgrP-_&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=vVy15-S5&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=yg_Q5mfR&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=9E7K5cBL&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=0qZTc59Z&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=-ziu_mvP&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=65i0NLh4&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=FYgCC7oq&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=q9zAUdwy&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=KtpDCpqP&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=P5QzXywQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562167996_malthe_top.jpg?itok=HSe3q8Ij&quot;}]" data-orig-width="756" data-orig-height="1010"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/vil-dine-boern-gaa-i-skole-i-sommerferien-det-vil-malthe-gerne">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Vil dine børn gå i skole i sommerferien? Det vil Malthe gerne</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-24">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165170  " data-id="165170">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/saadan-taler-du-med-dit-barn-om-klimaet-skab-haab-og-ikke-frygt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=GwSe0SA2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=6DOR1cC9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=f0OAj_ij&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=NpNyJWKq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=nbYSGJ9N&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=XcNWG1pu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=EjGvdmPG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=svkTBoPS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=wUASHVCD&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=ok2jHZDR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=cOrqvdJL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562144034_img_0064.jpg?itok=uiuGOhwT&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/saadan-taler-du-med-dit-barn-om-klimaet-skab-haab-og-ikke-frygt">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Sådan taler du med dit barn om klimaet:</span> - Skab håb og ikke frygt</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-1499">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-165133 teaser--video  " data-id="165133">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/masser-af-amerikanerlir-i-soenderjysk-lade">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--2"><span class="teaser__trumpet">VIDEO</span> 59 amerikanerbiler på et minut</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165136  " data-id="165136">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/museumsinspektoer-glaeder-sig-over-podcast-om-danmarks-stoerste-aa">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=Pe9Pyfx6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=zcMK8DDR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=Q4FdvFmv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=nvHOMtLc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=LeW6Y0nH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=kx4jDQow&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=jivcXPnV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=Outu93Wv&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=A9_sz1z4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=GjL-6hvh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=gHC8FsG7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/07\/03\/1562128363_podcast_om_gudenaaen.jpg?itok=d4QGUta-&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/museumsinspektoer-glaeder-sig-over-podcast-om-danmarks-stoerste-aa">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Museumsinspektør glæder sig over podcast: - Fantastisk at gøre folk klogere</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-23">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-165169  " data-id="165169">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/foraeldre-i-konflikt-maa-vente-flere-maaneder-paa-hjaelp">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=MkfusJoB&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=dmcFn_Rp&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=3ILvur7s&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=jtoYbg3l&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=nN1_kMHA&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=zZ_eUrwe&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=N-6pKs6D&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=yZerWjxh&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=aYs47-Nl&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=l9PnVdLg&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=N7bE2v2b&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/07\/03\/1562127086_familieret.jpg?itok=dGm200eA&quot;}]" data-orig-width="2046" data-orig-height="2046"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/foraeldre-i-konflikt-maa-vente-flere-maaneder-paa-hjaelp">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Forældre i konflikt må vente flere måneder på hjælp</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-26">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-165176  " data-id="165176">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/partner/tv2dk/pas-paa-naar-du-bader-vestenvinden-skaber-hestehuller">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=l8N60ZdH&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=XqjXJf-g&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=MX_M59Ot&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=Hu7QvyPP&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=cgLHyMRg&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=pWaYqImC&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=VltPHsCC&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=ClZi0tto&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=MYZjyR50&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=fpb8dMRJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=cUwp0EIv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/07\/03\/1562163271_20181206-153221-5_56mb.jpg?itok=PO4MhHJk&quot;}]" data-orig-width="3638" data-orig-height="3638"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/partner/tv2dk/pas-paa-naar-du-bader-vestenvinden-skaber-hestehuller">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Pas på, når du bader: Vestenvinden skaber hestehuller</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-1500">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-140704 teaser--video  " data-id="140704">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/nu-er-han-klar-til-det-foerste-skridt">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--3"><span class="teaser__trumpet">30-årige Daniel skal vandre 4.265 kilometer:</span> Har tabt sig 10 kilo og har åbne sår på fødderne</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-165171  " data-id="165171">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/bombetrussel-lukkede-banegaard-i-timer">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Bombetrussel lukkede banegård i to timer </h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-165137  " data-id="165137">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/vi-skal-have-gaester-fra-legoland-og-lalandia">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=BcmtoZrB&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=ccQM3JPR&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=VhwLcKHP&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=ljx0cFJ1&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=iMgR--4Z&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=tAAUaPmB&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=yQ6TTkRQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=MKQHOlcs&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=vWW_15c3&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=ner0DHCk&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=_UPqmXTN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/07\/02\/1562079662_hemmelig_hule_hoejt_oppe_i_et_trae.jpg?itok=rfWGUgXB&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/vi-skal-have-gaester-fra-legoland-og-lalandia">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Ny park vil have gæster fra Legoland og Lalandia</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-165134  " data-id="165134">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/ulovlige-hvalpe-smugles-over-graensen">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=tFkOl1DX&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=jltMckkW&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=aNxKQ6or&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=O2H6xuf7&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=jkV_UKHj&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=syDHn5ZB&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=i3agJm9y&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=bt62nYm-&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=VENCYLXL&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=cHub47NV&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=-kuHWTce&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/07\/02\/1562077886_vo_dyrevelfaerdsenhed.jpg?itok=0etgL6m9&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ulovlige-hvalpe-smugles-over-graensen">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Dyrenes Beskyttelse:</span> Ulovlige hvalpe smugles over grænsen</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-165135  " data-id="165135">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/nu-er-flugtbilist-anholdt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=Dr7K3CGA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=wdjFbNuC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=MADoTFE7&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=h11SsgNQ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=Rb8y8E7u&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=gxpKF0dF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=f-xy3CMW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=vg2Fsats&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=aMA1lkPR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=pl5eevPM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=-n8woJMo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/26\/83798-554521_0.jpg?itok=9494Ylcr&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/nu-er-flugtbilist-anholdt">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Flugtbilist er anholdt efter dødsulykke</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-165131  " data-id="165131">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/special-enheder-skal-styrke-politiets-kamp-mod-mishandling-og-ulovlig-handel-med-dyr">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--3"><span class="teaser__trumpet">Skærpet politi-indsats:</span> Nu skal dyremishandling og ulovlig handel stoppes</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-21">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-165132  " data-id="165132">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/aabenraa-har-faaet-det-aarlige-krydstogtbesoeg">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Aabenraa har fået det årlige krydstogtbesøg</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-19">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-165130  " data-id="165130">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/give-bliver-vaertsby-cykel-dm-naeste-sommer">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=MfjU_Kct&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=O6qm0vrM&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=n6BNkNzH&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=kvjfWT4z&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=v314ic_4&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=hz6CQa32&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=SQAtmeFp&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=038OqL5J&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=K0GWocNl&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=1J2y0t2j&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=GoLxfT5q&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/27\/sy_08_06-30_15-30.jpg?itok=QPL68TyS&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/give-bliver-vaertsby-cykel-dm-naeste-sommer">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Give bliver værtsby for cykel-DM næste sommer</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=1&amp;offset=19&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=165215&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2018"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__7RSDm66quSqXTiXmzfLJpK7NLlNLugVmjVb-oK4uIKI__iIPAV6fwKXIgaS-VUS06ZyKjlGB9Wun-jlFs1XcFliI__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
