<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Regnvejr har gavnet slukningsarbejdet i plantage","datePublished":"2018-07-29T06:55:42+02:00","dateModified":"2018-07-29T06:55:41+02:00","url":"https:\/\/www.tvsyd.dk\/artikel\/gaarsdagens-regn-har-vaeret-godt-plantagebrand","description":"Regnen som faldt l\u00f8rdag, har hjulpet beredskabet i Lundg\u00e5rd Plantage med slukningsarbejdet. Der var ellers bekymring for, at tordenvejret og bl\u00e6sten ville kun f\u00e5 ilden til at lusse op i den t\u00f8rre plantage. ","author":"Charlotte S\u00f8lvsten","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/gaarsdagens-regn-har-vaeret-godt-plantagebrand"},"contentLocation":{"@type":"AdministrativeArea","name":"Billund"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=uQaQg_WM","width":675,"height":508}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/123608" />
<meta name="description" content="Regnvejret, som lørdag drev ind over Danmark, har hjulet brandfolkene fra Trekantbrand med at holde ilden nede i Lundgård Plantage ved Hejnsvig tæt på Billund. - Regnvejret hjalp os faktisk med slukningsarbejdet. Så vi er godt på vej til at have slukket branden i plantagen, vurderer indsatsleder Brian Fabricius fra Trekantbrand søndag morgen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/gaarsdagens-regn-har-vaeret-godt-plantagebrand" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/123608" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/gaarsdagens-regn-har-vaeret-godt-plantagebrand" />
<meta property="og:title" content="Regnvejr har gavnet slukningsarbejdet i plantage" />
<meta property="og:description" content="Regnen som faldt lørdag, har hjulpet beredskabet i Lundgård Plantage med slukningsarbejdet. Der var ellers bekymring for, at tordenvejret og blæsten ville kun få ilden til at lusse op i den tørre plantage." />
<meta property="og:updated_time" content="2018-07-29T07:10:48+02:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2018/30/regnvejr_lundgaard_plantage.jpg?itok=CgLImVWp" />
<meta property="article:published_time" content="2018-07-29T06:55:41+02:00" />
<meta property="article:modified_time" content="2018-07-29T07:10:48+02:00" />
  <title>Regnvejr har gavnet slukningsarbejdet i plantage | TV SYD</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-10951969{background:#a71d21 !important;border-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__info{background:#a71d21 !important;color:#fff !important;}.teaser--focused-10951969 .teaser__info:before{border-bottom-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__info:after{border-left-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10951969 .teaser__heading,.teaser--focused-10951969 .teaser__text,.teaser--focused-10951969 .teaser__badge,.teaser--focused-10951969 .teaser__badge:after,.teaser--focused-10951969 .teaser__related__link,.teaser--focused-10951969 .teaser__related__item:before,.teaser--focused-10951969 .teaser__label:before{color:#fff !important;}.teaser--focused-10951969 .teaser__badge{opacity:.7;}.teaser--focused-10951969 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10951969.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-10263708{background:#9c9c9c !important;border-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__info{background:#9c9c9c !important;color:#fff !important;}.teaser--focused-10263708 .teaser__info:before{border-bottom-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__info:after{border-left-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10263708 .teaser__heading,.teaser--focused-10263708 .teaser__text,.teaser--focused-10263708 .teaser__badge,.teaser--focused-10263708 .teaser__badge:after,.teaser--focused-10263708 .teaser__related__link,.teaser--focused-10263708 .teaser__related__item:before,.teaser--focused-10263708 .teaser__label:before{color:#fff !important;}.teaser--focused-10263708 .teaser__badge{opacity:.7;}.teaser--focused-10263708 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10263708.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-1719258{background:#1a3bda !important;border-color:#1a3bda !important;}.teaser--focused-1719258 .teaser__info{background:#1a3bda !important;color:#fff !important;}.teaser--focused-1719258 .teaser__info:before{border-bottom-color:#1a3bda !important;}.teaser--focused-1719258 .teaser__info:after{border-left-color:#1a3bda !important;}.teaser--focused-1719258 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-1719258 .teaser__heading,.teaser--focused-1719258 .teaser__text,.teaser--focused-1719258 .teaser__badge,.teaser--focused-1719258 .teaser__badge:after,.teaser--focused-1719258 .teaser__related__link,.teaser--focused-1719258 .teaser__related__item:before,.teaser--focused-1719258 .teaser__label:before{color:#fff !important;}.teaser--focused-1719258 .teaser__badge{opacity:.7;}.teaser--focused-1719258 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-1719258.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-16774400{background:#fff500 !important;border-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info{background:#fff500 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__info:before{border-bottom-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info:after{border-left-color:#fff500 !important;}.teaser--focused-16774400 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__heading,.teaser--focused-16774400 .teaser__text,.teaser--focused-16774400 .teaser__badge,.teaser--focused-16774400 .teaser__badge:after,.teaser--focused-16774400 .teaser__related__link,.teaser--focused-16774400 .teaser__related__item:before,.teaser--focused-16774400 .teaser__label:before{color:#000 !important;}.teaser--focused-16774400 .teaser__badge{opacity:.7;}.teaser--focused-16774400 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16774400.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__NvKyNgYIoHw_OgDhM4TZjT0SzGuG00m-TozNPNmz8Cs__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?pcf0ff" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__dq-6JLcd8ZZrKtPspCGXw7-mZxLSS_hrWNkn0umlQuU__XSaW8aDhokw0HRX1RN7PqjRV-CvXcbSwBMVratjUSvI__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Vejr","location":"Billund","sections":"Vejr, Natur","locations":"Billund","has_video":false,"author":"","content_author":"Charlotte S\u00f8lvsten","publishdate":"2018-07-29T04:55:42+02:00","content_length":1473});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Billund';_sf_async_config.authors='Charlotte Sølvsten';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"6f_V5hnyS2YQA37YkQxT4XIpST3BYUsedwR5LOiM0lw","jquery_version":"1.7","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/sync.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/print.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/msie_lt_9.css":1},"js":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/tv2rsyd\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_MJWQNMDWM7jdivO26BQS9u01cifOfjHwAQdkLEPI39s.js":1,"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1,"misc\/progress.js":1}},"ajax":{"edit-submit":{"callback":"_peytz_mail_subscribe_form_ajax_callback","method":"replaceWith","wrapper":"signup-form","event":"mousedown","keypress":true,"prevent":"click","url":"https:\/\/www.tvsyd.dk\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Tilmeld"}}},"urlIsAjaxTrusted":{"https:\/\/www.tvsyd.dk\/system\/ajax":true,"\/artikel\/gaarsdagens-regn-har-vaeret-godt-plantagebrand":true}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-123608 node-type-article   i18n-da" >


  <style>
/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333 !important;
}



/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}



</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/natur">
                Storkereden              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">19.30-NYHEDER</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">TV SYD+ LIVE</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">TV-OVERSIGT</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/series/maendenes-maddyst">Mændenes Maddyst</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/series/taev-din-teenager">Tæv Din Teenager</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/series/kolonihaven">Kolonihaven</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/natur">
                  Storkereden                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Regnvejr har gavnet slukningsarbejdet i plantage</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <span class="picture__overlay"></span><picture  data-text="Også natten til søndag har brandmænd knoklet med at få slukket branden i Lundgård Plantage." data-copyright="Beredskabsstyrelsen Sydjylland" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=69A6yMBf&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=a9BdIAQh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=qzC502EU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=7yCYVyJB&quot;},{&quot;width&quot;:320,&quot;height&quot;:241,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=WndGSZS4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=_8CcpeBH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=TdCIFtI5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=E61gC8wN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=m27hDZQa&quot;},{&quot;width&quot;:540,&quot;height&quot;:406,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=mmRpfBgl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=YDtVuzbX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=MGJnfcwP&quot;},{&quot;width&quot;:675,&quot;height&quot;:508,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=ieqfcniR&quot;},{&quot;width&quot;:675,&quot;height&quot;:508,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=8Ek2w1My&quot;},{&quot;width&quot;:675,&quot;height&quot;:508,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=mTZYmZmd&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=H1mGtcsJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/30\/regnvejr_lundgaard_plantage.jpg?itok=3VTS6BIF&quot;}]" data-orig-width="675" data-orig-height="508"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Også natten til søndag har brandmænd knoklet med at få slukket branden i Lundgård Plantage.
                                  <span class="media-box__copyright">

                                          Foto: Beredskabsstyrelsen Sydjylland                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Regnen som faldt lørdag, har hjulpet beredskabet i Lundgård Plantage med slukningsarbejdet. Der var ellers bekymring for, at tordenvejret og blæsten ville kun få ilden til at lusse op i den tørre plantage. </p>



<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">29. jul 2018 kl. 06:55</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:chso@tvsyd.dk" class="byline__author__link">Charlotte Sølvsten</a></span>
      
      
    </p>
  </div>



<div class="article__body body-text">
<p>Regnvejret, som lørdag drev ind over Danmark, har hjulet brandfolkene fra Trekantbrand med at holde ilden nede i Lundgård Plantage ved Hejnsvig tæt på Billund.</p>

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Sådan et uvejr&nbsp;kan&nbsp;få en brand&nbsp;til at blusse op, uanset der også falder regn.</p>
      <p class="body-text__quote__source">Brian Fabricius, indsatsleder, Trekantbrand</p>
  </blockquote>
<p>- Regnvejret hjalp os faktisk med slukningsarbejdet. Så vi er godt på vej til at have slukket branden i plantagen, vurderer indsatsleder Brian Fabricius fra Trekantbrand søndag morgen.</p>
<p>Beredskabet var ellers bekymrede for det varslede uvejr med torden og blæst, som rullede indover plantagen sidst på eftermiddagen lørdag.</p>
<p>- Sådan et uvejr kan få en brand til at blusse op, uanset der også falder regn, fortæller Brian Fabricius.</p>
<p>
  <a class="body-text__article body-text__article--left" href="https://www.tvsyd.dk/artikel/ilden-ulmer-stadig-i-plantagen-vi-frygter-blaesten">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=W-qR67JT&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=N8Zjnkv0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=QjrboXLo&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=VV8f5NE-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=bl47A4hc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=9dfdoAvv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=XMcpjnUA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=MbGiPNH-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=rPeiYrXI&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=ODLRS4yp&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=v3oO6lFe&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=G9pfN96D&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=40S_eLRM&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=Le7TUeM5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=-alfWuY8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=7CZgi3MJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=kwDSScnZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=caZLqb1s&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=EYoGq6r0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=rt-ct0In&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Beredskab frygter blæsten ved plantagebrand</strong>
    </span>
  </a>
</p>
<p>Brandmændene knokler søndag morgen fortsat med efterslukningen i plantagen, som overvejende består af nåletræer. Lørdag var der omkring 1000 såkaldte ildreder med ulmende gløder i skovbunden, og det er dem, som beredskabet det sidste døgn, har arbejdet med af få slukket. </p>
<p>- Det har været voldsomt, men vi er kommet langt med slukningsarbejdet, siger Brian Fabricius. - Nu er det blevet lyst, og så vil vi gå skovbunden igennem igen, og her senere søndag formiddag, vurderer vi, hvor længe vi skal blive ved.</p>
<p>Branden i Lundgård Plantage opstod ved 17-tiden fredag, og var i begyndelsen ude af kontrol. Først efter en del timers arbejde kom der kontrol over branden, som havde spredt sig over et område på omkring 1.000.000 m2. </p>
<div class="body-text__embedded ">
  <div class="unit embedded embedded--twitter">
    <blockquote class="twitter-tweet"><p lang="da" dir="ltr">Billeder fra indsatsen lørdag aften i Lundgård Plantage ved Donslund.<br>Opgaven for Beredsskabsstyrelsen Sydjylland er efterslukning og overvågning af området med termisk kamera. <a href="https://t.co/HPklQHd50s">pic.twitter.com/HPklQHd50s</a></p>&mdash; Lars Høg Schou (@BRSlhsschou) <a href="https://twitter.com/BRSlhsschou/status/1023308526029090816?ref_src=twsrc%5Etfw">July 28, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
</div>
<p> </p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tvsyd.dk/artikel/antallet-af-naturbrande-er-eksploderet-i-syd-og-soenderjylland">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=ZbXib2Sa&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=Rd-tn3Xl&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=ZEM3_9PZ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=JK72lkTf&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=SQ7u23Wv&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=wfqmuwHI&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=dQUXX4D1&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=oo1woZLC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=8z5M7cE4&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=YC_hggHP&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=414whsO7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=V2v-cE3l&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=O1bLk3yW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=NFfrbFKd&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=MB_uLYSy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=pJj8O7mX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=JQdlFrE6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=dtyCKgCV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=vhXayRU8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/30\/markbran_d_0.jpg?itok=-HPBUJfj&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Antallet af naturbrande er eksploderet </strong>
    </span>
  </a>
</p>
<p> </p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fgaarsdagens-regn-har-vaeret-godt-plantagebrand" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fgaarsdagens-regn-har-vaeret-godt-plantagebrand" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fgaarsdagens-regn-har-vaeret-godt-plantagebrand" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fgaarsdagens-regn-har-vaeret-godt-plantagebrand" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fgaarsdagens-regn-har-vaeret-godt-plantagebrand" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fgaarsdagens-regn-har-vaeret-godt-plantagebrand" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>

          </div>
          <div class="panel__article__displaced container context--67">
                      </div>
          <div class="panel__article__below container context--67">
            

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Andre læser lige nu:</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item section-1500">
              <div class="teaser teaser--image-top unit node-123571 " data-id="123571">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/torden-paa-vej-det-kan-vaere-livsfarligt-bade">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=KL7B9s8N&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=t_q4KZuH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=wIz0oe22&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=u-_5KH_V&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=Ur7XyQRq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=dtK4jiUp&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=PGdacRLe&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=MhmsAFA8&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=0wDo5dSE&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=Y56eAS4Z&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=Krxx3zf-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/30\/tordenvejr_paa_vej_mod_dk.jpg?itok=_BAaTflI&quot;}]" data-orig-width="612" data-orig-height="344"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/torden-paa-vej-det-kan-vaere-livsfarligt-bade" class="teaser__date">
                            <date>lør 10:48</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/torden-paa-vej-det-kan-vaere-livsfarligt-bade">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Torden på vej - det kan være livsfarligt at bade                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-3691">
              <div class="teaser teaser--image-top unit node-123570 " data-id="123570">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/ilden-ulmer-stadig-i-plantagen-vi-frygter-blaesten">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=N8Zjnkv0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=bl47A4hc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=MbGiPNH-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=rPeiYrXI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=G9pfN96D&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=40S_eLRM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=-alfWuY8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=7CZgi3MJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=kwDSScnZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=caZLqb1s&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=EYoGq6r0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/30\/65138325-72c4-4265-b67b-a3205bba68df.jpg?itok=rt-ct0In&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/ilden-ulmer-stadig-i-plantagen-vi-frygter-blaesten" class="teaser__date">
                            <date>lør 07:45</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ilden-ulmer-stadig-i-plantagen-vi-frygter-blaesten">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Beredskab frygter blæsten ved plantagebrand                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-1500">
              <div class="teaser teaser--image-top unit node-123569 " data-id="123569">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/artikel/se-de-flotte-billeder-blodmaane-over-esbjerg">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=D3G56GqQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=pfDE-_44&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=ot-MQ-4T&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=Ba9OoY-G&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=YIonUSkh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=gj6vlniH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=Sqo7T-3z&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=c_5MOkYq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=j6VkxpC9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=Z_-7tubw&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=LGBYuKem&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/30\/blodmaene_27._juli_2018_til_deling_-_2_af_11_0.jpg?itok=tJWTGaEf&quot;}]" data-orig-width="4227" data-orig-height="2818"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/se-de-flotte-billeder-blodmaane-over-esbjerg" class="teaser__date">
                            <date>lør 06:41</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/se-de-flotte-billeder-blodmaane-over-esbjerg">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Se de flotte billeder: Blodmåne over Esbjerg                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
  </div>
</div>



<form class="signup-form unit" id="signup-form" action="/artikel/gaarsdagens-regn-har-vaeret-godt-plantagebrand" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-X3Ubq3tRwN6NNvTlTFT6rdtDAS-Mxc6gW5DZfZWYUVQ" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">TVSYD.DK LIGE NU</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item section-26">
              <div class="teaser teaser--image-top unit node-123609 " data-id="123609">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/artikel/voldsomt-vejr-gav-skybrud-og-oversvoemmelser-men-ingen-alvorlige-uheld">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=y0ZygGJd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=SbUk0UYR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=0oF-KHQv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=EZE8ZvxV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=p-jlaCh-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=W5qNK0ir&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=znZCDgcl&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=aqM6U0vS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=93UuxOQT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=A9dwgcLV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=xjfj-7Hv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/30\/oversvoemmelse_roedekro1_0.jpg?itok=9URj82Dp&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/voldsomt-vejr-gav-skybrud-og-oversvoemmelser-men-ingen-alvorlige-uheld" class="teaser__date">
                            <date>07:36</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/voldsomt-vejr-gav-skybrud-og-oversvoemmelser-men-ingen-alvorlige-uheld">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Voldsomt vejr gav skybrud og oversvømmelser - men ingen alvorlige uheld                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-21">
              <div class="teaser teaser--image-top unit node-123574 " data-id="123574">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/regnen-er-en-kaempe-gave-landmaendene">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/23\/toerke.jpg?itok=XXna6Pr2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/23\/toerke.jpg?itok=EV5l2vAB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/23\/toerke.jpg?itok=B63EwiSh&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/23\/toerke.jpg?itok=t8iPKRnA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/23\/toerke.jpg?itok=AI5A5CfG&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/23\/toerke.jpg?itok=d6XtyXSF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/23\/toerke.jpg?itok=5LEyHpvX&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/23\/toerke.jpg?itok=j-qmPNqE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/23\/toerke.jpg?itok=CLbj37v6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/23\/toerke.jpg?itok=xW-gI1G6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/23\/toerke.jpg?itok=e_MW0Laq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/23\/toerke.jpg?itok=9Z_wSilf&quot;}]" data-orig-width="3264" data-orig-height="2448"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/regnen-er-en-kaempe-gave-landmaendene" class="teaser__date">
                            <date>lør 21:38</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/regnen-er-en-kaempe-gave-landmaendene">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Regnen er en kæmpe gave for landmændene.                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-26">
              <div class="teaser teaser--image-top unit node-123572 " data-id="123572">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/saa-kom-regnen">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=ms1VUPed&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=MQp_8zSC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=tAr9l2Lm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=8AYRLSsd&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=4Nje7NrM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=5blrCHZ5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=fDqPdfra&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=ZNAIS6LQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=1ZRBlitj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=ISlu_yoP&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=QhvXcMNL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/30\/regn_og_torden.jpg?itok=5pwsUJmk&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/saa-kom-regnen" class="teaser__date">
                            <date>lør 19:12</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/saa-kom-regnen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--1">
                                                Så kom regnen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
              <div class="multi-teaser__footer
      ">
          <a class="multi-teaser__more" href="https://www.tvsyd.dk/nyheder">Læs mere</a>
        </div>
      
      <!--Pager-->
      
    </div>
  </div>
</div>

          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
              </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Mød TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2018"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Markedsføring  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Job og uddannelse  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
</div>

          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV SYD</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Media Park 1</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">6000 Kolding</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45) 76303132" class="footer__info__contact-link">(+45) 76303132</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:tvsyd@tvsyd.dk" class="footer__info__contact-link">tvsyd@tvsyd.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--gplus" href="https://plus.google.com/111075093233183387472/posts"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__info__social-link footer__info__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__3RKS-0pljaw0TOcTVjn1lLbddYpGOmZtlBe3gvmQIh4__O_I6DzufZ9r_530hVgBOALyP1nqJPVBZCCnVUWWZ9Ks__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
