<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Et vildsvinehegn skal forhindre afrikansk svinepest i at krydse gr\u00e6nsen. Men vildsvin kan sv\u00f8mme, og det skaber debat. ","duration":"04:33","name":"Video skaber debat om vildsvinehegn","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1956351\/sp\/195635100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1956351?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/28dad675-f06d-4ecd-8624-7968c02ceb06&flashvars[streamerType]=auto&itok=2FuDAr-b","uploadDate":"2018-04-18T17:20:37+02:00"},{"@type":"VideoObject","description":"Et vildsvinehegn skal forhindre afrikansk svinepest i at krydse gr\u00e6nsen. Men vildsvin kan sv\u00f8mme, og det skaber debat. ","duration":"04:33","name":"Video skaber debat om vildsvinehegn","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/1956351\/sp\/195635100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/1956351?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/28dad675-f06d-4ecd-8624-7968c02ceb06&flashvars[streamerType]=auto&itok=2FuDAr-b","uploadDate":"2018-04-18T17:20:37+02:00"}],"headline":"J\u00e6ger h\u00e5ber video med sv\u00f8mmende vildsvin kan skabe debat","datePublished":"2018-04-18T22:42:06+02:00","dateModified":"2018-04-18T22:42:04+02:00","url":"https:\/\/www.tvsyd.dk\/artikel\/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat","description":"En j\u00e6ger fra t\u00f8nder h\u00e5ber, at ny video med sv\u00f8mmende vildsvin kan v\u00e6re med til at p\u00e5virke debatten om vildsvinehegnet.","author":"Jacob Sejer Kristensen","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat"},"contentLocation":{"@type":"AdministrativeArea","name":"T\u00f8nder"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=ZjYb3Lc7","width":1920,"height":1080}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:pages" content="130221593703651" />
<meta property="fb:app_id" content="1073205122712452" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/118671" />
<meta name="description" content="Knap 80 millioner kroner kommer vildsvinehegnet ved den dansk-tyske grænse til at koste. Der er dog meget omdiskuteret, hvorvidt hegnet overhovedet vil have en effekt. Onsdag har en video med svømmende vildsvin floreret på diverse tyske og danske medier. Videoen er optaget ved den tyske fjord, Slien, syd for Flensborg. Den vækker glæde hos forfatter og jæger Hans Kristensen fra Tønder. Han er indædt modstander at et vildsvinehegn." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/118671" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" />
<meta property="og:title" content="Jæger håber video med svømmende vildsvin kan skabe debat" />
<meta property="og:description" content="En jæger fra tønder håber, at ny video med svømmende vildsvin kan være med til at påvirke debatten om vildsvinehegnet." />
<meta property="og:updated_time" content="2018-04-18T22:42:04+02:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2018/16/hans_kristensen.jpg?itok=FTGcHacE" />
<meta property="article:published_time" content="2018-04-18T22:42:04+02:00" />
<meta property="article:modified_time" content="2018-04-18T22:42:04+02:00" />
  <title>Jæger håber video med svømmende vildsvin kan skabe debat | TV SYD</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-10951969{background:#a71d21 !important;border-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__info{background:#a71d21 !important;color:#fff !important;}.teaser--focused-10951969 .teaser__info:before{border-bottom-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__info:after{border-left-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10951969 .teaser__heading,.teaser--focused-10951969 .teaser__text,.teaser--focused-10951969 .teaser__badge,.teaser--focused-10951969 .teaser__badge:after,.teaser--focused-10951969 .teaser__related__link,.teaser--focused-10951969 .teaser__related__item:before,.teaser--focused-10951969 .teaser__label:before{color:#fff !important;}.teaser--focused-10951969 .teaser__badge{opacity:.7;}.teaser--focused-10951969 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10951969.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-10263708{background:#9c9c9c !important;border-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__info{background:#9c9c9c !important;color:#fff !important;}.teaser--focused-10263708 .teaser__info:before{border-bottom-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__info:after{border-left-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10263708 .teaser__heading,.teaser--focused-10263708 .teaser__text,.teaser--focused-10263708 .teaser__badge,.teaser--focused-10263708 .teaser__badge:after,.teaser--focused-10263708 .teaser__related__link,.teaser--focused-10263708 .teaser__related__item:before,.teaser--focused-10263708 .teaser__label:before{color:#fff !important;}.teaser--focused-10263708 .teaser__badge{opacity:.7;}.teaser--focused-10263708 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10263708.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-10682368{background:#a30000 !important;border-color:#a30000 !important;}.teaser--focused-10682368 .teaser__info{background:#a30000 !important;color:#fff !important;}.teaser--focused-10682368 .teaser__info:before{border-bottom-color:#a30000 !important;}.teaser--focused-10682368 .teaser__info:after{border-left-color:#a30000 !important;}.teaser--focused-10682368 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10682368 .teaser__heading,.teaser--focused-10682368 .teaser__text,.teaser--focused-10682368 .teaser__badge,.teaser--focused-10682368 .teaser__badge:after,.teaser--focused-10682368 .teaser__related__link,.teaser--focused-10682368 .teaser__related__item:before,.teaser--focused-10682368 .teaser__label:before{color:#fff !important;}.teaser--focused-10682368 .teaser__badge{opacity:.7;}.teaser--focused-10682368 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10682368.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-16774400{background:#fff500 !important;border-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info{background:#fff500 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__info:before{border-bottom-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info:after{border-left-color:#fff500 !important;}.teaser--focused-16774400 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__heading,.teaser--focused-16774400 .teaser__text,.teaser--focused-16774400 .teaser__badge,.teaser--focused-16774400 .teaser__badge:after,.teaser--focused-16774400 .teaser__related__link,.teaser--focused-16774400 .teaser__related__item:before,.teaser--focused-16774400 .teaser__label:before{color:#000 !important;}.teaser--focused-16774400 .teaser__badge{opacity:.7;}.teaser--focused-16774400 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16774400.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__F5zph2ekAUCOBk7QChZbA8e2InaR95E5e0PQairuNs0__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?p7dtgy" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__u-0_QThF2Y8gR9qV3UeRVpncR-0Wr1Zaz7PCtYcYcEQ__zF4rOiw4fF6LSRuT0B9uV-Tyz3W1OMX7Hc0K3gDlxL8__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Natur","location":"T\u00f8nder","sections":"Natur, Milj\u00f8, Politik, Samfund","locations":"T\u00f8nder, Aabenraa","has_video":true,"author":"","content_author":"Jacob Sejer Kristensen","publishdate":"2018-04-18T20:42:06+02:00","content_length":987});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Tønder, Aabenraa';_sf_async_config.authors='Jacob Sejer Kristensen';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"k64DQlNUxEedeJoZwcEBogWrNFG6Zy63aSoJ0l2bGHY","jquery_version":"1.7","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/sync.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/print.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/msie_lt_9.css":1},"js":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/tv2rsyd\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_7VvIlHyUor_nJClRhYGgNFEeF4rLR7MDU4iEfOKyj4c.js":1,"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1,"misc\/progress.js":1}},"ajax":{"edit-submit":{"callback":"_peytz_mail_subscribe_form_ajax_callback","method":"replaceWith","wrapper":"signup-form","event":"mousedown","keypress":true,"prevent":"click","url":"https:\/\/www.tvsyd.dk\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Tilmeld"}}},"urlIsAjaxTrusted":{"https:\/\/www.tvsyd.dk\/system\/ajax":true,"\/artikel\/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat":true}});
//--><!]]>
</script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '381250028984154');

fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=381250028984154&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-118671 node-type-article   i18n-da" >


  <style>
/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333 !important;
}



/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font */
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}



/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}



</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/maendenes-maddyst">
                Mændenes Maddyst              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/kolonihaven">
                Kolonihaven              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">19.30-NYHEDER</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">TV SYD+ LIVE</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">TV-OVERSIGT</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/series/taev-din-teenager">Tæv Din Teenager</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/maendenes-maddyst">
                  Mændenes Maddyst                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/kolonihaven">
                  Kolonihaven                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Jæger håber video med svømmende vildsvin kan skabe debat</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Hans Kristensen håber at videoen med de svømmende vildsvin kan sparke til debatten med vildsvinehegnet. Han er imod." data-copyright="John Melin, TV SYD" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=gx1Fq14l&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=S-gKtt6Q&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=V8LFbYKW&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=l7WmdmV3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=8UBJQME8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=z7Bd-iAS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=tgmhZj1c&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=rSFj-Yza&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=eZUrxGM_&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=nVJWBLzG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=gqfOr1Hy&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=79DPZTG9&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=XJ_0szRq&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=YtoQtGnM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=HdI5zwRg&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=NYkKxya5&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=FmECw8fh&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Hans Kristensen håber at videoen med de svømmende vildsvin kan sparke til debatten med vildsvinehegnet. Han er imod.
                                  <span class="media-box__copyright">

                                          Foto: John Melin, TV SYD                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
En jæger fra tønder håber, at ny video med svømmende vildsvin kan være med til at påvirke debatten om vildsvinehegnet.</p>



<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">18. apr 2018 kl. 22:42</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:jase@tvsyd.dk" class="byline__author__link">Jacob Sejer Kristensen</a></span>
      
      
    </p>
  </div>



<div class="article__body body-text">
<p>
  <a class="body-text__article body-text__article--right" href="https://www.tvsyd.dk/artikel/se-videoen-vildsvin-er-glimrende-svoemmere">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=sRPOIfUF&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=YU5mUtsy&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=F_5QFZMy&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=5VjDVNAu&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=DRY7dlFB&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=qh0jGp1Y&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=GB9qqCw6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=nCzJkpCC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=PpiX6QDF&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=UjHFLMIP&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=XXRDST5o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=Fz_WOPza&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=xLc4RHag&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=rbUP30GM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=UZZMv7GP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=SzkzhacI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=gsEjHRM_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=SY9YP3DO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=mu150fEC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=L50b2q3c&quot;}]" data-orig-width="1920" data-orig-height="1007"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Se video: Vildsvin er glimrende svømmere</strong>
    </span>
  </a>
</p>
<p>Knap 80 millioner kroner kommer vildsvinehegnet ved den dansk-tyske grænse til at koste.</p>
<p>Der er dog meget omdiskuteret, hvorvidt hegnet overhovedet vil have en effekt. Onsdag har en video med svømmende vildsvin floreret på diverse tyske og danske medier.</p>
<p>Videoen er optaget ved den tyske fjord, Slien, syd for Flensborg. Den vækker glæde hos forfatter og jæger Hans Kristensen fra Tønder. Han er indædt modstander at et vildsvinehegn.</p>
<p>- Den er fantastisk den her video. Den kommer jo i rette øjeblik til at påvirke hele den debat, der er omkring vildsvinehegnet. Det er skønt, at videoen kommer frem nu, siger han til TV SYD. </p>
<p>Det er regeringen og Dansk Folkeparti, der er blevet enige om vildsvinehegnet, der skal fohindre afrikansk svinepest i at komme til Danmark. Peter Kofod Poulsen (DF) har set videon og kommenteret på sagen, <a href="https://www.tvsyd.dk/artikel/politiker-man-kan-ikke-holde-alle-vildsvin-ude" target="_blank">læs her</a>. </p>
<p>Se hele TV SYDs indslag, hvor en tilhænger af hegnet også kommer på banen, herunder:</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="1956351"
      data-uiconfid="30151771"
      data-entryid="1_kumbril3"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Video skaber debat om vildsvinehegn"
            data-type="Nyheder"
                                              >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">04:33</span>
      </strong>
            <span class="picture picture--16x9">
                  <picture  data-text="Et vildsvinehegn skal forhindre afrikansk svinepest i at krydse grænsen. Men vildsvin kan svømme, og det skaber debat." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=AS6m1qn8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=y_VXbH8y&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=1V6qyYRJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=8ORsDFXK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=8tC9c-xh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=Ws2gMXTr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=vWjxPpzC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=3rHqDIgB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=1aYZRIcw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=b8sQxSTR&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>              </span>
    </span>
      <p class="body-text__video__text">
              Et vildsvinehegn skal forhindre afrikansk svinepest i at krydse grænsen. Men vildsvin kan svømme, og det skaber debat.                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<p> </p>
<p> </p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            
<div class="related-material unit">
  <p class="heading heading--3 related-material__heading">Fra TV</p>
  <ul class="related-material__items">
    
      <li>
        <a class="related-material__item js-related-video" href="#">
          <span class="video-poster video-poster--playable"
                data-partnerid="1956351"
                data-uiconfid="30151771"
                data-entryid="1_kumbril3"
                data-title="Video skaber debat om vildsvinehegn"                data-type="Nyheder"          >
            <strong class="video-poster__badge">
              <span class="video-poster__badge__text">04:33"</span>
            </strong>
            <span class="picture picture--16x9">
              <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=-c8mv1vu&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=Fg9ZCoCH&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=U3LLgNVs&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=3g9UlC_Z&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=rI8i2ZXD&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=B79tfgvI&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=EJ8u7j_U&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=N39YPClh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=BhEXE_ij&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=xcwKlY1J&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=gn6fQkeG&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=Ts6jT4iF&quot;},{&quot;width&quot;:1456,&quot;height&quot;:819,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=WeYGyv1l&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=5xd7-LNY&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/kaltura\/2018\/16\/28dad675-f06d-4ecd-8624-7968c02ceb06.jpg?itok=QqG_CBI5&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>            </span>
          </span>
          <p class="related-material__title">Video skaber debat om vildsvinehegn                      </p>
        </a>
      </li>
      </ul>
</div>




<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fjaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fjaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fjaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fjaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fjaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fjaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>

          </div>
          <div class="panel__article__displaced container context--67">
                      </div>
          <div class="panel__article__below container context--67">
            

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Andre læser lige nu:</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118608 " data-id="118608">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/mysteriet-om-ringen-er-loest-ejeren-er-fundet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/16\/ring.jpg?itok=ZYR9hgfP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/16\/ring.jpg?itok=tth8Cgaf&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/16\/ring.jpg?itok=Uc39Lr6B&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/16\/ring.jpg?itok=P7dK5I0J&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/16\/ring.jpg?itok=WkGVqoKD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/16\/ring.jpg?itok=f3AYyrcL&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/16\/ring.jpg?itok=n3cwxpGp&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/16\/ring.jpg?itok=k18Z9e9o&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/16\/ring.jpg?itok=aal-LmqI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/16\/ring.jpg?itok=tG2IDAUr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/16\/ring.jpg?itok=jySwK245&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/16\/ring.jpg?itok=WXTW2uvL&quot;}]" data-orig-width="533" data-orig-height="348"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/mysteriet-om-ringen-er-loest-ejeren-er-fundet" class="teaser__date">
                            <date>tir 11:43</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/mysteriet-om-ringen-er-loest-ejeren-er-fundet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Mysteriet om ringen er løst: Ejeren er fundet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118607 " data-id="118607">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/sammernstoed-spaerrer-motorvej">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=fP3uinEb&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=AhZNVkXx&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=HemB_Gdk&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=ubDUWQvt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=dN2zElSP&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=m_zXrV54&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=X5stP4nQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=ks2qilRA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=bWWSVZJv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=kv0lRV09&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=1drJ6pUB&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/47\/uheld_motorvej.jpg?itok=q_yXhs4O&quot;}]" data-orig-width="1920" data-orig-height="1078"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/sammernstoed-spaerrer-motorvej" class="teaser__date">
                            <date>tir 11:19</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/sammernstoed-spaerrer-motorvej">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Sammenstød spærrede motorvej                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118613 " data-id="118613">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/vidner-efterlyses-grupper-i-koelleslagsmaal">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=1r_FaBsc&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=wLFrHIXj&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=jrx0fikB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=zgKQk3q7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=rIwbKVYk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=fTzGsupN&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=9VzhlqJ1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=RYs4uT3-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=tSqnJaK8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=XPnV2myz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=A-ITNi-7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/16\/spangsbjergvej_degnevej_google.jpg?itok=n4HWbUnw&quot;}]" data-orig-width="800" data-orig-height="400"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/vidner-efterlyses-grupper-i-koelleslagsmaal" class="teaser__date">
                            <date>tir 18:29</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/vidner-efterlyses-grupper-i-koelleslagsmaal">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Grupper stødte sammen: Bil blev angrebet med køller                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118667 " data-id="118667">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/artikel/lastbil-med-skinker-vaeltet-skal-toemmes-med-haandkraft">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=IceY8PB_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=uTTYs5eM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=imWRaZoj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=81YxJGyJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=snU3Xsmb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=z0QPxVwt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=eWctaJby&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=9EAZWojY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=GVINsFFR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=wQL2ZNB6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=9d8ug9Ag&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=QliJB0pe&quot;}]" data-orig-width="1632" data-orig-height="1224"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/lastbil-med-skinker-vaeltet-skal-toemmes-med-haandkraft" class="teaser__date">
                            <date>20:30</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/lastbil-med-skinker-vaeltet-skal-toemmes-med-haandkraft">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Lastbil med skinker væltet: Skal tømmes med håndkraft                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-not-mobile"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 22.46%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/series/taev-din-teenager"     >
            <span class="picture" style="padding-bottom: 22.46%">
        <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:67,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=-UGuXNnJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:106,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=DeRMn7Fo&quot;},{&quot;width&quot;:600,&quot;height&quot;:135,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=lFN4i3T1&quot;},{&quot;width&quot;:630,&quot;height&quot;:142,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=4dmSqEyJ&quot;},{&quot;width&quot;:728,&quot;height&quot;:164,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=ogkQb282&quot;},{&quot;width&quot;:940,&quot;height&quot;:211,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=oMEPWMFI&quot;},{&quot;width&quot;:960,&quot;height&quot;:216,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=7uS6Vavr&quot;},{&quot;width&quot;:1024,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=SX3JBC-g&quot;},{&quot;width&quot;:1024,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=kovnJzQc&quot;},{&quot;width&quot;:1024,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=ee1gUjSe&quot;}]" data-orig-width="1024" data-orig-height="230"><img src="" /></picture>      </span>
    </a>
  </div>




<div class="banner js-banner unit  is-only-mobile"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 38.33%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/series/taev-din-teenager"     >
            <span class="picture" style="padding-bottom: 38.33%">
        <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:115,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=fkW8lNeX&quot;},{&quot;width&quot;:470,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=vlY7Owhp&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=D63wcikg&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=5-tvFT2O&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=NTyIXAkP&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=81nw8efF&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=pqp6JAfZ&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=y6XW7232&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=PRkKXb1r&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=gzMcNMSk&quot;}]" data-orig-width="600" data-orig-height="230"><img src="" /></picture>      </span>
    </a>
  </div>




<div class="banner js-banner unit  is-only-mobile"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 38.33%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/kolonihaven/kolonihaven-325"     >
            <span class="picture" style="padding-bottom: 38.33%">
        <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:115,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=sMaNw0xw&quot;},{&quot;width&quot;:470,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=D84xVz7d&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=FSQ7nms-&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=IWhZEv2w&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=WGhNpt0k&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=eeeBKp4q&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=iRKigBrj&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=bet1K57O&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=SrUiuX5J&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=taweVoHq&quot;}]" data-orig-width="600" data-orig-height="230"><img src="" /></picture>      </span>
    </a>
  </div>



<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
  </div>
</div>



<form class="signup-form unit" id="signup-form" action="/artikel/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-LPgOKxGIGeuTFVvfiG-iytNd-zZ0MY0clFmHBghD6Pg" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">TVSYD.DK LIGE NU</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118668 " data-id="118668">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/bander-i-biljagt-fire-personer-anholdt-med-slagvaaben">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=o4iXiEBy&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=XX00Xcob&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=aq8NFVBE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=LDcPBHqR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=StaXVGOJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=s_HMXheD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=2Q8yVABJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=Qz9jjsN1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=_ScJsAqx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=irqEhwvg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=ldPT7daH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/52\/politibil_under_udrykning.jpg?itok=ZUY-VYzS&quot;}]" data-orig-width="1000" data-orig-height="667"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/bander-i-biljagt-fire-personer-anholdt-med-slagvaaben" class="teaser__date">
                            <date>21:03</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/bander-i-biljagt-fire-personer-anholdt-med-slagvaaben">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Ny ballade i Esbjerg: Fire anholdt med slagvåben efter biljagt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118671 " data-id="118671">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=gx1Fq14l&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=S-gKtt6Q&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=V8LFbYKW&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=l7WmdmV3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=z7Bd-iAS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=tgmhZj1c&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=rSFj-Yza&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=eZUrxGM_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=gqfOr1Hy&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=79DPZTG9&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=YtoQtGnM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/16\/hans_kristensen.jpg?itok=HdI5zwRg&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat" class="teaser__date">
                            <date>22:42</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/jaeger-haaber-video-med-svoemmende-vildsvin-kan-skabe-debat">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Jæger håber video med svømmende vildsvin kan skabe debat                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118667 " data-id="118667">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/artikel/lastbil-med-skinker-vaeltet-skal-toemmes-med-haandkraft">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=IceY8PB_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=uTTYs5eM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=imWRaZoj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=81YxJGyJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=snU3Xsmb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=z0QPxVwt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=eWctaJby&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=9EAZWojY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=GVINsFFR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=wQL2ZNB6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=9d8ug9Ag&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/16\/lastbil2_0.jpg?itok=QliJB0pe&quot;}]" data-orig-width="1632" data-orig-height="1224"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/lastbil-med-skinker-vaeltet-skal-toemmes-med-haandkraft" class="teaser__date">
                            <date>20:30</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/lastbil-med-skinker-vaeltet-skal-toemmes-med-haandkraft">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Lastbil med skinker væltet: Skal tømmes med håndkraft                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118664 " data-id="118664">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/se-videoen-vildsvin-er-glimrende-svoemmere">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=YU5mUtsy&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=DRY7dlFB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=nCzJkpCC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=PpiX6QDF&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=Fz_WOPza&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=xLc4RHag&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=UZZMv7GP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=SzkzhacI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=gsEjHRM_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=SY9YP3DO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=mu150fEC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/16\/a3606bd7-4484-499e-97b1-1754a8dce942.jpg?itok=L50b2q3c&quot;}]" data-orig-width="1920" data-orig-height="1007"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/se-videoen-vildsvin-er-glimrende-svoemmere" class="teaser__date">
                            <date>17:17</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/se-videoen-vildsvin-er-glimrende-svoemmere">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Se video: Vildsvin er glimrende svømmere                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
              <div class="multi-teaser__footer
      ">
          <a class="multi-teaser__more" href="https://www.tvsyd.dk/nyheder">Læs mere</a>
        </div>
      
      <!--Pager-->
      
    </div>
  </div>
</div>

          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content  is-not-mobile"
  >
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere Natur</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/politiker-man-kan-ikke-holde-alle-vildsvin-ude" class="teaser teaser--listing node-118666">

                              <date class="teaser__date teaser__date--listing">19:58</date>
              
              <span class="teaser__title teaser__title--listing">Politiker: Man kan ikke holde alle vildsvin ude</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/nu-er-der-aeg-i-reden-i-smedager" class="teaser teaser--listing node-118654">

                              <date class="teaser__date teaser__date--listing">08:27</date>
              
              <span class="teaser__title teaser__title--listing">Nu er der to æg i reden i Smedager</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/saa-er-boegen-spruget-ud-i-soenderjysk-skov" class="teaser teaser--listing node-118610">

                              <date class="teaser__date teaser__date--listing">tir 12:32</date>
              
              <span class="teaser__title teaser__title--listing">Så er bøgen sprunget ud i sønderjysk skov</span>
            </a>
          </li>
        
      </ul>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=3&amp;sort=latest&amp;taxonomy%5Bsection%5D%5B1500%5D=1500&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-list">Se flere</a>        </div>
      
    </div>

  </div>

</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content  is-not-mobile"
  >
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Tønder</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/80-aarige-esther-er-studievaert-lokalradio-fejrer-25-aars-jubilaeum" class="teaser teaser--listing node-118617">

                              <date class="teaser__date teaser__date--listing">tir 22:35</date>
              
              <span class="teaser__title teaser__title--listing">80-årige Esther er studievært – Lokalradio fejrer 25 års jubilæum</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/reform-skudt-ned-borgmester-frygter-landet-knaekker-midt-over" class="teaser teaser--listing node-118614">

                              <date class="teaser__date teaser__date--listing">tir 18:49</date>
              
              <span class="teaser__title teaser__title--listing">Reform skudt ned: Borgmester frygter landet knækker midt over </span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/saa-er-boegen-spruget-ud-i-soenderjysk-skov" class="teaser teaser--listing node-118610">

                              <date class="teaser__date teaser__date--listing">tir 12:32</date>
              
              <span class="teaser__title teaser__title--listing">Så er bøgen sprunget ud i sønderjysk skov</span>
            </a>
          </li>
        
      </ul>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=3&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B13%5D=13&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-list">Se flere</a>        </div>
      
    </div>

  </div>

</div>




<div class="banner js-banner unit  is-not-mobile"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 35.74%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/taev-din-teenager/taev-din-teenager-512-lan-party-del-2"     >
            <span class="picture" style="padding-bottom: 35.74%">
        <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:107,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=2W95oip1&quot;},{&quot;width&quot;:470,&quot;height&quot;:168,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=UgxYUBqo&quot;},{&quot;width&quot;:600,&quot;height&quot;:214,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=JgFdlvdU&quot;},{&quot;width&quot;:630,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=QM4DB_Dl&quot;},{&quot;width&quot;:728,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=cw7Wro9G&quot;},{&quot;width&quot;:940,&quot;height&quot;:336,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=st3ZfN1T&quot;},{&quot;width&quot;:960,&quot;height&quot;:343,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=RzV155_v&quot;},{&quot;width&quot;:1066,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=vE0nyxRo&quot;},{&quot;width&quot;:1066,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=0fY6_10H&quot;},{&quot;width&quot;:1066,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=DFFiR6Ii&quot;}]" data-orig-width="1066" data-orig-height="381"><img src="" /></picture>      </span>
    </a>
  </div>



<div id="fb-root"></div><div class="unit embedded embedded--facebook js-require-facebook  is-not-mobile">
  <div class="fb-like-box" data-href="http://www.facebook.com/tvsyd" data-width="300px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Ugens mest sete</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118459 " data-id="118459">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/ung-mand-omkommet-ved-bilulykke">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=mrGXYa7R&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=834Ena6b&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=LI75NDWa&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=C_agWHd9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=WzRNFgiB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=DthFOdMh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=WslJsi03&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=KTLmm9fR&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=-Cov7iHu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=rmQ0e_qU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=08kLae59&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/26\/\/20170627-231039-3-1000x667we.jpg?itok=oGsH60gJ&quot;}]" data-orig-width="1000" data-orig-height="667"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/ung-mand-omkommet-ved-bilulykke" class="teaser__date">
                            <date>lør 18:01</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ung-mand-omkommet-ved-bilulykke">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Ung mand omkommet ved bilulykke                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118420 " data-id="118420">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/masseslagsmaal-paa-aaben-gade">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=WZmLqZP6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=4DL2RLsi&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=tiDXUgsr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=deNiedZh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=IT9c06eR&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=UXGJC6jg&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=G0_BEREu&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=bgVTyjVb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=RZA2LO4k&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=HwsD-L9N&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=L-3r7o-p&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/15\/bandekonflikt_i_esbjerg_grafik.jpg?itok=tlHzUKrn&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/masseslagsmaal-paa-aaben-gade" class="teaser__date">
                            <date>lør 07:52</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/masseslagsmaal-paa-aaben-gade">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Masseslagsmål på åben gade                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118500 " data-id="118500">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/litauere-koerte-raes-i-bov">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/15\/ltraes.jpg?itok=gtZh5N1Y&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/15\/ltraes.jpg?itok=3ThsNIIo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/15\/ltraes.jpg?itok=iH_m5pb_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/15\/ltraes.jpg?itok=9hLj7w8_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/15\/ltraes.jpg?itok=yWF1LsQF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/15\/ltraes.jpg?itok=0EcapB6C&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/15\/ltraes.jpg?itok=tmaxdwRL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/15\/ltraes.jpg?itok=oz12lQMn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/15\/ltraes.jpg?itok=3it0zdCS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/15\/ltraes.jpg?itok=UxH7H8li&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/15\/ltraes.jpg?itok=YMVIuiB3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/15\/ltraes.jpg?itok=Po3503Ic&quot;}]" data-orig-width="1800" data-orig-height="1007"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/litauere-koerte-raes-i-bov" class="teaser__date">
                            <date>søn 12:15</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/litauere-koerte-raes-i-bov">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Litauere kørte ræs i industrikvarter                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-118422 " data-id="118422">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/15-aarig-dreng-efterlyst-politiet-frygter-ulykke">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=cOigh5sO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=P3sDuvQn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=_fdB0txT&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=2c01RNLC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=SIlmRG0C&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=FHEY493J&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=wrUrT4pe&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=F-1d4eRG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=gTI9c-Eq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=N6rEk2sf&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=VBqfQ5K6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/04\/13\/1523649382_tmjry42zmlln2kzi69sn_0.jpg?itok=JaTA3P4h&quot;}]" data-orig-width="359" data-orig-height="203"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/15-aarig-dreng-efterlyst-politiet-frygter-ulykke" class="teaser__date">
                            <date>fre 22:01</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/15-aarig-dreng-efterlyst-politiet-frygter-ulykke">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                15-årig dreng efterlyst – politiet frygter ulykke                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=4&amp;sort=popular_7d&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-image-top">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Mød TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2018"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Markedsføring  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Job og uddannelse  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
          </ul>
  </div>
</div>

          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV SYD</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Media Park 1</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">6000 Kolding</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45) 76303132" class="footer__info__contact-link">(+45) 76303132</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:tvsyd@tvsyd.dk" class="footer__info__contact-link">tvsyd@tvsyd.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--gplus" href="https://plus.google.com/111075093233183387472/posts"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__info__social-link footer__info__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tvsyd.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__3RKS-0pljaw0TOcTVjn1lLbddYpGOmZtlBe3gvmQIh4__WS5XlVgRAThNhDszSl5Rt4Boc7iQiN8bPzQOeqRs9QY__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
