<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Mand fra Gram-omr\u00e5det anholdt for drab i Esbjerg","datePublished":"2018-09-14T15:30:43+02:00","dateModified":"2018-09-14T15:30:42+02:00","url":"https:\/\/www.tvsyd.dk\/artikel\/mand-fra-gram-omraadet-anholdt-drab-i-esbjerg","description":"L\u00f8rdag fremstilles han i grundlovsforh\u00f8r.","author":"S\u00f8ren Vesterby","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/mand-fra-gram-omraadet-anholdt-drab-i-esbjerg"},"contentLocation":{"@type":"AdministrativeArea","name":"Esbjerg"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=V4DM-TQY","width":1920,"height":1080}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/125932" />
<meta name="description" content="En 44-årig mand fra Gram-området er fredag eftermiddag anholdt af Syd- og Sønderjyllands Politi. Han er sigtet for at have dræbt en 76-årig mand i hans lejlighed på Tinghøjs Allé i Esbjerg. Drabet blev anmeldt den 6. september. Den 76-årige blev fundet død i sin lejlighed. En obduktion viste, at han var dræbt efter brug af såkaldt stump vold. Den 44-årige bliver lørdag" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/mand-fra-gram-omraadet-anholdt-drab-i-esbjerg" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/125932" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/mand-fra-gram-omraadet-anholdt-drab-i-esbjerg" />
<meta property="og:title" content="Mand fra Gram-området anholdt for drab i Esbjerg" />
<meta property="og:description" content="Lørdag fremstilles han i grundlovsforhør." />
<meta property="og:updated_time" content="2018-09-14T15:30:42+02:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2018/36/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=fZNw_CoG" />
<meta property="article:published_time" content="2018-09-14T15:29:29+02:00" />
<meta property="article:modified_time" content="2018-09-14T15:30:42+02:00" />
  <title>Mand fra Gram-området anholdt for drab i Esbjerg | TV SYD</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-11010819{background:#a80303 !important;border-color:#a80303 !important;}.teaser--focused-11010819 .teaser__info{background:#a80303 !important;color:#fff !important;}.teaser--focused-11010819 .teaser__info:before{border-bottom-color:#a80303 !important;}.teaser--focused-11010819 .teaser__info:after{border-left-color:#a80303 !important;}.teaser--focused-11010819 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-11010819 .teaser__body--overlay-solid{background:#a80303 !important;color:#fff !important;}.teaser--focused-11010819:not(.teaser--overlay) .teaser__heading,.teaser--focused-11010819:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-11010819 .teaser__text,.teaser--focused-11010819 .teaser__badge,.teaser--focused-11010819 .teaser__badge:after,.teaser--focused-11010819 .teaser__related__link,.teaser--focused-11010819 .teaser__related__item:before,.teaser--focused-11010819 .teaser__label:before{color:#fff !important;}.teaser--focused-11010819 .teaser__badge{opacity:.7;}.teaser--focused-11010819 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-11010819.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-9296192{background:#8dd940 !important;border-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__info{background:#8dd940 !important;color:#000 !important;}.teaser--focused-9296192 .teaser__info:before{border-bottom-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__info:after{border-left-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-9296192 .teaser__body--overlay-solid{background:#8dd940 !important;color:#000 !important;}.teaser--focused-9296192:not(.teaser--overlay) .teaser__heading,.teaser--focused-9296192:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-9296192 .teaser__text,.teaser--focused-9296192 .teaser__badge,.teaser--focused-9296192 .teaser__badge:after,.teaser--focused-9296192 .teaser__related__link,.teaser--focused-9296192 .teaser__related__item:before,.teaser--focused-9296192 .teaser__label:before{color:#000 !important;}.teaser--focused-9296192 .teaser__badge{opacity:.7;}.teaser--focused-9296192 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-9296192.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__yDFgBOywOV6VLZoSOLOLcaGd8SuZSqrvXDvs3S2r6Pk__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__BII1wtKRBCtvkZUSOYDI-aK1psX89TLWqJ7yWqcZxi4__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?pevylv" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__dq-6JLcd8ZZrKtPspCGXw7-mZxLSS_hrWNkn0umlQuU__XSaW8aDhokw0HRX1RN7PqjRV-CvXcbSwBMVratjUSvI__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Esbjerg","sections":"112","locations":"Esbjerg","has_video":false,"author":"S\u00f8ren Vesterby","content_author":"S\u00f8ren Vesterby","publishdate":"2018-09-14T13:30:43+02:00","content_length":474});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Esbjerg';_sf_async_config.authors='Søren Vesterby';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-125932 node-type-article   i18n-da" >


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #ececec !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333 !important;
}



/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/det-er-vores-sang">
                Det er vores sang              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/vores-sygehus">
                Vores Sygehus              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">19.30-NYHEDER</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">TV SYD+ LIVE</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">TV-OVERSIGT</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/det-er-vores-sang">
                  Det er vores sang                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/vores-sygehus">
                  Vores Sygehus                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        

<div class="byline article__byline">
      <p class="byline__dates  byline__dates--today">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 15.30        </date>
                </p>
  </div>




<h1 class="heading heading--1 article__heading">
    Mand fra Gram-området anholdt for drab i Esbjerg</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text  media-box--image-left">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item  media-box__item--image-left">
            <div class="media-box__item__content  media-box__item__content--image-left">

              <span class="media-box__image  media-box__image--image-left">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Politiet foretog tekniske undersøgelser ved den dræbtes bopæl på Tinghøjs Allé i Esbjerg." data-copyright="Local Eyes" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=kxW5YHIi&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=T9F56RL5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=p1wTzX5x&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=hvBMRhB1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=oydFG5N5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=0h_sHdny&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=IexYhdmi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=w2lehmqd&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=RZo6Gbbf&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=DRGAcHDw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=Rcy2RYFA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=T7zrTvrf&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=xBItuPjc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=5TaRk_xS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=iXMD1Eqg&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=TrUdHh-1&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/36\/vo_mistaenkeligt_doedsfald_esbjerg_localeyes1.jpg?itok=824pS-A4&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text  media-box__text--image-left">
                  Politiet foretog tekniske undersøgelser ved den dræbtes bopæl på Tinghøjs Allé i Esbjerg.
                                      <span class="media-box__copyright">

                                              Foto: Local Eyes                      
                    </span>
                                  </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          
<p class="article__synopsis synopsis">
Lørdag fremstilles han i grundlovsforhør.</p>



<div class="byline article__byline">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/32\/Soeren%20Vesterby%2C%20sove_2.jpg?itok=DaM6zBvi&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/32\/Soeren%20Vesterby%2C%20sove_2.jpg?itok=jSCyJ7SA&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sove@tvsyd.dk">
                            Søren Vesterby                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
<p>En 44-årig mand fra Gram-området er fredag eftermiddag anholdt af Syd- og Sønderjyllands Politi. Han er sigtet for at have dræbt en 76-årig mand i hans lejlighed på Tinghøjs Allé i Esbjerg.</p>
<p>Drabet blev anmeldt den 6. september. Den 76-årige blev fundet død i sin lejlighed. En obduktion viste, at han var dræbt efter brug af såkaldt stump vold.</p>
<p>Den 44-årige bliver lørdag fremstillet i grundlovsforhør. Det oplyser Syd- og Sønderjyllands Politi på Twitter. </p>
<div class="body-text__embedded ">
  <div class="unit embedded embedded--twitter">
    <blockquote class="twitter-tweet"><p lang="da" dir="ltr">Den anholdte mand vil blive fremstillet i grundlovsforhør lørdag <a href="https://twitter.com/hashtag/politidk?src=hash&amp;ref_src=twsrc%5Etfw">#politidk</a> <a href="https://t.co/4H1nHoFzPP">https://t.co/4H1nHoFzPP</a></p>&mdash; Sydjyllands Politi (@SjylPoliti) <a href="https://twitter.com/SjylPoliti/status/1040586437341720577?ref_src=twsrc%5Etfw">September 14, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
</div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
                  </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fmand-fra-gram-omraadet-anholdt-drab-i-esbjerg" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fmand-fra-gram-omraadet-anholdt-drab-i-esbjerg" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fmand-fra-gram-omraadet-anholdt-drab-i-esbjerg" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fmand-fra-gram-omraadet-anholdt-drab-i-esbjerg" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fmand-fra-gram-omraadet-anholdt-drab-i-esbjerg" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fmand-fra-gram-omraadet-anholdt-drab-i-esbjerg" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Andre læser lige nu:</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125880 " data-id="125880">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/kaempe-svinelandbrug-begaeret-konkurs">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=bcIY648x&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=WC-hMML5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=AAjfBku-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=vJI_8IvK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=di32IvKD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=Z_7B5VSG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=JAueeKY8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=rPhHV9ii&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=_D1MaEaA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=4ZnS6HzT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=fTnQ2zOX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=CvCnR8Cp&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/kaempe-svinelandbrug-begaeret-konkurs">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Kæmpe svinelandbrug begæret konkurs</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-20">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125889 teaser--video " data-id="125889">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/aabenraa-tog-penge-fra-anbragt-ung">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=OimDPJAe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=fwYx6Pug&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=4hHGUALs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=E1vZt7KU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=9RXau8k9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=8EPLJndn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=MLfvgd9V&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=Yd_l0IBL&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=LTkSPdwl&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=tqWzYk_n&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=QmaXyqNC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=YUZrVlUK&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/aabenraa-tog-penge-fra-anbragt-ung">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Aabenraa tog penge fra anbragt ung</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-1503 theme-7368">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125888 " data-id="125888">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/vuc-syd-kan-ikke-garantere-medarbejdernes-loen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=b4NSgizh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=wdaDr300&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=QPxgCcS6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=USFEsobk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=m3FLdnQM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=Cw7oTkuf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=-OroJQFE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=K2nRXGXs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=hKSZvPY1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=TmfolGWI&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=55zk9DBT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/37\/vuc_syd_0.jpg?itok=8nTPW8SZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/vuc-syd-kan-ikke-garantere-medarbejdernes-loen">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >VUC Syd</span> Medarbejdernes løn i fare - igen</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-not-mobile"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 18.96%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/series/vores-sygehus"     >
            <span class="picture" style="padding-bottom: 18.96%">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:57,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=87HLe8v8&quot;},{&quot;width&quot;:470,&quot;height&quot;:89,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=TUESpGWL&quot;},{&quot;width&quot;:600,&quot;height&quot;:114,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=ciDzi9ty&quot;},{&quot;width&quot;:630,&quot;height&quot;:119,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=aQ1PUZwE&quot;},{&quot;width&quot;:728,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=g0nV9SWV&quot;},{&quot;width&quot;:940,&quot;height&quot;:178,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=poiEuoUV&quot;},{&quot;width&quot;:960,&quot;height&quot;:182,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=CbHW2GSs&quot;},{&quot;width&quot;:1260,&quot;height&quot;:239,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=veJuDZ9B&quot;},{&quot;width&quot;:1456,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=5oiGBsLi&quot;},{&quot;width&quot;:1920,&quot;height&quot;:364,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/35\/vs-banner_3_0.jpg?itok=ySwoaJOU&quot;}]" data-orig-width="2442" data-orig-height="463"><img src="" /></picture>      </span>
    </a>
      <a class="banner__item " href="https://www.tvsyd.dk/series/det-er-vores-sang"     >
            <span class="picture" style="padding-bottom: 18.96%">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:57,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=xmd_IcNj&quot;},{&quot;width&quot;:470,&quot;height&quot;:89,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=edsK-9IX&quot;},{&quot;width&quot;:600,&quot;height&quot;:114,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=xv7JE1Jb&quot;},{&quot;width&quot;:630,&quot;height&quot;:119,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=4raG9cdd&quot;},{&quot;width&quot;:728,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=UajxFG7r&quot;},{&quot;width&quot;:940,&quot;height&quot;:178,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=jLssWu2k&quot;},{&quot;width&quot;:960,&quot;height&quot;:182,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=BnJcfrI_&quot;},{&quot;width&quot;:1260,&quot;height&quot;:239,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=fuvlYTiN&quot;},{&quot;width&quot;:1456,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=UdML5cC1&quot;},{&quot;width&quot;:1920,&quot;height&quot;:364,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/35\/devs-banner_0_0.jpg?itok=U-WM9UdJ&quot;}]" data-orig-width="2442" data-orig-height="463"><img src="" /></picture>      </span>
    </a>
  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">TVSYD.DK LIGE NU</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125926 " data-id="125926">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/horsens-vil-rive-hundredevis-af-boliger-ned-komme-af-ghettoliste">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=wIbouVoM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=4VqaNQX-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=F7YIR78I&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=a-C2b7E1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=WZkjhM4J&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=lMgx-hOb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=wlfI3Pyx&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=FXcIuth1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=m9vRrIq1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=OCLsW92R&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=2EF62RGB&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=N5Sy7y9x&quot;}]" data-orig-width="4032" data-orig-height="2268"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/horsens-vil-rive-hundredevis-af-boliger-ned-komme-af-ghettoliste">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Horsens vil rive hundredevis af boliger ned for at komme af ghettoliste</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691 theme-8574">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125931 " data-id="125931">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/politiet-forlaenger-visitationszone-i-esbjerg">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/37\/politi_2.jpg?itok=EKzBWZtd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/37\/politi_2.jpg?itok=oK6CNDcE&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/37\/politi_2.jpg?itok=YEPRu4mD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/37\/politi_2.jpg?itok=xQV4odrU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/37\/politi_2.jpg?itok=ukFhNNvb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/37\/politi_2.jpg?itok=feQHWPQJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/37\/politi_2.jpg?itok=cjHBHymx&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/37\/politi_2.jpg?itok=uUUdZg4a&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/37\/politi_2.jpg?itok=hnktjUN4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/37\/politi_2.jpg?itok=US6_cKnq&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/37\/politi_2.jpg?itok=_Wwv8Cmq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/37\/politi_2.jpg?itok=bFmtDfb8&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/politiet-forlaenger-visitationszone-i-esbjerg">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Politiet forlænger visitationszone i Esbjerg</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125929 " data-id="125929">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/sundparken-beboer-nedrivning-vil-give-protester">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=C0B0PQIm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=INyW0cBs&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=VmS5wTRG&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=IQypBpIo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=MW3Jc2pk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=hoNJQLJS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=wGjB-j41&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=VA2xAjWF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=tqEypbtj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=_OKF59eG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=bvqgZ9Qi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/37\/beboer_horsens_0.jpg?itok=tR7awrpD&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/sundparken-beboer-nedrivning-vil-give-protester">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Sundparken-beboer: Nedrivning vil skabe oprør</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=priority_latest&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>



<form class="signup-form unit is-not-mobile" id="signup-form" action="/artikel/mand-fra-gram-omraadet-anholdt-drab-i-esbjerg" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Io3w6hcPFbmjHrxFo7duX5LiwrFtYyuJRa82BoBS0mM" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-125649 teaser--video " data-id="125649">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/prinsesse-marie-besoeger-landsstaevne-i-dag">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=Q1AxDyee&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=BQQsm_0A&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=fa4YaYZT&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=jWQqThZ9&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=44N-H70p&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=hUZz-rN6&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=OsU-iBqO&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=Td05UYsf&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=0VXEFsda&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=f9iGyHX2&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=NY6v8fnG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2018\/36\/082fd410-72fc-41c3-b91c-9dc94a0254bd.jpg?itok=rlHnlb4e&quot;}]" data-orig-width="1920" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/prinsesse-marie-besoeger-landsstaevne-i-dag">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Prinsesse Marie besøgte landsstævne i dag </p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-125535 teaser--video " data-id="125535">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/prins-joachim-holdt-foredrag-paa-schackenborg">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=sGKTcZsp&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=j9-OkN-w&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=jEpBFRB_&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=6AnYcIGl&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=IUyEEeo_&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=Po13M_SU&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=GmPVi_CO&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=-gfTCVqt&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=EIEQQ321&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=HTf9KV8R&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=eIBQK5tN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2018\/09\/06\/1536217080_prins_joachims_foredrag_paa_schackenborg_.jpg?itok=pgTOqmQ3&quot;}]" data-orig-width="660" data-orig-height="883"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/prins-joachim-holdt-foredrag-paa-schackenborg">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3"><span class="teaser__trumpet" >Se hele foredraget: </span> Prins Joachim holdt foredrag på Schackenborg</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-125531 " data-id="125531">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/prins-joachim-fortalte-om-sit-liv-i-soenderjylland">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=74jI6NS_&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=E1JA2gan&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=MVOForvT&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=dq-UHYJJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=KNvD3K8B&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=q2Bpv64q&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=on864Dt4&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=XyYcMCAD&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=VIvU2tns&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=pY93G_oz&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=QFjmyvpb&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2018\/09\/05\/1536164878_schackenborg_og_joachim_jome_20180905_170730.jpg?itok=oPceLlP2&quot;}]" data-orig-width="1834" data-orig-height="2448"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/prins-joachim-fortalte-om-sit-liv-i-soenderjylland">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Prins Joachim taler om en udvisket landegrænse</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1500">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-125882 teaser--video " data-id="125882">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/branden-paa-randboel-hede-bliver-aldrig-opklaret">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=qLL87WFX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=1V1FyApL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=CLEZ9dGq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=o4zmcCkL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=xQATb_AL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=R4f--knb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=Wjez-fC3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=txwW1kNd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=zu05hIlH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=cRylXAvm&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=cX3ZiJH-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/13\/1536830236_81389-535674-178_0.jpg?itok=5_RlqIO8&quot;}]" data-orig-width="1024" data-orig-height="575"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-center  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/branden-paa-randboel-hede-bliver-aldrig-opklaret">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Branden på Randbøl Hede bliver aldrig opklaret</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-3691 theme-8574">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-125931 " data-id="125931">

      
        <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/politiet-forlaenger-visitationszone-i-esbjerg">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Politiet forlænger visitationszone i Esbjerg</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-23">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-125926 " data-id="125926">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/horsens-vil-rive-hundredevis-af-boliger-ned-komme-af-ghettoliste">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=wIbouVoM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=4VqaNQX-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=F7YIR78I&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=a-C2b7E1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=WZkjhM4J&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=lMgx-hOb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=wlfI3Pyx&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=FXcIuth1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=m9vRrIq1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=OCLsW92R&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=2EF62RGB&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/14\/1536920872_sundparken_horsens_chka_20180914_101159_0.jpg?itok=N5Sy7y9x&quot;}]" data-orig-width="4032" data-orig-height="2268"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/horsens-vil-rive-hundredevis-af-boliger-ned-komme-af-ghettoliste">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Horsens vil rive hundredevis af boliger ned for at komme af ghettoliste</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-125930 " data-id="125930">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/legeonkel-frifundet-voldtaegt-af-14-aarig-pige">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=JzxO-e4m&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=VoyLiU8F&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=oAXtxTLe&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=VPxOe_sz&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=LsXypA6F&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=fCnu-0Ok&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=IKKxVtdv&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=0BosD2hM&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=yrstKBVq&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=UOLKTuti&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=9vsuxUQH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2017\/41\/efter_planen_skulle_retten_i_kolding_onsdag_tage_stilling_til_om_varetaegtsfaengslingen_skulle_forlaenges_men_retsmoedet_er_nu_aflyst._foto_claus_fisker_scanpix_denmark.jpg?itok=cRhsx5W4&quot;}]" data-orig-width="615" data-orig-height="345"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/legeonkel-frifundet-voldtaegt-af-14-aarig-pige">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Legeonkel frifundet for voldtægt af 14-årig pige</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-125926 " data-id="125926">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/horsens-vil-rive-hundredevis-af-boliger-ned-komme-af-ghettoliste">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=CClxii9n&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=bdnKQy1u&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=DsL1mJYS&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=0jVlaVGm&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=uJQAdgt1&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=R8GdFKiR&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=egs8sBS_&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=NlfNxo0J&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=nDGriku2&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=waz219HY&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=WgJavjh3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2018\/09\/14\/1536920880_sundparken_horsens_chka_20180914_101159_0.jpg?itok=NxdeD8_b&quot;}]" data-orig-width="3016" data-orig-height="3016"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/horsens-vil-rive-hundredevis-af-boliger-ned-komme-af-ghettoliste">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Horsens vil rive hundredevis af boliger ned for at komme af ghettoliste</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-25">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-125843 teaser--video " data-id="125843">

      
        <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/selvmordstanker-blev-hverdag-15-aarig">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--4">15-årige Laura: Pludselig blev jeg svimmel - og så lå jeg på gulvet og rystede</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-23 theme-8574">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-125841 " data-id="125841">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/nyt-bydelshus-i-ghetto-skal-forebygge-ballade">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=UhrhE1zB&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=k5xeE4vy&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=0v7qM3UB&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=JjBJiPwz&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=C_rs7A8T&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=vZjbWAk_&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=dDBMjYDC&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=lOg56egR&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=1ZEYL9dy&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=7k8cqO1l&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=N77ocy9p&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2018\/37\/ng1837_bydelshuset_krydset_esbjerg.jpg?itok=32K8gqeM&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/nyt-bydelshus-i-ghetto-skal-forebygge-ballade">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Bandekonflikt:</span> Nyt bydelshus i ”ghetto” skal forebygge ballade</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-125890 teaser--video " data-id="125890">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/skole-aabnede-hilsen-fra-1922">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=gSM-m_aG&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=0C08YcSX&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=flOGi7ic&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=Wh7PDizz&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=7S69ACfN&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=IGAVLQFg&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=MvD-Ts4U&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=FAz3Uc9N&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=9VTXzpex&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=apX3zOa9&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=OtHh2yag&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2018\/09\/13\/1536866829_tidskapsel.jpg?itok=YajRageu&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/skole-aabnede-hilsen-fra-1922">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Skole åbnede hilsen fra 1922</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-3691 theme-8574">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125839 teaser--video " data-id="125839">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/her-faar-du-svar-paa-10-spoergsmaal-om-bander">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=8wXhmGVu&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=696szvNG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=vE7uvXfy&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=07oEA7Ux&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=gyrVVTut&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=tEaYApnH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=b5GqU-5R&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=NqVUqQaZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=L2gpzlJO&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=gwVNUMhV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=JQv6AVyw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/14\/1536904428_20180712-140902-a-1920x1230we.jpg?itok=-p2oHyZw&quot;}]" data-orig-width="1920" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/her-faar-du-svar-paa-10-spoergsmaal-om-bander">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Her får du svar på 10 spørgsmål om bander</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-1503 theme-7368">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-125888 " data-id="125888">

      
        <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/vuc-syd-kan-ikke-garantere-medarbejdernes-loen">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--2"><span class="teaser__trumpet" >VUC Syd</span> Medarbejdernes løn i fare - igen</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125889 teaser--video " data-id="125889">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/aabenraa-tog-penge-fra-anbragt-ung">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=OimDPJAe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=fwYx6Pug&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=4hHGUALs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=E1vZt7KU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=9RXau8k9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=8EPLJndn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=MLfvgd9V&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=Yd_l0IBL&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=LTkSPdwl&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=tqWzYk_n&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=QmaXyqNC&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/13\/1536854722_thomas_andresen.jpg?itok=YUZrVlUK&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/aabenraa-tog-penge-fra-anbragt-ung">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Aabenraa tog penge fra anbragt ung</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-20">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-125923 " data-id="125923">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/partner/tv2-oestjylland/medarbejdere-maa-sige-hvad-de-vil">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=qzX_DRJz&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=r1_yeRu-&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=x6AUuZwk&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=Zn51TiN3&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=Ig1pQ44M&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=32OuHP9L&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=XyimkfPr&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=Au0GfUQr&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=beeSWHaG&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=9F5ELrpi&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=dDflilnR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2018\/09\/14\/1536904578_anders_kuhnau.jpg?itok=stMeQ8ei&quot;}]" data-orig-width="614" data-orig-height="614"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/partner/tv2-oestjylland/medarbejdere-maa-sige-hvad-de-vil">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2"><span class="teaser__trumpet" >Regionrådsformand: </span> Medarbejdere må sige, hvad de vil</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-3691">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-125891 teaser--video " data-id="125891">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/kommune-vil-bryde-foedekaede-til-bander">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=aTqta_KE&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=GyIFAxNx&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=vqKogT3J&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=3B-wfAp8&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=lx-H0L3R&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=8LemwaxO&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=5TP-ijiI&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=viE-qPj5&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=cd-0Wc7E&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=hNi-a7nC&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=FiKoELzL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2018\/09\/13\/1536870485_bandekonflikt_esbjerg_.jpg?itok=-LW94iWr&quot;}]" data-orig-width="1079" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/kommune-vil-bryde-foedekaede-til-bander">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Kommune vil bryde fødekæde til bander</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-125884 " data-id="125884">

      
        <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/borgmester-haandtryk-er-ikke-kommunal-opgave">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Venstreborgmester: Håndtryk er ikke en kommunal opgave</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-19">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-125835 teaser--video " data-id="125835">

      
        <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/partner/tv2dk/martin-laa-i-kunstig-koma-efter-styrt-kaeresten-graed-i-tre-dage">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--4">Her lå Martin for 11 dage siden - nu er han hjemme ved sin kæreste</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-23 theme-7616">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-125793 teaser--video " data-id="125793">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/haandbold-paa-trods-af-diagnoser-moed-alexander-og-de-andre-stjerner">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=MKr3tz60&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=d-VUzitB&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=d1gieziq&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=3ukHp99A&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=tbGdliTd&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=di3MF8rq&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=w8hCRdpr&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=8VqkVrEB&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=tglFVeAW&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=-CLN3Lp_&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=P3TCKnxJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2018\/09\/12\/1536739267_alexander.jpg?itok=-GRpKQDq&quot;}]" data-orig-width="790" data-orig-height="1055"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/haandbold-paa-trods-af-diagnoser-moed-alexander-og-de-andre-stjerner">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Håndbold på trods af diagnoser:</span> Mød Alexander og de andre stjerner</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-26">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-125924 " data-id="125924">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/sommeren-vender-tilbage-efter-en-regnfuld-weekend">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=Rdg2EM3D&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=Ckp5FdKg&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=4lHJv0rP&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=i5S1hj8f&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=K-EQ89vj&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=Dbt-kzdY&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=AzcqSQg_&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=E7YhCoH-&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=KLCY_Osd&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=lwDjQMOX&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=q7cECA8b&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2018\/09\/14\/1536899706_solnedgang_september.jpg?itok=F3AAkQ7Q&quot;}]" data-orig-width="1536" data-orig-height="2048"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/sommeren-vender-tilbage-efter-en-regnfuld-weekend">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Sommeren vender tilbage efter en regnfuld weekend</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-125880 " data-id="125880">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/kaempe-svinelandbrug-begaeret-konkurs">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=bcIY648x&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=WC-hMML5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=AAjfBku-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=vJI_8IvK&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=di32IvKD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=Z_7B5VSG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=JAueeKY8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=rPhHV9ii&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=_D1MaEaA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=4ZnS6HzT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=fTnQ2zOX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/09\/13\/1536839892_der_er_stor_fremgang_i_antallet_af_oekologiske_svineavlere_-_men_de_mangler_foder_0.jpg?itok=CvCnR8Cp&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/kaempe-svinelandbrug-begaeret-konkurs">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Kæmpe svinelandbrug begæret konkurs</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-3691 theme-8574">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-125795 " data-id="125795">

      
        <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/her-findes-banderne-i-dit-omraade">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--2"><span class="teaser__trumpet" >Oversigt</span> Her findes banderne i dit område</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-24">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-125881 teaser--gallery " data-id="125881">

      
        <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/mere-paraffin-forurening-skyllet-op-paa-fanoes-strande">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3"><span class="teaser__trumpet" >Se billederne:</span> Mere paraffin-forurening skyllet op på Fanøs strande</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1503 theme-7368">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-125794 " data-id="125794">

      
        <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/vuc-syd-har-vaeret-i-skudlinjen-siden-juni-sidste-aar">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=D_sojKY-&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=E18omBO8&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=Bj0nn3ax&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=CpUDQviu&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=7iEdWLyV&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=GpdumQ8C&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=X-yBagWL&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=nZShvcjA&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=VUzT-RAg&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=6nsX8rBf&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=u5lOtlHE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2018\/09\/12\/1536769638_vuc-skandalen_i_haderslev_faar_den_indflydelse_paa_valget_.jpg?itok=z4jKFQVd&quot;}]" data-orig-width="1079" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/vuc-syd-har-vaeret-i-skudlinjen-siden-juni-sidste-aar">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet" >Tidslinje</span> VUC Syd har været i skudlinjen siden juni sidste år</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=1&amp;offset=19&amp;sort=priority_latest&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2018"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__Ft_P7N2-kzW8nkMHb-g9nESQeaeyTGJRO1AF5H2F158__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__98wgGrkg9kDhYIzYivdg76D8gCI6GkRdUqbmn3Moxz8__UumwT50vC0PL8ZT777VP2s_mieG8WFu2KFABOuJTt0E__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
