<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Politiet s\u00f8ger vidner efter bil k\u00f8rte fra uheld","datePublished":"2017-12-28T11:06:49+01:00","dateModified":"2017-12-28T11:06:48+01:00","url":"https:\/\/www.tvsyd.dk\/artikel\/politiet-soeger-vidner-efter-bil-koerte-fra-uheld","description":"Politiet vil meget gerne i kontakt med f\u00f8reren af en r\u00f8d bil, der torsdag morgen var involveret i et f\u00e6rdselsuheld. ","author":"Stefan J\u00f8rgensen","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/politiet-soeger-vidner-efter-bil-koerte-fra-uheld"},"contentLocation":{"@type":"AdministrativeArea","name":"Esbjerg"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2017\/52\/rund.jpg?itok=AQQ8QMnA","width":1064,"height":651}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/112862" />
<meta name="description" content="En rød bil påkørte torsdag morgen en anden bil i rundkørslen Jernevej/Gammelby Ringvej i Esbjerg, da begge biler skulle dreje fra Jernevej og ind på Gammelby Ringvej, oplyser Syd- og Sønderjyllands Politi. Bilisten i den røde bil tabte en del fra bilen ved uheldet, men fortsatte sammen med flere andre biler ud af rundkørslen. Den røde bil fortsatte af Gammelby Ringvej mod havnen. Fordi bilen valgte at køre i stedet for at standse op, vil politiet gerne i kontakt med folk, der har set bilens registreringsnummer, eller som ved, hvor bilen er kørt hen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/politiet-soeger-vidner-efter-bil-koerte-fra-uheld" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/112862" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/politiet-soeger-vidner-efter-bil-koerte-fra-uheld" />
<meta property="og:title" content="Politiet søger vidner efter bil kørte fra uheld" />
<meta property="og:description" content="Politiet vil meget gerne i kontakt med føreren af en rød bil, der torsdag morgen var involveret i et færdselsuheld." />
<meta property="og:updated_time" content="2017-12-28T11:06:48+01:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2017/52/rund.jpg?itok=LuxSGHPo" />
<meta property="article:published_time" content="2017-12-28T11:06:48+01:00" />
<meta property="article:modified_time" content="2017-12-28T11:06:48+01:00" />
  <title>Politiet søger vidner efter bil kørte fra uheld | TV SYD</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-644817{background:#09d6d1 !important;border-color:#09d6d1 !important;}.teaser--focused-644817 .teaser__info{background:#09d6d1 !important;color:#fff !important;}.teaser--focused-644817 .teaser__info:before{border-bottom-color:#09d6d1 !important;}.teaser--focused-644817 .teaser__info:after{border-left-color:#09d6d1 !important;}.teaser--focused-644817 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-644817 .teaser__heading,.teaser--focused-644817 .teaser__text,.teaser--focused-644817 .teaser__badge,.teaser--focused-644817 .teaser__badge:after,.teaser--focused-644817 .teaser__related__link,.teaser--focused-644817 .teaser__related__item:before,.teaser--focused-644817 .teaser__label:before{color:#fff !important;}.teaser--focused-644817 .teaser__badge{opacity:.7;}.teaser--focused-644817 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-644817.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-14109418{background:#d74aea !important;border-color:#d74aea !important;}.teaser--focused-14109418 .teaser__info{background:#d74aea !important;color:#fff !important;}.teaser--focused-14109418 .teaser__info:before{border-bottom-color:#d74aea !important;}.teaser--focused-14109418 .teaser__info:after{border-left-color:#d74aea !important;}.teaser--focused-14109418 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-14109418 .teaser__heading,.teaser--focused-14109418 .teaser__text,.teaser--focused-14109418 .teaser__badge,.teaser--focused-14109418 .teaser__badge:after,.teaser--focused-14109418 .teaser__related__link,.teaser--focused-14109418 .teaser__related__item:before,.teaser--focused-14109418 .teaser__label:before{color:#fff !important;}.teaser--focused-14109418 .teaser__badge{opacity:.7;}.teaser--focused-14109418 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-14109418.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-16281631{background:#f8701f !important;border-color:#f8701f !important;}.teaser--focused-16281631 .teaser__info{background:#f8701f !important;color:#fff !important;}.teaser--focused-16281631 .teaser__info:before{border-bottom-color:#f8701f !important;}.teaser--focused-16281631 .teaser__info:after{border-left-color:#f8701f !important;}.teaser--focused-16281631 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-16281631 .teaser__heading,.teaser--focused-16281631 .teaser__text,.teaser--focused-16281631 .teaser__badge,.teaser--focused-16281631 .teaser__badge:after,.teaser--focused-16281631 .teaser__related__link,.teaser--focused-16281631 .teaser__related__item:before,.teaser--focused-16281631 .teaser__label:before{color:#fff !important;}.teaser--focused-16281631 .teaser__badge{opacity:.7;}.teaser--focused-16281631 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-16281631.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-9816208{background:#95c890 !important;border-color:#95c890 !important;}.teaser--focused-9816208 .teaser__info{background:#95c890 !important;color:#000 !important;}.teaser--focused-9816208 .teaser__info:before{border-bottom-color:#95c890 !important;}.teaser--focused-9816208 .teaser__info:after{border-left-color:#95c890 !important;}.teaser--focused-9816208 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-9816208 .teaser__heading,.teaser--focused-9816208 .teaser__text,.teaser--focused-9816208 .teaser__badge,.teaser--focused-9816208 .teaser__badge:after,.teaser--focused-9816208 .teaser__related__link,.teaser--focused-9816208 .teaser__related__item:before,.teaser--focused-9816208 .teaser__label:before{color:#000 !important;}.teaser--focused-9816208 .teaser__badge{opacity:.7;}.teaser--focused-9816208 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-9816208.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__b78puLcZTrx5igEsNzKlwhXzytMnLKD0ZFQH2DCfQpM__KTwSWAKuZtevD5dfLyjVS2HAWJNT8X5o8l_EUHxO9UU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__XCitYEBBA4u2whJyaXjMxhhCf2EobVGp5VcO-r8z7Wg__KTwSWAKuZtevD5dfLyjVS2HAWJNT8X5o8l_EUHxO9UU.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?p0wj18" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__u-0_QThF2Y8gR9qV3UeRVpncR-0Wr1Zaz7PCtYcYcEQ__aNArE5GA570XoaSOQ2lEYa3kg86gOxdc9MxrIlsgtj4__KTwSWAKuZtevD5dfLyjVS2HAWJNT8X5o8l_EUHxO9UU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__KTwSWAKuZtevD5dfLyjVS2HAWJNT8X5o8l_EUHxO9UU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Esbjerg","sections":"112","locations":"Esbjerg","has_video":false,"author":"","content_author":"Stefan J\u00f8rgensen","publishdate":"2017-12-28T10:06:49+01:00","content_length":614});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Esbjerg';_sf_async_config.authors='Stefan Jørgensen';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"27swuSbK65fTgbSgKPzW-IWdK22iLd-2Ytd87IWqrxM","jquery_version":"1.7","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/sync.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/print.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/msie_lt_9.css":1},"js":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/tv2rsyd\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_7VvIlHyUor_nJClRhYGgNFEeF4rLR7MDU4iEfOKyj4c.js":1,"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1,"misc\/progress.js":1}},"ajax":{"edit-submit":{"callback":"_peytz_mail_subscribe_form_ajax_callback","method":"replaceWith","wrapper":"signup-form","event":"mousedown","keypress":true,"prevent":"click","url":"https:\/\/www.tvsyd.dk\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Tilmeld"}}},"urlIsAjaxTrusted":{"https:\/\/www.tvsyd.dk\/system\/ajax":true,"\/artikel\/politiet-soeger-vidner-efter-bil-koerte-fra-uheld":true}});
//--><!]]>
</script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '381250028984154');

fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=381250028984154&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-112862 node-type-article   i18n-da" >


  <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<style>

/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font */
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}



/* header streg farve + padding */

.header {
border-bottom: 2.5px solid #a80303;}



/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}



</style>

  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->

  <div class="unit embedded embedded--html ">
    <meta property="fb:pages" content="130221593703651">  </div>
<div class="layout">
  <div class="layout__top">
    

<div class="header__wrapper" data-overflow-text="Forside">
  <header role="banner" class="header js-header">
    <div class="header__top"></div>
        <a class="header__weather" href="https://www.tvsyd.dk/vejr">
      <span class="header__weather__place">Syd- og Sønderjylland</span>
      3&deg;
      <span class="header__weather__icon header__weather__icon--regnbyger_byge_nat"></span>
    </a>
        <div class="header__middle">
      <a href="/" class="header__logo">Forside</a>
      <form class="header__search js-global-search" role="search" action="/sitesearch">
        <input class="header__search__text js-header-search-text" name="soegning" placeholder="Søg på TV SYD" type="text">
        <button type="submit" class="header__search__submit js-header-search-submit">Søg</button>
        <button type="reset" class="header__search__reset js-header-search-reset">Nulstil søgning</button>
      </form>
      <nav class="header__menu header__menu--weather" role="navigation">
        <ul class="header__menu__links">
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tvsyd.dk/live-tv">
                TV              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                  </ul>
      </nav>
    </div>

      </header>
</div>


<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>
  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Politiet søger vidner efter bil kørte fra uheld</h1>


<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Det var her i rundkørslen Gammelby Ringvej/Jernevej, at den røde bil kørte ind i en anden bil. " data-copyright="Google Maps" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/52\/rund.jpg?itok=lkBqiiB2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/52\/rund.jpg?itok=0ut2O9E_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/52\/rund.jpg?itok=Yjnylxi-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/52\/rund.jpg?itok=F7Ai9eVT&quot;},{&quot;width&quot;:320,&quot;height&quot;:196,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2017\/52\/rund.jpg?itok=kVPJOJij&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/52\/rund.jpg?itok=u5rInFWA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/52\/rund.jpg?itok=fSOjboQG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/52\/rund.jpg?itok=Uxx5FAvX&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/52\/rund.jpg?itok=fMk60il8&quot;},{&quot;width&quot;:540,&quot;height&quot;:330,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2017\/52\/rund.jpg?itok=Jiux96iZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/52\/rund.jpg?itok=3IZNRUQ2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/52\/rund.jpg?itok=r2V8kur8&quot;},{&quot;width&quot;:768,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2017\/52\/rund.jpg?itok=Dxxkmngd&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/52\/rund.jpg?itok=V7jZ1zl8&quot;},{&quot;width&quot;:1064,&quot;height&quot;:651,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2017\/52\/rund.jpg?itok=4-hEtQtw&quot;},{&quot;width&quot;:1064,&quot;height&quot;:651,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2017\/52\/rund.jpg?itok=gBwYzyPQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/52\/rund.jpg?itok=iVgvycVJ&quot;}]" data-orig-width="1064" data-orig-height="651"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Det var her i rundkørslen Gammelby Ringvej/Jernevej, at den røde bil kørte ind i en anden bil. 
                                  <span class="media-box__copyright">

                                          Foto: Google Maps                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>
          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Politiet vil meget gerne i kontakt med føreren af en rød bil, der torsdag morgen var involveret i et færdselsuheld. </p>


<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">28. dec 2017 kl. 11:06</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:stjo@tvsyd.dk" class="byline__author__link">Stefan Jørgensen</a></span>
      
              <span class="byline__divider"></span>
        <span class="byline__twitter"><a href="https://twitter.com/Steanj94" class="byline__twitter__link" target="_blank">@Steanj94</a></span>
      
    </p>
  </div>


<div class="article__body body-text">
<p>En rød bil påkørte torsdag morgen en anden bil i rundkørslen Jernevej/Gammelby Ringvej i Esbjerg, da begge biler skulle dreje fra Jernevej og ind på Gammelby Ringvej, oplyser Syd- og Sønderjyllands Politi.</p>
<p>Bilisten i den røde bil tabte en del fra bilen ved uheldet, men fortsatte sammen med flere andre biler ud af rundkørslen. Den røde bil fortsatte af Gammelby Ringvej mod havnen.</p>
<p>Fordi bilen valgte at køre i stedet for at standse op, vil politiet gerne i kontakt med folk, der har set bilens registreringsnummer, eller som ved, hvor bilen er kørt hen.</p>
<p>Ingen personer kom til skade ved uheldet. </p>
</div>
          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpolitiet-soeger-vidner-efter-bil-koerte-fra-uheld" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpolitiet-soeger-vidner-efter-bil-koerte-fra-uheld" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpolitiet-soeger-vidner-efter-bil-koerte-fra-uheld" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpolitiet-soeger-vidner-efter-bil-koerte-fra-uheld" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpolitiet-soeger-vidner-efter-bil-koerte-fra-uheld" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpolitiet-soeger-vidner-efter-bil-koerte-fra-uheld" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>
          </div>
          <div class="panel__article__displaced container context--67">
                      </div>
          <div class="panel__article__below container context--67">
            

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Andre læser lige nu:</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-112818 " data-id="112818">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/tankbil-vaeltet-20000-liter-olie-skal-fjernes">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/52\/img_20171227_164017.jpg?itok=ogdd2iXH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/52\/img_20171227_164017.jpg?itok=0RPXmdHw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/52\/img_20171227_164017.jpg?itok=7EPSju-D&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/52\/img_20171227_164017.jpg?itok=2kPdV3GN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/52\/img_20171227_164017.jpg?itok=bqndsNDw&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/52\/img_20171227_164017.jpg?itok=y4DIZQxl&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/52\/img_20171227_164017.jpg?itok=3BjxTTHm&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/52\/img_20171227_164017.jpg?itok=G74dFl4x&quot;}]" data-orig-width="4608" data-orig-height="3456"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/tankbil-vaeltet-20000-liter-olie-skal-fjernes" class="teaser__date">
                            <date>ons 20:18</date>
                          </a>
                        
                                                                                                            <a href="https://www.tvsyd.dk/billund" class="teaser__label">Billund</a>
                                                                                                    </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/tankbil-vaeltet-20000-liter-olie-skal-fjernes">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Tankbil væltet: 20.000 liter olie skal fjernes                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-112870 " data-id="112870">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/15-aarig-pige-er-forsvundet-hun-kan-bringe-sig-selv-i-fare">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/37\/politibil_indbrud_tistrup_politi_jasc_20170917_134646.jpg?itok=0qOz3eKM&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/37\/politibil_indbrud_tistrup_politi_jasc_20170917_134646.jpg?itok=IV3FqAqC&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/37\/politibil_indbrud_tistrup_politi_jasc_20170917_134646.jpg?itok=FM7eLrrG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/37\/politibil_indbrud_tistrup_politi_jasc_20170917_134646.jpg?itok=gkZCFz2t&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/37\/politibil_indbrud_tistrup_politi_jasc_20170917_134646.jpg?itok=q1r2pOFl&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/37\/politibil_indbrud_tistrup_politi_jasc_20170917_134646.jpg?itok=oUbu2Spj&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/37\/politibil_indbrud_tistrup_politi_jasc_20170917_134646.jpg?itok=chGlAH4e&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/37\/politibil_indbrud_tistrup_politi_jasc_20170917_134646.jpg?itok=h53wA-xC&quot;}]" data-orig-width="3264" data-orig-height="2448"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/15-aarig-pige-er-forsvundet-hun-kan-bringe-sig-selv-i-fare" class="teaser__date">
                            <date>20:40</date>
                          </a>
                        
                                                                                                            <a href="https://www.tvsyd.dk/haderslev" class="teaser__label">Haderslev</a>
                                                                                                    </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/15-aarig-pige-er-forsvundet-hun-kan-bringe-sig-selv-i-fare">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                15-årig pige er forsvundet: Hun kan bringe sig selv i fare                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-112860 " data-id="112860">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/seks-personer-reddet-ud-af-braendende-etageejendom">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/52\/79448-529444-178.jpg?itok=_dvqfWxu&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/52\/79448-529444-178.jpg?itok=Ygo2QgzM&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/52\/79448-529444-178.jpg?itok=N_kr3iCq&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/52\/79448-529444-178.jpg?itok=isy0sREa&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/52\/79448-529444-178.jpg?itok=xbDHFh8S&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/52\/79448-529444-178.jpg?itok=mabh12Yg&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/52\/79448-529444-178.jpg?itok=76Kzlbwk&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/52\/79448-529444-178.jpg?itok=9sjdh-vj&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/seks-personer-reddet-ud-af-braendende-etageejendom" class="teaser__date">
                            <date>07:10</date>
                          </a>
                        
                                                                                                            <a href="https://www.tvsyd.dk/aabenraa" class="teaser__label">Aabenraa</a>
                                                                                                    </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/seks-personer-reddet-ud-af-braendende-etageejendom">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Seks personer reddet ud af brændende etageejendom                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-112816 " data-id="112816">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/flere-grise-fastklemt-efter-grisetransport-vaelter">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/42\/alle_klip_lukning_truer_fodevareeksport.copy_.01.copy_.01.jpg?itok=Ba3Z1n1-&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/42\/alle_klip_lukning_truer_fodevareeksport.copy_.01.copy_.01.jpg?itok=FZQ9DNdm&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/42\/alle_klip_lukning_truer_fodevareeksport.copy_.01.copy_.01.jpg?itok=daKBT4oc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/42\/alle_klip_lukning_truer_fodevareeksport.copy_.01.copy_.01.jpg?itok=hYO9GPKH&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/42\/alle_klip_lukning_truer_fodevareeksport.copy_.01.copy_.01.jpg?itok=bMsJWe8b&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/42\/alle_klip_lukning_truer_fodevareeksport.copy_.01.copy_.01.jpg?itok=EDepLDGe&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/42\/alle_klip_lukning_truer_fodevareeksport.copy_.01.copy_.01.jpg?itok=FsZFtpXI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/42\/alle_klip_lukning_truer_fodevareeksport.copy_.01.copy_.01.jpg?itok=v4EXbEiC&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/flere-grise-fastklemt-efter-grisetransport-vaelter" class="teaser__date">
                            <date>ons 12:14</date>
                          </a>
                        
                                                                                                            <a href="https://www.tvsyd.dk/soenderborg" class="teaser__label">Sønderborg</a>
                                                                                                    </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/flere-grise-fastklemt-efter-grisetransport-vaelter">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Flere grise fastklemt efter grisetransport vælter                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-112825 " data-id="112825">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/endnu-en-grisebil-er-vaeltetloese-grise-paa-vejen">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/04\/95058.jpg?itok=B3I-n1lx&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/04\/95058.jpg?itok=DsX7av1G&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/04\/95058.jpg?itok=5RQc_Y7M&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/04\/95058.jpg?itok=ZCfbRAuv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/04\/95058.jpg?itok=oN68PCxw&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/04\/95058.jpg?itok=nhbUt1FI&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/04\/95058.jpg?itok=wFxtJI-K&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/04\/95058.jpg?itok=uMr5YZa_&quot;}]" data-orig-width="1128" data-orig-height="635"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/endnu-en-grisebil-er-vaeltetloese-grise-paa-vejen" class="teaser__date">
                            <date>ons 22:08</date>
                          </a>
                        
                                                                                                            <a href="https://www.tvsyd.dk/aabenraa" class="teaser__label">Aabenraa</a>
                                                                                                    </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/endnu-en-grisebil-er-vaeltetloese-grise-paa-vejen">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Endnu en grisebil er væltet: Mange døde eller fastklemte                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-112819 " data-id="112819">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/ulykke-spaerrer-vejen-til-roemoe">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/52\/roemoevej.jpg?itok=gHO3IRi2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/52\/roemoevej.jpg?itok=GBtAxub-&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/52\/roemoevej.jpg?itok=kd3tty7u&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/52\/roemoevej.jpg?itok=hZ3m_XBj&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/52\/roemoevej.jpg?itok=s7v4QJEy&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/52\/roemoevej.jpg?itok=n94CQG0J&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/52\/roemoevej.jpg?itok=-yWBxI_D&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/52\/roemoevej.jpg?itok=V0jYvHfP&quot;}]" data-orig-width="1674" data-orig-height="762"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/ulykke-spaerrer-vejen-til-roemoe" class="teaser__date">
                            <date>ons 16:53</date>
                          </a>
                        
                                                                                                            <a href="https://www.tvsyd.dk/toender" class="teaser__label">Tønder</a>
                                                                                                    </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/ulykke-spaerrer-vejen-til-roemoe">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Vejen til Rømø er spærret: To biler er kørt frontalt sammen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>
          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere 112</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/stor-risiko-brand-nytaarsaften-saadan-forhindrer-du-det" class="teaser teaser--listing node-112872">

                              <date class="teaser__date teaser__date--listing">22:25</date>
              
              <span class="teaser__title teaser__title--listing">Stor risiko for brand nytårsaften: Sådan forhindrer du det</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/15-aarig-pige-er-forsvundet-hun-kan-bringe-sig-selv-i-fare" class="teaser teaser--listing node-112870">

                              <date class="teaser__date teaser__date--listing">20:40</date>
              
              <span class="teaser__title teaser__title--listing">15-årig pige er forsvundet: Hun kan bringe sig selv i fare</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/14-aarige-peder-blev-ramt-af-raket-nu-er-han-blind-paa-det-ene-oeje" class="teaser teaser--listing node-112867">

                              <date class="teaser__date teaser__date--listing">19:39</date>
              
              <span class="teaser__title teaser__title--listing">14-årige Peder blev ramt af raket: Nu er han blind på det ene øje</span>
            </a>
          </li>
        
      </ul>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=3&amp;sort=latest&amp;taxonomy%5Bsection%5D%5B3691%5D=3691&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-list">Se flere</a>        </div>
      
    </div>

  </div>

</div>



<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Esbjerg</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/hjemvendte-vm-profiler-styrker-tro-paa-triumf-i-esbjerg" class="teaser teaser--listing node-112869">

                              <date class="teaser__date teaser__date--listing">18:15</date>
              
              <span class="teaser__title teaser__title--listing">Hjemvendte VM-profiler styrker tro på triumf i Esbjerg</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/fra-nytaar-forsvinder-alle-doegnaabne-apoteker-i-syd-og-soenderjylland" class="teaser teaser--listing node-112813">

                              <date class="teaser__date teaser__date--listing">ons 08:53</date>
              
              <span class="teaser__title teaser__title--listing">Fra nytår forsvinder alle døgnåbne apoteker i Syd- og Sønderjylland</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/bilister-skoejter-rundt-paa-esbjergmotorvejen" class="teaser teaser--listing node-112775">

                              <date class="teaser__date teaser__date--listing">tir 21:36</date>
              
              <span class="teaser__title teaser__title--listing">Uheld på uheld: Bilister skøjter rundt på Esbjergmotorvejen</span>
            </a>
          </li>
        
      </ul>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=3&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B6%5D=6&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-list">Se flere</a>        </div>
      
    </div>

  </div>

</div>


  <div class="unit embedded embedded--html ">
    <meta name="viewport" content="initial-scale=1">

<a href="http://www.tvsyd.dk/video-upload"><div class="joshcam" style="background-color:#333; font-size:22px; font-weight:bold; height:50px;"><p style="color:#fff;float:left; padding: 11px 0 0 11px;"">SEND VIDEO</p><img src="https://www2.tvsyd.dk/external/diverse/cam.png" style="float:right;width:36px; padding: 15px 11px 0 0;"/></div></a>


<script>
(function ($) {
if ($(".joshcam").width() < 230){ 
$(".joshcam").css("height","75px"); 
$(".joshcam p").css("width","30px");
$(".joshcam img").css("padding-top","23px");
$(".joshcam img").css("width","50px");
 }
})(jQuery);
</script>  </div>


<div id="fb-root"></div><div class="unit embedded embedded--facebook js-require-facebook ">
  <div class="fb-like-box" data-href="http://www.facebook.com/tvsyd" data-width="300px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>


<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Ugens mest sete</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-112775 " data-id="112775">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/bilister-skoejter-rundt-paa-esbjergmotorvejen">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/52\/vejr.jpg?itok=pVq9AFwZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/52\/vejr.jpg?itok=E-budTW0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/52\/vejr.jpg?itok=8ajxODrA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/52\/vejr.jpg?itok=K9LYCvJg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/52\/vejr.jpg?itok=XT-k3D7U&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/52\/vejr.jpg?itok=2QlUv1wS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/52\/vejr.jpg?itok=gE_QnpD7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/52\/vejr.jpg?itok=lRfvrJP1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/52\/vejr.jpg?itok=XJ8TWCbu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/52\/vejr.jpg?itok=zfA1S6FC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/52\/vejr.jpg?itok=JDD4ie2K&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/52\/vejr.jpg?itok=DOixThEe&quot;}]" data-orig-width="645" data-orig-height="359"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/bilister-skoejter-rundt-paa-esbjergmotorvejen" class="teaser__date">
                            <date>tir 21:36</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/bilister-skoejter-rundt-paa-esbjergmotorvejen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Uheld på uheld: Bilister skøjter rundt på Esbjergmotorvejen                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-112594 " data-id="112594">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/vagtlaeger-siger-jobbet-op">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=3wuSR7NJ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=WaD6kdAP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=yUIwz2Kh&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=Fql9NBmv&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=VPUcnLvE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=3bg_1fTM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=ioR9HOOc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=rn1_f44c&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=ANkDcndc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=eFEXB-Ln&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=bUxotRyr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2016\/50\/20150315-122427-a-1000x621we.jpg?itok=Upr_PemA&quot;}]" data-orig-width="1000" data-orig-height="622"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/vagtlaeger-siger-jobbet-op" class="teaser__date">
                            <date>fre 16:49</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/vagtlaeger-siger-jobbet-op">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Vagtlæger siger jobbet op                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-112725 " data-id="112725">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/se-videoen-faelles-indsats-reddede-bil-fra-tidevandet">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=HsNV8WdG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=ROhA0Y4f&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=74Ec6jqk&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=pF735RFP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=K-MXcV72&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=HmzyOimh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=u_b8D1Z_&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=iKA2Gvmn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=lbgdJFQb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=WEW3IH0D&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=9pwLe--0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2017\/52\/caf03cd0-4c19-4f1b-b930-e85818b1b6ca.jpg?itok=HUr9MXJv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/se-videoen-faelles-indsats-reddede-bil-fra-tidevandet" class="teaser__date">
                            <date>man 17:41</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/se-videoen-faelles-indsats-reddede-bil-fra-tidevandet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Se videoen: Fælles indsats reddede bil fra tidevandet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;limit=3&amp;sort=popular_7d&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-image-top">Se flere</a>        </div>
      
    </div>
  </div>
</div>


<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Seneste nyheder lige ved hånden    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Seneste nyheder lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Seneste nyheder lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
  </div>
</div>


<form class="signup-form unit" id="signup-form" action="/artikel/politiet-soeger-vidner-efter-bil-koerte-fra-uheld" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-26DBd_GH0PdCKHFPUPYoDLgY6vVCUGP2WzgyKM6UEoA" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>      </aside>
    </div>
  </div>
 
      <div class="panel__row panel__row--no-print">
      <div class="container context--100">
        

<div class="syndicated unit">
  <h2 class=syndicated__title>Mest sete fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tvmidtvest.dk/artikel/lastbil-koerer-ind-i-hus">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=5zrEHx88&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=j_JaPa_2&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=JtNORChO&quot;},{&quot;width&quot;:100,&quot;height&quot;:75,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=4PSaav5a&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=xgIqHwZB&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=RVOG9OVf&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=4USoNj-5&quot;},{&quot;width&quot;:112,&quot;height&quot;:84,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=mxOp73kp&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=ehR_-6vB&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=QQr2qT-Z&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=ZS-IlHID&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=Df06IlRP&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=lBw8JRmK&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=uUNETybV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=sjFoW89w&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=YKOHyvtS&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=uNKLkdyj&quot;},{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=ap7hqnPw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=fYZ6yL2V&quot;},{&quot;width&quot;:220,&quot;height&quot;:165,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=xiibBnUy&quot;},{&quot;width&quot;:224,&quot;height&quot;:168,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=8tiz43iC&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=4Uh6SjL_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=4Z4yHNj0&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=Pwfoz5KO&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=uKvA6UMB&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=yntL1ho4&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=VdrhhR7C&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=MjpWCgei&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=5GYAWuh-&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=WURcX460&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=X4EpTAep&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=rf7ZBJJJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=keO_n-6M&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=pp_wac68&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=ck_Dp31B&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=YrTxBF6Z&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=2pb_yA13&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=t_1wlf4N&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=YO8hzir8&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=sp4whxYP&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=Z6ut5rpD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=IP2dYjHo&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=e0bz66-a&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=hbgJavP7&quot;},{&quot;width&quot;:470,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=IogEVhAU&quot;},{&quot;width&quot;:480,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=fYaWsnLg&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=kA3pugFd&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=xKafJ2m8&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=IqguG89g&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=e9BAd6Hu&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=3tgPoM4x&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=huzJvR-D&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=DhiD99bl&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=P9AhIeYX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=ObWVicm3&quot;},{&quot;width&quot;:630,&quot;height&quot;:473,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=Rkd8ijCC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=oUiFDQoK&quot;},{&quot;width&quot;:728,&quot;height&quot;:546,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=_z_xWYTb&quot;},{&quot;width&quot;:755,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=1HNDVS0k&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=JWr2YYfV&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=LSZvPpke&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=SQk2qg4Q&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=IS_R-9jk&quot;},{&quot;width&quot;:840,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=6uCty9Kw&quot;},{&quot;width&quot;:940,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=97OB5SI0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=_RRLYwX7&quot;},{&quot;width&quot;:960,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=meTALpbs&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=8FKnTT4T&quot;},{&quot;width&quot;:980,&quot;height&quot;:735,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=Sx1jbtF0&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=D_IhHMHY&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=2YMIf69O&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=osq9ceeF&quot;},{&quot;width&quot;:1000,&quot;height&quot;:750,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=TjsoqeJS&quot;},{&quot;width&quot;:1200,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=xbAh3fyi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=pGBMT1U4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=I1I9kEbN&quot;},{&quot;width&quot;:1260,&quot;height&quot;:945,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=CyaVI4G7&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=_UGYxRFL&quot;},{&quot;width&quot;:1456,&quot;height&quot;:1092,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=RxvNx4r6&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1440,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=x0zwu5RE&quot;},{&quot;width&quot;:2000,&quot;height&quot;:1500,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/external_imported_images\/2017\/52\/lastbil_1.jpg?itok=XRA0ixkm&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tvmidtvest.dk/artikel/lastbil-koerer-ind-i-hus" class="teaser__date">
                          <date>ons 10:45</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tvmidtvest.dk/artikel/lastbil-koerer-ind-i-hus">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                      Lastbil kører ind i hus                    </p>
                  </a>

                </div>
              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/kvinde-draebt-i-trafikulykke-i-aarhus-forstad">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=Fh74uodR&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=LBpVCAuS&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=xW8hVJ9N&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=GeYeIte3&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=IRKjimNy&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=FLW-GVG-&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=wRDk0Cmi&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=86efsbe1&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=7vfltWxS&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=SxiI3hzR&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=yPjBeMpz&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=X3i3amZQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=rTnbf3GK&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=YNEIJ1qA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=4a5EBj3p&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=_TvdN-yZ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=fRmHo7Ej&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=t_whG1Sh&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=mMcRJESv&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=pHb-ok8S&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=6y4kVrha&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=Hq1VQ7XZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=ReNvPHkL&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=Kj2vrMn9&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=VsVfGm1p&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=EIsx88yV&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=BpVrbOAQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=p49IFbCF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=UTzlImnV&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=UIPphvCW&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=9_q-sI0G&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=F3LwKh-8&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=ZUrjLRTG&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=vtev5bh3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=vqXnX0uG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=1fdZlXnM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=dzUsMWvX&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=IrbUwET4&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=dRC1bfhY&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=HmISPntg&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=j6EaM4LH&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=3AV8944S&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=ef48E_Aw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=4lhlTX6x&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=vwz_lahW&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=QBmJMImY&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=0m6_tPyv&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=Mv6DbQgq&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=_EqtcFYk&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=yPK2_pj1&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=DJyKSw_d&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=U3b84V4Z&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=Hg3vCIlD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=f31tCWYx&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=pc-EhOhQ&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=PtWIHLAl&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=qQpWcguK&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=zkxi8xLP&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=0GOZlCSm&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=Nx0Rjnvd&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=4nL-TfS5&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=WKqrZ2Eu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=geRX0ARd&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=pC859LvV&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=PjMETsTM&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=RKULYvDs&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=Lz8yH26y&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=z0RE-XL-&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=yUQXRIyA&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=CU3cqLQW&quot;},{&quot;width&quot;:1006,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=_FVnOG4F&quot;},{&quot;width&quot;:1120,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=1kVx5BY9&quot;},{&quot;width&quot;:1200,&quot;height&quot;:675,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=XwQfbtIf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=m4r63ABg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=mlIxb8YA&quot;},{&quot;width&quot;:1260,&quot;height&quot;:709,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=2dvniN0W&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=qEkvopVi&quot;},{&quot;width&quot;:1456,&quot;height&quot;:819,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=YxikGvsq&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=7H_hwum1&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=3nki4qzH&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/external_imported_images\/2017\/52\/ulykke_lystrup.jpg?itok=STgLmN-W&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/kvinde-draebt-i-trafikulykke-i-aarhus-forstad" class="teaser__date">
                          <date>ons 22:45</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/kvinde-draebt-i-trafikulykke-i-aarhus-forstad">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                      Kvinde dræbt i trafikulykke i Aarhus-forstad                    </p>
                  </a>

                </div>
              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/artikel/ubaads-madsen-sender-fortroligt-brev-til-forfatter">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=HaX__TAR&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=j04ieZW2&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=1qFLjlAu&quot;},{&quot;width&quot;:100,&quot;height&quot;:67,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=VCvxTRE5&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=lHf02G4J&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=ctLS7jww&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=x1Tveb2B&quot;},{&quot;width&quot;:112,&quot;height&quot;:75,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=nXhanlJr&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=T0wq8RoY&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=9SWKrZEE&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=ft2J3lWy&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=r6NSP3gN&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=oISu8DAN&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=sAXXJqkW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=_RXAcMTZ&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=MLmIU055&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=PvrlhEhC&quot;},{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=Q47dgpPb&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=RDwSA-V4&quot;},{&quot;width&quot;:220,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=Bgn2v4IM&quot;},{&quot;width&quot;:224,&quot;height&quot;:149,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=96jKJP19&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=CAwXE1bP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=UC6s3iff&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=sEhtg7k2&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=4tMYEmwa&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=PChwO4cV&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=rifNlgR_&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=5_81wDn3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=u0Vg7Kmm&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=78UCCtoO&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=KPCzzlgJ&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=8ddwqWJt&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=1M9BFHKi&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=yh2nA_FE&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=j9LhvAGx&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=uKAaOC2Q&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=yjWr3u-_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=SkSRzX8i&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=RXTxqqrJ&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=iXhoAJ17&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=nbAzARYS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=7botXs4F&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=ZvFGNhab&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=tjOv0bo6&quot;},{&quot;width&quot;:470,&quot;height&quot;:313,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=Zr-qP9dA&quot;},{&quot;width&quot;:480,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=MIN5oi4r&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=h2Dp6nJI&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=UAQMM0rf&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=Li3Q83oi&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=AguE1Xsf&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=01SChalH&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=YWVf-T5I&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=D4CyLR2g&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=pkMWFuKl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=-EFlk0RX&quot;},{&quot;width&quot;:630,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=fiXUpxFI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=S3f94N-Z&quot;},{&quot;width&quot;:728,&quot;height&quot;:486,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=aX8NAbuG&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=ngFp7sgR&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=_uGDOW9u&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=1pjPkkFb&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=c4CP59UH&quot;},{&quot;width&quot;:849,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=1RWFm6Fr&quot;},{&quot;width&quot;:940,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=W-9dsmAS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=zarGCPz-&quot;},{&quot;width&quot;:945,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=E_9jv0Tq&quot;},{&quot;width&quot;:960,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=kvaZo-LB&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=TM69yIdY&quot;},{&quot;width&quot;:980,&quot;height&quot;:654,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=sI4DQbCC&quot;},{&quot;width&quot;:984,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=CHc7Ix0u&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=wqkpYn6F&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=d34v9KmP&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=RQgbmFnk&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=rBsBVRjS&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=lCzhOFqX&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=JLlTolMQ&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=Zi7koply&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=HoqsAbMf&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=Vk_JCsfK&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=TagMDF8c&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2017\/52\/20171004-175537-l-1000x666we_0.jpg?itok=EJxlSkr0&quot;}]" data-orig-width="1000" data-orig-height="667"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/artikel/ubaads-madsen-sender-fortroligt-brev-til-forfatter" class="teaser__date">
                          <date>ons 08:58</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/artikel/ubaads-madsen-sender-fortroligt-brev-til-forfatter">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                      Ubåds-Madsen sender fortroligt brev til forfatter                    </p>
                  </a>

                </div>
              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kendt-oestjysk-herregaard-taet-paa-vaere-solgt">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=Gy-Lm42h&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=sYsR1Ydn&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=xGSY6ppz&quot;},{&quot;width&quot;:100,&quot;height&quot;:67,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=5Tsi8JrY&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=ZROAuSr7&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=8w_iPK-C&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=hi_7D0GL&quot;},{&quot;width&quot;:112,&quot;height&quot;:75,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=nqn1swwk&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=YOAV8Bdd&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=6CjaJdT4&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=QTZz1UkD&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=r8OOS73Z&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=Pll0ZAx1&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=5CEuLylL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=KNVOmwtn&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=RnnK5a-l&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=ynQR7SYY&quot;},{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=6Qa2ACju&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=TTTEI8gZ&quot;},{&quot;width&quot;:220,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=AaqLlOHO&quot;},{&quot;width&quot;:224,&quot;height&quot;:149,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=Yl198eru&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=hORptRTN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=I3G1s1O4&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=iHJxS5-p&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=GGmCrNZm&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=O_chhGV2&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=ffPFC-XF&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=bnW5ok9Y&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=hld4aehQ&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=cWAcqRSc&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=1lUmPRe3&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=cI_5sCzX&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=LAa6d5nT&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=5hTJ4TCG&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=GZEB3Dw4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=jgGCKVP4&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=hMGf6ee6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=_8hGF0xk&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=ssKuiwHB&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=tVOpnzZf&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=BAXuZhEf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=5j81Fo4w&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=vnHOxHPG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=BPNM8Bru&quot;},{&quot;width&quot;:470,&quot;height&quot;:313,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=A7rzjZvD&quot;},{&quot;width&quot;:480,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=Pbmc24Nb&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=KsJGbqKJ&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=a8AOVZEM&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=E5wzYjMH&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=aeCEntQj&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=-pwUrJ9p&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=mcoCxvtX&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=OMObU7Yp&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=w1_RyKMA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=KRPiM1Q_&quot;},{&quot;width&quot;:630,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=UQ64Rtg4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=vE1NjtiD&quot;},{&quot;width&quot;:728,&quot;height&quot;:485,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=bJNeisNu&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=eHwewebA&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=TVxgHIbf&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=GO1LE1KF&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=krcOvGkd&quot;},{&quot;width&quot;:849,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=zT-pWDyK&quot;},{&quot;width&quot;:940,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=8jcmqKW0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=slCmzRGN&quot;},{&quot;width&quot;:945,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=2o9B9lbn&quot;},{&quot;width&quot;:960,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=jo4BRwMn&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=KcclPTS1&quot;},{&quot;width&quot;:980,&quot;height&quot;:653,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=Ob4Vhbo5&quot;},{&quot;width&quot;:984,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=n9NNdBd5&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=8FE8PGZG&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=Q0gTqbdL&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=_SGnH0M1&quot;},{&quot;width&quot;:1200,&quot;height&quot;:800,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=HUUOw7KT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=inn3uOPm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=-4UjhB1W&quot;},{&quot;width&quot;:1260,&quot;height&quot;:840,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=CfytWVX0&quot;},{&quot;width&quot;:1456,&quot;height&quot;:971,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=_db9cNQv&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=A9IyhYeb&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1280,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=dQ-8FyLP&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1280,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/external_imported_images\/2017\/52\/helstedgaard_1.jpg?itok=SYnRPphw&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/kendt-oestjysk-herregaard-taet-paa-vaere-solgt" class="teaser__date">
                          <date>ons 12:38</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/kendt-oestjysk-herregaard-taet-paa-vaere-solgt">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                      Kendt østjysk herregård tæt på at være solgt                    </p>
                  </a>

                </div>
              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/artikel/genvalgt-byraadsmedlem-doed">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rfyn"></span>
                    
                    <span class="picture picture--16x9" >
                      <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=DA3pxZ35&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=OfWiYCno&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=-FL29eqJ&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=WJqKciYh&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=sowxqr4F&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=W5KImlsN&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=CUKC0-qH&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=_nJVYkho&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=1kCUxPQ8&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=tDBuPriR&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=3EdVMimt&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=txoeWUAo&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=llfZsTJA&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=2n9KFEs8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=VxXfKy6x&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=-zThMaTj&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=o7I22D7q&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=Ffj3u0bI&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=RaaUkTVc&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=3yGVS6wp&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=kUEIw1gF&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=jo1UNMsb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=ZhnF2qZG&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=eUMTvqWu&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=O_D04f1_&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=b2RpbBCD&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=pga5K4YA&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=EhlQTllT&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=cU3j1w8B&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=dwWcDUrz&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=-MR47-jB&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=VFiY90VO&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=duMDI_Ul&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=pQSYNvG3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=vqCOdyCI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=v_4QIUw5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=6RcIExj6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=lPSp08N9&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=ooHNwOK4&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=ti9buSWF&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=OvB0yaUt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=RVx_-uou&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=hKUI8FaC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=bzf3qABh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=96p8psYc&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=G0XnSEAj&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=f1mL1fTU&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=NUHQq5P9&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=lf-YnaGC&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=314YghwV&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=FKgeAZL0&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=8_8cqeHu&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=GmWoMA2p&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=YndkQcZn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=yUikNH8L&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=1972mkEf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=uOfbisGR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=aTKYC3Kc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=8tEq6pxw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=7u9c3YSU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=dkjzgvDz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=R3gPwMWH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=xLAVcd0l&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=l0NGyKIq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=fRwFDYCw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=ArNGCU44&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=9CpM_VAy&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=3P5EFcmj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=ak-x5uPj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=tbdkHQVr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=JI7MD-ly&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=sToVz01n&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=U9RA7m7d&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=eCVbvtXQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=6M05S7Q7&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=Q9ryqJ_e&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=zwNKMbTD&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=GyUuq-pu&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=J0ZBzdUr&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=kuoQB7GI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2017\/52\/37907_0.jpg?itok=QZvZmLbx&quot;}]" data-orig-width="640" data-orig-height="360"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2fyn.dk/artikel/genvalgt-byraadsmedlem-doed" class="teaser__date">
                          <date>07:24</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/artikel/genvalgt-byraadsmedlem-doed">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                      Genvalgt byrådsmedlem død                    </p>
                  </a>

                </div>
              </div>

            </div>
                      <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2nord.dk/artikel/betaler-du-meget-her-fjernvarmen-dyrest-og-billigst-i-nordjylland">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=HEvPZ6XY&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=lXRfqBrW&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=DsfRxvx_&quot;},{&quot;width&quot;:100,&quot;height&quot;:56,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=P-5y8xaI&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=_o96bgYF&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=QI_7znk8&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=2JcZ5qMJ&quot;},{&quot;width&quot;:112,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=E8YnWy1Y&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=MyVkgbL4&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=bTfhfUCU&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=dXyBYxq2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=9l7mu_5R&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=CUBSeDnr&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=wfZIoXde&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=qecuOn6D&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=FeIc5Zi7&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=eLVF_e6c&quot;},{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=9WCtSGjM&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=7ISgSzNI&quot;},{&quot;width&quot;:220,&quot;height&quot;:124,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=POWBv8rp&quot;},{&quot;width&quot;:224,&quot;height&quot;:126,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=_cNqRoP3&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=EjLFGjXr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=ySDbD0SD&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=VLgyvTeG&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=pcGG25lJ&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=bho7-Hn3&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=2xvww9TV&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=wNWnKcrj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=ArcVCAUk&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=QW6R1lEl&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=PwGgxtl5&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=vmc0EzD1&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=9Qirwk6X&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=WJEY87Mr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=yx-T98rr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=6fQLfDrI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=6jj8zfNT&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=hU61K5lv&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=xabV5fIc&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=akYaB_yr&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=ePptePOG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=YUkdPcBp&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=1WqL0Ztn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=vWw58Nu9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=JJ012RIr&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=o--otqrZ&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=hqIbUIXU&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=FW6CTwYm&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=8R0qo_xB&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=bj0U5wgp&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=OIRvDJVG&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=Z66OVOgP&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=BbjCh89l&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=7vBPpheC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=75gSXCVq&quot;},{&quot;width&quot;:630,&quot;height&quot;:354,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=IDdnNdYC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=Mxs9lPdF&quot;},{&quot;width&quot;:728,&quot;height&quot;:410,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=5mUFM80O&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=mayO26O6&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=hzknAkS6&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=ElFD-Wh9&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=dmudZDMd&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=uZ705wn-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=GSgZafVn&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=TgMpkSmv&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=pMbjRLA-&quot;},{&quot;width&quot;:980,&quot;height&quot;:551,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=TwT1N2Me&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=pH6FQSUd&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=z_YwG4br&quot;},{&quot;width&quot;:1000,&quot;height&quot;:563,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=CGyE-hne&quot;},{&quot;width&quot;:1006,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=kG5-JGAo&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=vC39BgUU&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=VKV9bpKU&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=QlZcKcOX&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=Xn_lTffm&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=zloxCmsK&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=0WQdAh5q&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=mHnlc9vo&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=6x2Aa8BD&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=6X47JDx-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2017\/52\/17446_0.jpg?itok=Nxd8OlNh&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/artikel/betaler-du-meget-her-fjernvarmen-dyrest-og-billigst-i-nordjylland" class="teaser__date">
                          <date>ons 18:15</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/artikel/betaler-du-meget-her-fjernvarmen-dyrest-og-billigst-i-nordjylland">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                      Hvor stor er din regning? Her er fjernvarmen dyrest og billigst i Nordjylland                    </p>
                  </a>

                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>
      </div>
    </div>
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>
      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Mød TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tvsyd.dk/tvsyd/n%C3%A5lekortet-2017"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Markedsføring  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-medie-partner-hos-tv-syd"  title="" class="footer__menu__link  ">Medie Partner på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/fire-gode-grunde-til-k%C3%B8be-tv-reklamer"  title="" class="footer__menu__link  ">Køb reklame på TV 2</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Job og uddannelse  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
          </ul>
  </div>
</div>
          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV SYD</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Media Park 1</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">6000 Kolding</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45) 76303132" class="footer__info__contact-link">(+45) 76303132</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:tvsyd@tvsyd.dk" class="footer__info__contact-link">tvsyd@tvsyd.dk</a>              </li>
      </ul>



<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--gplus" href="https://plus.google.com/111075093233183387472/posts"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__info__social-link footer__info__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>



<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tvsyd.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>
        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__wK3nGaFPoMlegj7LBvdv08nMctnARUYERoAjhICIbhA__R1r2sYpRIudl22Q0f3nb0QoMUMk-_pEZcwdFMgO4YCc__KTwSWAKuZtevD5dfLyjVS2HAWJNT8X5o8l_EUHxO9UU.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
