<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Puigdemont anholdt n\u00e6r den dansk-tyske gr\u00e6nse","datePublished":"2018-03-25T14:12:00+02:00","dateModified":"2018-03-25T14:12:00+02:00","url":"https:\/\/www.tvsyd.dk\/artikel\/puigdemont-anholdt-ved-dansk-tysk-graense","description":"Cataloniens ekspr\u00e6sident blev anholdt i Slesvig-Holsten i n\u00e6rheden af Flensborg, oplyser tysk politi.","author":"Ritzau","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/puigdemont-anholdt-ved-dansk-tysk-graense"},"contentLocation":{"@type":"AdministrativeArea","name":"Sydslesvig"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/12\/puigdemont.jpg?itok=Mv_w03_f","width":7392,"height":4920}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:pages" content="130221593703651" />
<meta property="fb:app_id" content="1073205122712452" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/117472" />
<meta name="description" content="Cataloniens landflygtige ekspræsident Carles Puigdemont er blevet tilbageholdt i Tyskland, oplyser hans advokat. Tysk politi siger i en erklæring, at det har anholdt den tidligere catalanske præsident i Slesvig-Holsten søndag formiddag nær motorvej A7, som gennemskærer delstaten fra Flensborg.  - Han blev tilbageholdt nær den danske grænse, siger en talskvinde for Puigdemonts parti til AFP. Det tyske nyhedsbureau dpa skriver, at Puigdemont blev anholdt, da han ville rejse ind i Tyskland fra Danmark. Dette fremgår ikke af udtalelserne fra politiet." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/puigdemont-anholdt-ved-dansk-tysk-graense" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/117472" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/puigdemont-anholdt-ved-dansk-tysk-graense" />
<meta property="og:title" content="Puigdemont anholdt nær den dansk-tyske grænse" />
<meta property="og:description" content="Cataloniens ekspræsident blev anholdt i Slesvig-Holsten i nærheden af Flensborg, oplyser tysk politi." />
<meta property="og:updated_time" content="2018-03-25T14:25:03+02:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2018/12/puigdemont.jpg?itok=Xvz7tt7X" />
<meta property="article:published_time" content="2018-03-25T14:12:58+02:00" />
<meta property="article:modified_time" content="2018-03-25T14:25:03+02:00" />
  <title>Puigdemont anholdt nær den dansk-tyske grænse | TV SYD</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-10951969{background:#a71d21 !important;border-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__info{background:#a71d21 !important;color:#fff !important;}.teaser--focused-10951969 .teaser__info:before{border-bottom-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__info:after{border-left-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10951969 .teaser__heading,.teaser--focused-10951969 .teaser__text,.teaser--focused-10951969 .teaser__badge,.teaser--focused-10951969 .teaser__badge:after,.teaser--focused-10951969 .teaser__related__link,.teaser--focused-10951969 .teaser__related__item:before,.teaser--focused-10951969 .teaser__label:before{color:#fff !important;}.teaser--focused-10951969 .teaser__badge{opacity:.7;}.teaser--focused-10951969 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10951969.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-10263708{background:#9c9c9c !important;border-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__info{background:#9c9c9c !important;color:#fff !important;}.teaser--focused-10263708 .teaser__info:before{border-bottom-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__info:after{border-left-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10263708 .teaser__heading,.teaser--focused-10263708 .teaser__text,.teaser--focused-10263708 .teaser__badge,.teaser--focused-10263708 .teaser__badge:after,.teaser--focused-10263708 .teaser__related__link,.teaser--focused-10263708 .teaser__related__item:before,.teaser--focused-10263708 .teaser__label:before{color:#fff !important;}.teaser--focused-10263708 .teaser__badge{opacity:.7;}.teaser--focused-10263708 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10263708.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-10682368{background:#a30000 !important;border-color:#a30000 !important;}.teaser--focused-10682368 .teaser__info{background:#a30000 !important;color:#fff !important;}.teaser--focused-10682368 .teaser__info:before{border-bottom-color:#a30000 !important;}.teaser--focused-10682368 .teaser__info:after{border-left-color:#a30000 !important;}.teaser--focused-10682368 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10682368 .teaser__heading,.teaser--focused-10682368 .teaser__text,.teaser--focused-10682368 .teaser__badge,.teaser--focused-10682368 .teaser__badge:after,.teaser--focused-10682368 .teaser__related__link,.teaser--focused-10682368 .teaser__related__item:before,.teaser--focused-10682368 .teaser__label:before{color:#fff !important;}.teaser--focused-10682368 .teaser__badge{opacity:.7;}.teaser--focused-10682368 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10682368.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-16774400{background:#fff500 !important;border-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info{background:#fff500 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__info:before{border-bottom-color:#fff500 !important;}.teaser--focused-16774400 .teaser__info:after{border-left-color:#fff500 !important;}.teaser--focused-16774400 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16774400 .teaser__heading,.teaser--focused-16774400 .teaser__text,.teaser--focused-16774400 .teaser__badge,.teaser--focused-16774400 .teaser__badge:after,.teaser--focused-16774400 .teaser__related__link,.teaser--focused-16774400 .teaser__related__item:before,.teaser--focused-16774400 .teaser__label:before{color:#000 !important;}.teaser--focused-16774400 .teaser__badge{opacity:.7;}.teaser--focused-16774400 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16774400.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__yeJIIFuNi4g7RZpKlsTtMZ-2UTx37wxQh1mCmNbLtI0__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?p5xwwg" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__u-0_QThF2Y8gR9qV3UeRVpncR-0Wr1Zaz7PCtYcYcEQ__zF4rOiw4fF6LSRuT0B9uV-Tyz3W1OMX7Hc0K3gDlxL8__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Politik","location":"Sydslesvig","sections":"Politik, 112, Samfund","locations":"Sydslesvig, Syd- og S\u00f8nderjylland","has_video":false,"author":"Ritzau","content_author":"Ritzau","publishdate":"2018-03-25T12:12:00+02:00","content_length":2454});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Sydslesvig, Syd- og Sønderjylland';_sf_async_config.authors='Ritzau';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"kKbTm10Co2Xq5Vc7wDTM6dagZFMVo-CXaQW3jh5E5-8","jquery_version":"1.7","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/sync.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/print.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/msie_lt_9.css":1},"js":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/tv2rsyd\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_7VvIlHyUor_nJClRhYGgNFEeF4rLR7MDU4iEfOKyj4c.js":1,"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1,"misc\/progress.js":1}},"ajax":{"edit-submit":{"callback":"_peytz_mail_subscribe_form_ajax_callback","method":"replaceWith","wrapper":"signup-form","event":"mousedown","keypress":true,"prevent":"click","url":"https:\/\/www.tvsyd.dk\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Tilmeld"}}},"urlIsAjaxTrusted":{"https:\/\/www.tvsyd.dk\/system\/ajax":true,"\/artikel\/puigdemont-anholdt-ved-dansk-tysk-graense":true}});
//--><!]]>
</script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '381250028984154');

fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=381250028984154&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-117472 node-type-article   i18n-da" >


  <style>
/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333 !important;
}



/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font */
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}



/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}



</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/taev-din-teenager">
                Tæv Din Teenager              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/kolonihaven">
                Kolonihaven              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">19.30-NYHEDER</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">TV SYD+ LIVE</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">TV-OVERSIGT</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/taev-din-teenager">
                  Tæv Din Teenager                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/kolonihaven">
                  Kolonihaven                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Puigdemont anholdt nær den dansk-tyske grænse</h1>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Charles Puigdemont, da han i januar 2018 besøgte København." data-copyright="Sofie Mathiassen, Ritzau Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/puigdemont.jpg?itok=N84ELwHC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/puigdemont.jpg?itok=vuPwDnvM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/puigdemont.jpg?itok=38JwVuEB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=eGA5lXWS&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/12\/puigdemont.jpg?itok=cYHs4iA4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/puigdemont.jpg?itok=vHoCJV3V&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=E45dSHrn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=HEMTgzvQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/puigdemont.jpg?itok=Do78SBiY&quot;},{&quot;width&quot;:540,&quot;height&quot;:359,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/12\/puigdemont.jpg?itok=ScuOPBci&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/puigdemont.jpg?itok=DZLSR5DB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=uonJEFzQ&quot;},{&quot;width&quot;:768,&quot;height&quot;:511,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/12\/puigdemont.jpg?itok=wvX4Q1EQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=4NN9RTE-&quot;},{&quot;width&quot;:1112,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/12\/puigdemont.jpg?itok=x9-KC4Y3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=SeOG_bdL&quot;},{&quot;width&quot;:1502,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/12\/puigdemont.jpg?itok=upxMw3qG&quot;}]" data-orig-width="7392" data-orig-height="4920"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Charles Puigdemont, da han i januar 2018 besøgte København.
                                  <span class="media-box__copyright">

                                          Foto: Sofie Mathiassen, Ritzau Scanpix                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
Cataloniens ekspræsident blev anholdt i Slesvig-Holsten i nærheden af Flensborg, oplyser tysk politi.</p>



<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">25. mar 2018 kl. 14:12</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af Ritzau</span>
      
      
    </p>
  </div>



<div class="article__body body-text">
<p>Cataloniens landflygtige ekspræsident Carles Puigdemont er blevet tilbageholdt i Tyskland, oplyser hans advokat.</p>
<p>Tysk politi siger i en erklæring, at det har anholdt den tidligere catalanske præsident i Slesvig-Holsten søndag formiddag nær motorvej A7, som gennemskærer delstaten fra Flensborg. </p>
<p>- Han blev tilbageholdt nær den danske grænse, siger en talskvinde for Puigdemonts parti til AFP. Det tyske nyhedsbureau dpa skriver, at Puigdemont blev anholdt, da han ville rejse ind i Tyskland fra Danmark. Dette fremgår ikke af udtalelserne fra politiet.</p>
<p>Puigdemont forlod tidligere på weekenden Finland for at rejse tilbage til Belgien. Det oplyser det finske parlamentsmedlem Mikko Kärnä, der var vært for Puigdemont under hans besøg i Finland.</p>
<p>Finsk politi meddelte lørdag, at det er klar til at anholde catalaneren på spansk anmodning. Men ifølge Kärnä rejste Puigdemont til Belgien allerede fredag.</p>
<p>Siden torsdag havde Puigdemont været på besøg i Finland, hvor han blandt andet skulle mødes med finske politikere. Han skulle efter planen rejse ud af landet igen lørdag eftermiddag.</p>
<p>Men afrejsen blev tilsyneladende fremskyndet, efter Finland modtog en europæisk arrestordre på ham fra Spanien.</p>
<p>De spanske myndigheder har efterlyst Puigdemont i hele Europa på anklager om "oprør" og "tilskyndelse til oprør". Han risikerer op til 25 års fængsel, hvis han kendes skyldig.</p>
<p>Belgien, hvor Puigdemont har opholdt sig flere måneder, har hidtil ikke anholdt den catalanske ekspræsident.</p>
<p>Det belgiske retsvæsen har hidtil vurderet, at han ikke har begået forbrydelser, der kan resultere i anholdelse, og at han snarere er politisk aktivist, skriver det svenske nyhedsbureau TT.</p>
<p>Spaniens højesteret sendte fredag fem catalanske ledere i fængsel - deriblandt den seneste kandidat, som er opstillet til at blive regional præsident, Jordi Turull.</p>
<p>Højesteret sagde, at i alt 13 centrale catalanske ledere vil blive retsforfulgt for oprør. I alt er 25 personer, som udgør kernen i separatistbevægelsens ledelse, blevet anklaget i forbindelse med det separatistiske oprør sidste år.</p>
<p>Tusindvis af cataloniere demonstrerede sent fredag og tidligt lørdag med krav om at de folkevalgte former en regering, der kæmper videre for løsrivelse fra Spanien.</p>
<p>Regionen mistede et delvist selvstyre, da centralregeringen greb ind i forlængelse af en folkeafstemning om løsrivelse og en uafhængighedserklæring i oktober sidste år.</p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpuigdemont-anholdt-ved-dansk-tysk-graense" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpuigdemont-anholdt-ved-dansk-tysk-graense" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpuigdemont-anholdt-ved-dansk-tysk-graense" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpuigdemont-anholdt-ved-dansk-tysk-graense" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpuigdemont-anholdt-ved-dansk-tysk-graense" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fpuigdemont-anholdt-ved-dansk-tysk-graense" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>

          </div>
          <div class="panel__article__displaced container context--67">
                      </div>
          <div class="panel__article__below container context--67">
            

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Andre læser lige nu:</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117424 " data-id="117424">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/ulykke-paa-motorvej-en-person-fastklemt">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=CDm-3Qh5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=fTM5Qu7j&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=ffe3PV87&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=hOhON-sZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=rS0UBQtm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=U312VL3l&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=poAAwl22&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=T_ELeVBF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=2kkS0NJm&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=VYqmET0j&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=Jj_ByIal&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/06\/ulykke_ved_roedekro1_0.jpg?itok=n9TuQCVl&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/ulykke-paa-motorvej-en-person-fastklemt" class="teaser__date">
                            <date>lør 08:08</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ulykke-paa-motorvej-en-person-fastklemt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Ulykke på motorvej - en person fastklemt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117430 " data-id="117430">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/mand-blev-alvorligt-kvaestet-i-trafikulykke">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=bRXGFOvz&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=wOfJHEJc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=kzQqMnZy&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=lK1OdYdW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=Gv-7rYdW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=qfSxIGpW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=zWloelC1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=2aT7YqMJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=Jy6UBv85&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=YdfiGONZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=vsmq8kOe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/12\/7b4096a7-de81-40de-9d07-1e43168da599.jpg?itok=EOwhpb84&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/mand-blev-alvorligt-kvaestet-i-trafikulykke" class="teaser__date">
                            <date>lør 18:39</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/mand-blev-alvorligt-kvaestet-i-trafikulykke">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Mand blev kvæstet i trafikulykke                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117426 " data-id="117426">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/kongelig-familie-aabnede-legoland">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=3I0QD2jr&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=nwMa4Iiw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=GCkBjwdW&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=eFhQy8vn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=RoySRD1m&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=UJz2L9EY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=kqAWiolp&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=1aH96dYt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=3z3ji1Ml&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=saNOtlvB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=u4ohdJ_8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/24\/1521904863_legoland.jpg?itok=RKkpDmWZ&quot;}]" data-orig-width="2165" data-orig-height="1217"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/kongelig-familie-aabnede-legoland" class="teaser__date">
                            <date>lør 11:52</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/kongelig-familie-aabnede-legoland">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Kongelig familie åbnede Legoland                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117431 " data-id="117431">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/ung-mand-koerte-galt-kan-vaere-skyld-i-sort-skaerm">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=Lzjr7pns&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=zCWduPjf&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=cxrI1rLt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=XGmFAER7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=UVFutmdu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=tM6m7l8Z&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=zQWCrrU9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=MISlNDkk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=d0O3ooif&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=VlL3Z1Ro&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=zaM4QiGO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/haderslev_ulykke.jpg?itok=ctSqa6m7&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/ung-mand-koerte-galt-kan-vaere-skyld-i-sort-skaerm" class="teaser__date">
                            <date>lør 18:17</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ung-mand-koerte-galt-kan-vaere-skyld-i-sort-skaerm">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Trafikuheld måske skyld i sort skærm                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-not-mobile"
   data-interval="5000"
     data-pager="false"
       style="padding-bottom: 22.46%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/series/taev-din-teenager"     >
            <span class="picture" style="padding-bottom: 22.46%">
        <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:67,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=-UGuXNnJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:106,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=DeRMn7Fo&quot;},{&quot;width&quot;:600,&quot;height&quot;:135,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=lFN4i3T1&quot;},{&quot;width&quot;:630,&quot;height&quot;:142,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=4dmSqEyJ&quot;},{&quot;width&quot;:728,&quot;height&quot;:164,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=ogkQb282&quot;},{&quot;width&quot;:940,&quot;height&quot;:211,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=oMEPWMFI&quot;},{&quot;width&quot;:960,&quot;height&quot;:216,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=7uS6Vavr&quot;},{&quot;width&quot;:1024,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=SX3JBC-g&quot;},{&quot;width&quot;:1024,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=kovnJzQc&quot;},{&quot;width&quot;:1024,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/02\/tdt-banner-dekstop.jpg?itok=ee1gUjSe&quot;}]" data-orig-width="1024" data-orig-height="230"><img src="" /></picture>      </span>
    </a>
  </div>




<div class="banner js-banner unit  is-only-mobile"
   data-interval="5000"
     data-pager="false"
       style="padding-bottom: 38.33%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/series/taev-din-teenager"     >
            <span class="picture" style="padding-bottom: 38.33%">
        <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:115,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=fkW8lNeX&quot;},{&quot;width&quot;:470,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=vlY7Owhp&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=D63wcikg&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=5-tvFT2O&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=NTyIXAkP&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=81nw8efF&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=pqp6JAfZ&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=y6XW7232&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=PRkKXb1r&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/02\/tdt-banner-mobil.jpg?itok=gzMcNMSk&quot;}]" data-orig-width="600" data-orig-height="230"><img src="" /></picture>      </span>
    </a>
  </div>




<div class="banner js-banner unit  is-only-mobile"
   data-interval="5000"
     data-pager="false"
       style="padding-bottom: 38.33%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/kolonihaven/kolonihaven-325"     >
            <span class="picture" style="padding-bottom: 38.33%">
        <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:115,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=sMaNw0xw&quot;},{&quot;width&quot;:470,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=D84xVz7d&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=FSQ7nms-&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=IWhZEv2w&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=WGhNpt0k&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=eeeBKp4q&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=iRKigBrj&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=bet1K57O&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=SrUiuX5J&quot;},{&quot;width&quot;:600,&quot;height&quot;:230,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/02\/kol-banner-mobil.jpg?itok=taweVoHq&quot;}]" data-orig-width="600" data-orig-height="230"><img src="" /></picture>      </span>
    </a>
  </div>



<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
  </div>
</div>



<form class="signup-form unit" id="signup-form" action="/artikel/puigdemont-anholdt-ved-dansk-tysk-graense" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-zeCWA80ayYk7Iu0skb4ykjzTlXVpZedincvoZts0iwU" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">TVSYD.DK LIGE NU</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117472 " data-id="117472">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/puigdemont-anholdt-ved-dansk-tysk-graense">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/puigdemont.jpg?itok=N84ELwHC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/puigdemont.jpg?itok=vuPwDnvM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/puigdemont.jpg?itok=38JwVuEB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=eGA5lXWS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/puigdemont.jpg?itok=vHoCJV3V&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=E45dSHrn&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=HEMTgzvQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/puigdemont.jpg?itok=Do78SBiY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/puigdemont.jpg?itok=DZLSR5DB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=uonJEFzQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=4NN9RTE-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/puigdemont.jpg?itok=SeOG_bdL&quot;}]" data-orig-width="7392" data-orig-height="4920"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/puigdemont-anholdt-ved-dansk-tysk-graense" class="teaser__date">
                            <date>14:12</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/puigdemont-anholdt-ved-dansk-tysk-graense">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Puigdemont anholdt nær den dansk-tyske grænse                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117471 " data-id="117471">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/reddere-i-protest-samarbejder-med-lokal-gul-fagforening">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=CqCyEGLj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=lUdz2Njd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=LY-JTJpP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=m8IyQr4Z&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=WpItw994&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=8jTVwtQx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=GgP-FgtR&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=MhAhkfNP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=x4rsxO6f&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=89YBTj8I&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=Bm7hYAXT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/25\/1521979124_rune_rasmussen.jpg?itok=guZWL1uO&quot;}]" data-orig-width="474" data-orig-height="267"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/reddere-i-protest-samarbejder-med-lokal-gul-fagforening" class="teaser__date">
                            <date>13:58</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/reddere-i-protest-samarbejder-med-lokal-gul-fagforening">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Reddere i protest: Samarbejder med lokal gul fagforening                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117469 " data-id="117469">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/ulykke-paa-esbjergmotorvejen-igen-aaben-trafik">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=S5eBdNN5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=52GOec5X&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=5xoft8IF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=B5R89jio&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=UROQ5iBa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=19Poq0_F&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=7NYXEIcs&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=LYneyE9b&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=LntuDUnt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=PVn-8zWh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=mAXteD8j&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/10\/politi_jasc_20180303_135818_0.jpg?itok=GAEFS-bm&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/ulykke-paa-esbjergmotorvejen-igen-aaben-trafik" class="teaser__date">
                            <date>12:39</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ulykke-paa-esbjergmotorvejen-igen-aaben-trafik">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Esbjergmotorvejen igen åben for trafik efter ulykke                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117468 " data-id="117468">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/politiet-advarer-ko-loes-naer-motorvej">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=mDARH68h&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=x3wnu9g7&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=En2JaY8q&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=RkSCLTfY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=Xk7ViNJC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=PS7MTpm7&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=DBBrPbrX&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=Dstol8gI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=P-Ram30N&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=6wYVj6ml&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=PUAYqfQl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/sortbroget_ko.jpg?itok=IM4od1sV&quot;}]" data-orig-width="2858" data-orig-height="1986"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/politiet-advarer-ko-loes-naer-motorvej" class="teaser__date">
                            <date>12:22</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/politiet-advarer-ko-loes-naer-motorvej">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Politiet advarer: Ko løs nær motorvej                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
              <div class="multi-teaser__footer
      ">
          <a class="multi-teaser__more" href="https://www.tvsyd.dk/nyheder">Læs mere</a>
        </div>
      
      <!--Pager-->
      
    </div>
  </div>
</div>

          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content  is-not-mobile">
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere Politik</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/venstrepolitiker-er-officielt-valgt-som-regionernes-formand" class="teaser teaser--listing node-117345">

                              <date class="teaser__date teaser__date--listing">tor 18:55</date>
              
              <span class="teaser__title teaser__title--listing">Venstrepolitiker er officielt valgt som regionernes formand</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/jesper-petersen-er-klar-til-naeste-valgkamp" class="teaser teaser--listing node-117331">

                              <date class="teaser__date teaser__date--listing">tor 08:00</date>
              
              <span class="teaser__title teaser__title--listing">Jesper Petersen er klar til næste valgkamp</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/fredericia-goer-klar-til-rykind-af-10000-tillidsfolk" class="teaser teaser--listing node-117330">

                              <date class="teaser__date teaser__date--listing">tor 06:47</date>
              
              <span class="teaser__title teaser__title--listing">Fredericia gør klar til rykind af 10.000 tillidsfolk </span>
            </a>
          </li>
        
      </ul>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=3&amp;sort=latest&amp;taxonomy%5Bsection%5D%5B20%5D=20&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-list">Se flere</a>        </div>
      
    </div>

  </div>

</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content  is-not-mobile">
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Sydslesvig</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/enstemmig-opbakning-til-stephan-kleinschmidt-som-ny-topchef" class="teaser teaser--listing node-117021">

                              <date class="teaser__date teaser__date--listing">16. mar</date>
              
              <span class="teaser__title teaser__title--listing">Enstemmig opbakning til Stephan Kleinschmidt som ny topchef </span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/frimaerke-skal-fejre-100-aaret-genforeningen" class="teaser teaser--listing node-115831">

                              <date class="teaser__date teaser__date--listing">23. feb</date>
              
              <span class="teaser__title teaser__title--listing">Frimærke skal fejre 100 året for Genforeningen</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/sydslesviger-skal-synge-tyskland-til-sejr-ved-grand-prix" class="teaser teaser--listing node-115824">

                              <date class="teaser__date teaser__date--listing">23. feb</date>
              
              <span class="teaser__title teaser__title--listing">Sydslesviger skal synge Tyskland til sejr ved Grand Prix</span>
            </a>
          </li>
        
      </ul>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=3&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B15%5D=15&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-list">Se flere</a>        </div>
      
    </div>

  </div>

</div>




<div class="banner js-banner unit  is-not-mobile"
   data-interval="5000"
     data-pager="false"
       style="padding-bottom: 35.74%;">
      <a class="banner__item is-visible" href="https://www.tvsyd.dk/taev-din-teenager/taev-din-teenager-512-lan-party-del-2"     >
            <span class="picture" style="padding-bottom: 35.74%">
        <picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:107,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=2W95oip1&quot;},{&quot;width&quot;:470,&quot;height&quot;:168,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=UgxYUBqo&quot;},{&quot;width&quot;:600,&quot;height&quot;:214,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=JgFdlvdU&quot;},{&quot;width&quot;:630,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=QM4DB_Dl&quot;},{&quot;width&quot;:728,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=cw7Wro9G&quot;},{&quot;width&quot;:940,&quot;height&quot;:336,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=st3ZfN1T&quot;},{&quot;width&quot;:960,&quot;height&quot;:343,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=RzV155_v&quot;},{&quot;width&quot;:1066,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=vE0nyxRo&quot;},{&quot;width&quot;:1066,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=0fY6_10H&quot;},{&quot;width&quot;:1066,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/06\/tdt-side-banner.jpg?itok=DFFiR6Ii&quot;}]" data-orig-width="1066" data-orig-height="381"><img src="" /></picture>      </span>
    </a>
  </div>



<div id="fb-root"></div><div class="unit embedded embedded--facebook js-require-facebook  is-not-mobile">
  <div class="fb-like-box" data-href="http://www.facebook.com/tvsyd" data-width="300px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Ugens mest sete</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117176 " data-id="117176">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/35-aarig-mand-og-boern-fundet-doede">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=7OoI9ocv&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=YambG5vS&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=-BrPxM96&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=lRa4ak-F&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=VFcvMjpA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=Jyt9Fvwm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=jkcoHK8d&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=4KFI7wpN&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=m8m6jrkY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=FB8PaaqZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=L01BrrYL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding.jpg?itok=SYo4mgv3&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/35-aarig-mand-og-boern-fundet-doede" class="teaser__date">
                            <date>man 21:08</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/35-aarig-mand-og-boern-fundet-doede">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                35-årig far og to børn fundet døde                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117224 " data-id="117224">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/tragedie-fader-draeber-boern-og-sig-selv">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=floEgUpS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=cAuBdeEp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=t8k7qzjP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=QmUrq_DM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=dHQwlRpH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=2gSH_9Oz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=gbkmphnm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=OZOuDwqI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=VPIcgVjw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=__3s_Ijh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=cw8_hFHq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/politi_efterforsker_tre_doedsfald_paa_frydsvej_i_kolding_0.jpg?itok=EnaCTdiR&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/tragedie-fader-draeber-boern-og-sig-selv" class="teaser__date">
                            <date>tir 14:49</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/tragedie-fader-draeber-boern-og-sig-selv">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Tragedie: Far dræbte to børn og sig selv                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117164 " data-id="117164">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/koerelaerer-sad-i-det-forkerte-saede">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=HkSrI8xj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=LGXIGZRC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=nKyN5v4-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=MGksH_HG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=ovthOn-n&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=karGsTbG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=CCBVSOa6&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=60Z5Rb5A&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=s4fW8JOU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=V1STGgoe&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=u1VdOmAh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/03\/19\/1521454492_skolevogn.jpg?itok=RNnVT9mI&quot;}]" data-orig-width="5616" data-orig-height="3156"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/koerelaerer-sad-i-det-forkerte-saede" class="teaser__date">
                            <date>man 11:18</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/koerelaerer-sad-i-det-forkerte-saede">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Kørelærer i kæmpe brøler                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-117175 " data-id="117175">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/hundredekronesedler-laa-gemt-paa-loft">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/penge.jpg?itok=vYebZmMD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/penge.jpg?itok=Kcdx8hvg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/penge.jpg?itok=42thEald&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/penge.jpg?itok=0k3s3TXz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/penge.jpg?itok=be5lvoIx&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/penge.jpg?itok=j1a2GyU8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/penge.jpg?itok=jfus3w79&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/penge.jpg?itok=167byNRA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/penge.jpg?itok=3qFWOj4Y&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/penge.jpg?itok=4VOgv00v&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/penge.jpg?itok=Etr5yLMQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/penge.jpg?itok=C1Mk3-88&quot;}]" data-orig-width="677" data-orig-height="645"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/hundredekronesedler-laa-gemt-paa-loft" class="teaser__date">
                            <date>man 18:20</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/hundredekronesedler-laa-gemt-paa-loft">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Hundredekronesedler lå gemt på loft                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=4&amp;sort=popular_7d&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-image-top">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Mød TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2018"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Markedsføring  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Job og uddannelse  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
          </ul>
  </div>
</div>

          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV SYD</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Media Park 1</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">6000 Kolding</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45) 76303132" class="footer__info__contact-link">(+45) 76303132</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:tvsyd@tvsyd.dk" class="footer__info__contact-link">tvsyd@tvsyd.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--gplus" href="https://plus.google.com/111075093233183387472/posts"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__info__social-link footer__info__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tvsyd.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__3RKS-0pljaw0TOcTVjn1lLbddYpGOmZtlBe3gvmQIh4__PuHdVq4YJONWbKst5CFSHi4wKP2KqUqXUjTolst6zOQ__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
