<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Folketinget beholder F-16-fly på grund af krigen i Ukraine | TV SYD</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="msapplication-TileColor" content="#edeeef"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="description" name="description" content="Udfasningen og salget af de danske F-16-kampfly i Skrydstrup bliver udskudt som følge af krigen i Ukraine."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Folketinget beholder F-16-fly på grund af krigen i Ukraine"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tvsyd.dk/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Udfasningen og salget af de danske F-16-kampfly i Skrydstrup bliver udskudt som følge af krigen i Ukraine."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV SYD"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Politik"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="5a545262-6c05-416c-9fbe-79aecd56a586"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="1073205122712452"><meta data-n-head="ssr" property="fb:pages" content="130221593703651"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180-precomposed.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#ed2525"><link data-n-head="ssr" rel="canonical" href="https://www.tvsyd.dk/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-MF7SCP')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"Folketinget beholder F-16-fly på grund af krigen i Ukraine | TV SYD","description":"Udfasningen og salget af de danske F-16-kampfly i Skrydstrup bliver udskudt som følge af krigen i Ukraine.","url":"https://www.tvsyd.dk/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine","image":"https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73"}</script><link rel="preload" href="/_nuxt/607da01.js" as="script"><link rel="preload" href="/_nuxt/d52a7f0.js" as="script"><link rel="preload" href="/_nuxt/0447769.js" as="script"><link rel="preload" href="/_nuxt/f1a496d.js" as="script"><link rel="preload" href="/_nuxt/6365a59.js" as="script"><link rel="preload" href="/_nuxt/3183d1b.js" as="script"><link rel="preload" href="/_nuxt/6026e60.js" as="script"><link rel="preload" href="/_nuxt/f643e96.js" as="script"><link rel="preload" href="/_nuxt/43ba716.js" as="script"><link rel="preload" href="/_nuxt/aaabd03.js" as="script"><link rel="preload" href="/_nuxt/2102f9b.js" as="script"><link rel="preload" href="/_nuxt/2d72103.js" as="script"><link rel="preload" href="/_nuxt/374cf9c.js" as="script"><link rel="preload" href="/_nuxt/75b1404.js" as="script"><link rel="preload" href="/_nuxt/b475c1e.js" as="script"><link rel="preload" href="/_nuxt/53f2c88.js" as="script"><link rel="preload" href="/_nuxt/36db18a.js" as="script"><link rel="preload" href="/_nuxt/c5e3827.js" as="script"><style data-vue-ssr-id="d693335e:0 3df0bb98:0 c128e896:0 53f61d5f:0 034fe77e:0 57eeeb18:0 2256edd3:0 f33d25ec:0 47e36f0a:0 ce781d6c:0 0fd06870:0 33b12075:0 0bdd5a4b:0 24caa1b6:0 13e47ee0:0 b7853a70:0 056b3c94:0 11710a71:0 6282c950:0 c4b9a76e:0 ebd81d00:0 71184b54:0 fbd67940:0 0185bcbb:0 32a373a4:0 6da46b42:0 812bab9a:0 5c323eee:0 61b05816:0 6c0c2fa8:0 05e74206:0 2664c1c3:0 3109ae46:0 779664d4:0 df71dcce:0 3a8b7a3f:0 2f1997a0:0 0d32f490:0 60cc03af:0 86de5abc:0 de60babc:0 8c64f3be:0 3a05bda4:0 10afe140:0 c788e92e:0 35782eb3:0 7daa926a:0 a03d7082:0 2d2cd2e0:0 c6084332:0 bc08a102:0 26f37bba:0 4f6e1b77:0 6984eac0:0 ab201dec:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF7SCP&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-09a3220c><!----> <div data-v-09a3220c><div class="layout" data-v-9914f534 data-v-06fe025b><div class="layout-top-wrapper" data-v-9914f534><!----> <div class="layout__top" data-v-9bc76254 data-v-9914f534><div class="rows hide-on-print" data-v-55784f2f data-v-9bc76254><div class="tv2reg-row limit" data-v-7171dddf data-v-55784f2f><div class="tv2reg-cols" data-v-7171dddf><div class="tv2reg-col tv2reg-col--12" data-v-76395ae6 data-v-7171dddf><div name="Topmenu" class="menu-top-level-wrap no-margin" data-v-7a967cc6><div class="menu-top-level default" data-v-7a967cc6><div class="top" data-v-7a967cc6><div class="content limit" data-v-7a967cc6><div class="left" data-v-7a967cc6><div class="horizontal" data-v-7a967cc6><div class="menu-horizontal" data-v-71cd2552 data-v-7a967cc6><div class="items" data-v-71cd2552><div class="item" data-v-71cd2552><div class="menu-item-wrapper" data-v-687c152c data-v-71cd2552><a href="/seneste-nyt" target="_self" class="menu-item" data-v-687c152c>
        NYHEDER <!----></a></div></div><div class="item" data-v-71cd2552><div class="menu-item-wrapper" data-v-687c152c data-v-71cd2552><a href="/kommuner" target="_self" class="menu-item" data-v-687c152c>
        DIN KOMMUNE <!----></a></div></div><div class="item" data-v-71cd2552><div class="menu-item-wrapper" data-v-687c152c data-v-71cd2552><a href="/tip-os" target="_self" class="menu-item" data-v-687c152c>
        TIP OS <!----></a></div></div><div class="item" data-v-71cd2552><div class="menu-item-wrapper" data-v-687c152c data-v-71cd2552><a href="/storkereden" class="menu-item" data-v-687c152c>
        STORKE <!----></a></div></div></div></div></div> <div class="horizontal-mobile" data-v-7a967cc6><div class="menu-horizontal" data-v-71cd2552 data-v-7a967cc6><div class="items" data-v-71cd2552><div class="item" data-v-71cd2552><div class="menu-item-wrapper active" data-v-687c152c data-v-71cd2552><a href="/play" target="_blank" class="menu-item" data-v-687c152c>
        TV SYD PLAY <!----></a></div></div></div></div> <!----></div></div> <div class="center" data-v-7a967cc6><div class="logo light" data-v-0e128135 data-v-7a967cc6><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-0e128135><span class="icon default" style="width:3rem;" data-v-49812392 data-v-0e128135><span class="svg-inline" style="padding-top:100%;" data-v-4d7e8d2e data-v-49812392><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__3RO4BPJ__st0{fill:#ED2525;} .__3RO4BPJ__st1{fill:#FFFFFF;} </style><g id="Lag_1"><g><rect class="__3RO4BPJ__st0 " width="1080" height="1080"></rect></g></g><g id="Lag_2"><path class="__3RO4BPJ__st1 " d="M723,679.62c-24.42,0-48.83-0.21-73.25,0.14c-6.54,0.08-9.28-1.45-8.92-8.53c0.56-11.03,0.49-22.11,0.01-33.15 c-0.28-6.59,2.22-8.18,8.45-8.16c44.98,0.21,89.96,0.15,134.93,0.06c5.1,0,10.28-0.46,15.32-1.26 c10.17-1.61,17.83-6.69,20.48-17.21c2.82-11.26,0.66-21.67-9.61-27.78c-10.28-6.1-21.3-11.34-32.6-15.23 c-24.26-8.35-49.25-14.63-73.23-23.67c-13.73-5.17-26.97-12.82-38.84-21.53c-38.28-28.11-32.01-97.29,14.26-117.9 c17.73-7.9,36.36-10.96,55.49-11.09c39.32-0.25,78.64,0.06,117.97-0.21c6.71-0.05,8.35,2.52,8.15,8.64 c-0.35,10.79-0.51,21.62,0.04,32.38c0.36,7.18-2.1,9.33-9.18,9.28c-40.86-0.28-81.73-0.2-122.59-0.06 c-5.87,0.02-11.82,0.58-17.57,1.66c-8.67,1.62-13.72,7.13-15.88,15.8c-2.29,9.19-0.77,17.44,6.92,22.77 c7.5,5.19,15.75,9.9,24.35,12.79c20.43,6.88,41.53,11.79,61.82,18.96c16.86,5.96,33.88,12.46,49.25,21.42 c40.39,23.55,43.58,63.79,30.15,97.04c-10.63,26.34-32.75,39.6-59.74,42.68c-22.61,2.59-45.63,1.59-68.47,2.11 c-5.91,0.14-11.82,0.01-17.73,0.01L723,679.62z"></path><path class="__3RO4BPJ__st1 " d="M397.93,394.49c6.17,0,12.37,0.49,18.49-0.14c6.66-0.67,9.44,2.21,11.65,8.17 c20.94,56.28,42.16,112.45,63.29,168.65c4.05,10.82,8.02,21.67,12.3,32.38c0.95,2.36,3.12,4.24,4.72,6.33 c1.63-2.08,3.89-3.93,4.78-6.29c19.69-52.37,39.22-104.77,58.8-157.18c5.66-15.14,11.52-30.22,16.86-45.47 c1.75-4.99,4.36-6.7,9.54-6.57c12.85,0.34,25.71,0.1,38.56,0.12c10.04,0.02,10.54,0.7,7.01,9.96l-82.22,215.82 c-4.94,12.95-9.69,25.97-14.87,38.82c-9.76,24.19-36.17,34.19-59.83,22.7c-9.95-4.82-14.86-13.84-18.58-23.63 c-13.61-35.73-27.14-71.49-40.69-107.25l-55.62-146.87c-3.41-9.04-3.08-9.51,6.52-9.56c6.43-0.03,12.85,0,19.28,0L397.93,394.49z M366.19,443.13c-4.03,0.23-6.99,0.56-9.95,0.56c-30.06,0.04-60.13,0.16-90.19-0.08c-6.78-0.05-9.42,1.75-9.37,9.14 c0.32,46.53,0.1,93.06,0.19,139.58c0.04,22.95,15.22,37.85,38.38,37.92c18.76,0.06,37.52,0.21,56.27-0.1 c5.68-0.09,7.71,1.59,7.52,7.41c-0.38,11.82,0.1,23.65-0.32,35.46c-0.07,2.17-2.78,6.07-4.29,6.07 c-26.45,0.1-53.13,1.82-79.28-1.06c-39.45-4.35-63.99-31.25-68.59-70.67c-0.95-8.14-1.43-16.39-1.43-24.59 c-0.1-83.28,0.05-166.56-0.24-249.84c-0.03-7.9,2.15-10.29,9.95-9.86c11.54,0.64,23.12,0.42,34.68,0.07 c5.82-0.19,7.51,1.96,7.42,7.6c-0.28,18.76,0.07,37.53-0.21,56.28c-0.07,5.73,1.91,7.62,7.59,7.58 c24.15-0.22,48.31,0.45,72.44-0.37c9.23-0.31,13.3,2.84,15.85,11.21c3.05,10.04,7.34,19.69,11.05,29.55 c0.87,2.31,1.47,4.72,2.52,8.18L366.19,443.13z"></path></g></svg></span></span></a></div></div> <div class="right" data-v-7a967cc6><div class="horizontal" data-v-7a967cc6><div class="menu-horizontal" data-v-71cd2552 data-v-7a967cc6><div class="items" data-v-71cd2552><div class="item" data-v-71cd2552><div class="menu-item-wrapper active" data-v-687c152c data-v-71cd2552><a href="/play" target="_blank" class="menu-item" data-v-687c152c>
        TV SYD PLAY <!----></a></div></div><div class="item" data-v-71cd2552><div class="menu-item-wrapper" data-v-687c152c data-v-71cd2552><a href="/find" class="menu-item" data-v-687c152c>
        SØG <span class="icon" style="width:0.9rem;" data-v-49812392 data-v-687c152c><span class="svg-inline" style="padding-top:100%;" data-v-4d7e8d2e data-v-49812392><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></a></div></div></div></div> <!----></div> <div class="dropdown-menu" data-v-48112931 data-v-7a967cc6><div class="dropdonw-menu-toggle" data-v-48112931><div class="dropdown-menu__label" data-v-48112931>SE MERE</div> <div class="burger" data-v-82d2ed06 data-v-48112931><span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span></div></div> <!----></div></div></div></div> <!----> <!----></div> <div class="menu-top-level-placeholder" data-v-7a967cc6></div></div></div></div></div></div></div> <div class="layout__above" data-v-9bc76254 data-v-9914f534><div class="rows hide-on-print" data-v-55784f2f data-v-9bc76254><div class="tv2reg-row limit" data-v-7171dddf data-v-55784f2f><div class="tv2reg-cols" data-v-7171dddf><div class="tv2reg-col tv2reg-col--12" data-v-76395ae6 data-v-7171dddf><div class="html-wrap component display-all" data-v-1d2ce930 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----></div></div></div></div></div></div></div> <div data-v-9914f534 data-v-9914f534><div class="panel" data-v-9914f534><div class="limit" data-v-06fe025b><!----> <div class="article-resource max-width" data-v-eba841a2 data-v-06fe025b><div class="article-tags" data-v-eba841a2><!----> <div class="article-tag-syd-wrapper" style="background-color:transparent;color:#ed2525;" data-v-48b46366 data-v-eba841a2><a href="/haderslev" class="article-tag nuxt-link-active" style="background-color:transparent;color:#ed2525;" data-v-48b46366>Haderslev</a></div> <div class="article-tag-syd-wrapper" style="background-color:transparent;color:#ed2525;" data-v-48b46366 data-v-eba841a2><a href="/politik" class="article-tag" style="background-color:transparent;color:#ed2525;" data-v-48b46366>Politik</a></div> <!----></div> <div class="article-hero" data-v-eba841a2><div class="heading-component" data-v-a0708afc data-v-eba841a2><h1 class="title heading__heading" data-v-a0708afc><!---->
        Folketinget beholder F-16-fly på grund af krigen i Ukraine
    </h1> <!----></div> <div class="hero article-hero" data-v-7129e746 data-v-eba841a2><div class="media-carousel" data-v-aaff9c20 data-v-7129e746><div class="swiper-container" data-v-aaff9c20><div class="swiper-wrapper" data-v-aaff9c20><div class="swiper-slide" data-v-aaff9c20 data-v-7129e746><div class="img-wrap pointer" data-v-6bcf7653 data-v-7129e746><div class="ratio" style="padding-bottom:56.25%;" data-v-6bcf7653><picture class="picture lazy" data-v-6bcf7653><source data-srcset="https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/50/webp 50w" type="image/webp" data-v-6bcf7653> <source data-srcset="https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/50 50w" data-v-6bcf7653> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/c4c91a97-bc73-42fc-896d-08c5973c7b73/d/16-9/s/2048" alt="Udfasningen og salget af de danske F-16-kampfly bliver udskudt som følge af krigen i Ukraine." width="1600" height="1600" class="high-img lazy" data-v-6bcf7653></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-6bcf7653></div></div> <div class="caption-and-credit mobile-caption" data-v-6bcf7653><div class="img-caption" data-v-6bcf7653>Udfasningen og salget af de danske F-16-kampfly bliver udskudt som følge af krigen i Ukraine.</div> <div class="img-foto-credit" data-v-6bcf7653>Foto: Claus Fisker, Ritzau Scanpix</div></div> <div class="toggle-caption" data-v-6bcf7653>i</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-aaff9c20></div> <div class="swiper-button swiper-button-next hide-touch" data-v-aaff9c20></div></div></div></div> <div class="article-main" data-v-eba841a2><div class="article-byline" data-v-eba841a2><div class="article-byline-wrapper" data-v-07cfad97 data-v-eba841a2><div class="article-byline-header" data-v-07cfad97><p class="author-string" data-v-07cfad97>Af <span class="authors-string-wrapper" data-v-07cfad97><span class='author'>Ritzau</span></span></p></div> <hr class="separator" data-v-07cfad97> <div class="article-date-wrap" data-v-07cfad97><div class="article-dates" data-v-07cfad97><div class="article-date" data-v-07cfad97>Udgivet i dag kl. 17:55</div> <!----> <!----></div> <!----></div> <div class="readspeaker-wrap hide-on-print" data-v-4aba117c data-v-07cfad97><!----></div></div> <!----></div> <div class="heading-component" data-v-a0708afc data-v-eba841a2><!----> <p class="text heading__synopsis" data-v-a0708afc>Udfasningen og salget af de danske F-16-kampfly i Skrydstrup bliver udskudt som følge af krigen i Ukraine.</p></div> <div class="article__body" data-v-eba841a2><div class="content-types" data-v-eba841a2><div themes="" primary_section="[object Object]" articleUuid="5a545262-6c05-416c-9fbe-79aecd56a586" class="text-component content-type" data-v-41239aa8 data-v-9066bc48><div class="content" data-v-41239aa8><p>Ifølge en pressemeddelelse fra Forsvarsministeriet vil det være "forbundet med væsentlige operative og sikkerhedspolitiske risici" at sælge Danmarks F-16 kampfly lige nu. Det sker med henvisning til krigen, der begyndte, da Ruslands præsident, Vladimir Putin, 24. februar sendte russiske soldater ind i nabolandet.<br></p><p>- Putins overgreb på Ukraine har forandret Europa og de trusler, som vi står overfor. Danmark tager et stort ansvar for fred og sikkerhed i kampen mod Putins trusler, siger forsvarsminister Morten Bødskov (S) i pressemeddelelsen.</p><p>Forsvarschef Flemming Lentfer har anbefalet at beholde flyene indtil senest 2027. Den anbefaling har regeringen og et flertal i Folketinget valgt at følge.</p><p>Det vil koste 1,1 milliard kroner ekstra i perioden. Det går til udgifter til brændstof, indkøb af reservedele samt personel.</p></div></div><div themes="" primary_section="[object Object]" articleUuid="5a545262-6c05-416c-9fbe-79aecd56a586" class="image content-type" data-v-ec77d840 data-v-9066bc48><div class="img-wrap" data-v-6bcf7653 data-v-ec77d840><div class="ratio" style="padding-bottom:66.6875%;" data-v-6bcf7653><picture class="picture lazy" data-v-6bcf7653><source data-srcset="https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/960/webp 960w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/720/webp 720w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/500/webp 500w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/350/webp 350w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/240/webp 240w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/180/webp 180w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/100/webp 100w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/50/webp 50w" type="image/webp" data-v-6bcf7653> <source data-srcset="https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/2048 2048w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1920 1920w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1680 1680w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1600 1600w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1366 1366w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1280 1280w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1136 1136w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/1024 1024w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/960 960w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/720 720w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/500 500w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/350 350w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/240 240w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/180 180w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/100 100w, https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/50 50w" data-v-6bcf7653> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/b62a9a60-adf7-469c-9d04-c224ad0201da/s/2048" alt="Forsvarsminister Morten Bødskov (S) orienterer på et doorstep pressemøde om udfasningen af forsvarets F-16-fly, i Forsvarsministeriet. Til venstre ses forsvarschef Flemming Lentfer." width="1600" height="1600" class="high-img lazy" data-v-6bcf7653></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-6bcf7653></div></div> <div class="caption-and-credit" data-v-6bcf7653><div class="img-caption" data-v-6bcf7653>Forsvarsminister Morten Bødskov (S) orienterer på et doorstep pressemøde om udfasningen af forsvarets F-16-fly, i Forsvarsministeriet. Til venstre ses forsvarschef Flemming Lentfer.</div> <!----></div> <!----></div></div><div themes="" primary_section="[object Object]" articleUuid="5a545262-6c05-416c-9fbe-79aecd56a586" class="text-component content-type" data-v-41239aa8 data-v-9066bc48><div class="content" data-v-41239aa8><p>De første F-16-fly kom til Danmark i 1980, og der har i flere år været talt om, at de var gamle og slidte.</p><p>I august 2015 anbefalede den daværende forsvarschef, Peter Bartram, at flyene blev kaldt hjem fra bombetogter mod den militante bevægelse Islamisk Stat i Irak. Begrundelsen var, at flyene var "nedslidte".</p><p>Forlængelsen betyder, at Danmark kan deltage i forsvarsalliancen Natos beredskaber og missioner. Det kan eksempelvis være at patruljere luftrummet over Baltikum. Der har de været indsat flere gange før.</p></div></div><div themes="" primary_section="[object Object]" articleUuid="5a545262-6c05-416c-9fbe-79aecd56a586" class="text-component content-type" data-v-41239aa8 data-v-9066bc48><div class="content" data-v-41239aa8><h2>F-35 kommer til tiden</h2><p>Med aftalen styrkes Danmarks nationale afvisningsberedskab også. Det skal ses i lyset af, at Rusland indimellem krænker luftrummet. Så sent som fredag sejlede et letbevæbnet russisk krigsskib ind i dansk farvand to gange.</p><p>- Forsvaret af Natos territorium mod øst er mere centralt end på noget andet tidspunkt i nyere tid. Derfor forlænger vi den operative kapacitet for F-16, mens de nye F-35 fly bliver indfaset, siger Morten Bødskov.</p><p>Den langsommere udfasning af F-16 påvirker ikke indfasningen af F-35-flyene. Det er de amerikanske fly, Danmark køber for at erstatte de ældre fly.</p><p>De første F-35 fly ventes at lande i Danmark i 2023. De får base på Flyvestation Skrydstrup.</p></div></div></div></div> <!----> <div class="social-links hide-on-print" data-v-0d413f1a data-v-eba841a2><div class="social-links-wrapper" data-v-0d413f1a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" title="Del på Facebook" class="fb-share share" data-v-0d413f1a><span class="icon share-icon" style="width:0.6rem;" data-v-49812392 data-v-0d413f1a><span class="svg-inline" style="padding-top:160%;" data-v-4d7e8d2e data-v-49812392><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" title="Del på Twitter" class="twitter-share share" data-v-0d413f1a><span class="icon share-icon" style="width:1rem;" data-v-49812392 data-v-0d413f1a><span class="svg-inline" style="padding-top:100%;" data-v-4d7e8d2e data-v-49812392><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%20SYD&amp;body=null" title="Del via E-mail" class="email-share share" data-v-0d413f1a><span class="icon share-icon" style="width:1rem;" data-v-49812392 data-v-0d413f1a><span class="svg-inline" style="padding-top:100%;" data-v-4d7e8d2e data-v-49812392><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-0d413f1a><span class="icon share-icon" style="width:1rem;" data-v-49812392 data-v-0d413f1a><span class="svg-inline" style="padding-top:100%;" data-v-4d7e8d2e data-v-49812392><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-0d413f1a>Kopier link til siden</div></div></div></div></div></div> <!----></div> <div class="layout__bottom" data-v-9bc76254 data-v-9914f534><div class="rows hide-on-print" data-v-55784f2f data-v-9bc76254><div class="tv2reg-row limit fullwidth" style="background:#EDEEEF;" data-v-7171dddf data-v-55784f2f><div class="tv2reg-cols" data-v-7171dddf><div class="tv2reg-col tv2reg-col--12" style="margin:0 auto;padding:0 1.25rem;max-width:1110px;" data-v-76395ae6 data-v-7171dddf><div class="html-wrap component display-mobile" data-v-1d2ce930 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----></div><div class="multiteaser-article element-counter component display-mobile" data-v-313af339 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-02152a2e data-v-313af339><div class="multiteaser-carousel" data-v-5b1f4483 data-v-313af339><div class="swiper-container" data-v-5b1f4483><div class="swiper-wrapper" data-v-5b1f4483><div class="multiteaser-item swiper-slide" data-v-5b1f4483 data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item swiper-slide" data-v-5b1f4483 data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item swiper-slide" data-v-5b1f4483 data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <div class="swiper-button-wrapper default" data-v-5b1f4483><div class="swiper-button swiper-button-prev hide-touch" data-v-5b1f4483></div> <div class="swiper-button swiper-button-next hide-touch" data-v-5b1f4483></div></div> <div class="swiper-pagination" data-v-5b1f4483></div></div></div> <!----></div></div></div></div><div class="tv2reg-row limit" data-v-7171dddf data-v-55784f2f><div class="tv2reg-cols" data-v-7171dddf><div class="tv2reg-col tv2reg-col--12" data-v-76395ae6 data-v-7171dddf><div class="html-wrap component display-desktop" data-v-1d2ce930 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----></div></div></div></div><div class="tv2reg-row limit" style="display:flex;justify-content:center;" data-v-7171dddf data-v-55784f2f><div class="tv2reg-cols" data-v-7171dddf><div class="tv2reg-col tv2reg-col--8" data-v-76395ae6 data-v-7171dddf><div class="multiteaser-article element-counter component display-desktop" data-v-313af339 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-02152a2e data-v-313af339><div class="multiteaser-items" data-v-02152a2e data-v-313af339><div class="multiteaser-item multiteaser-item--pad" data-v-02152a2e data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" data-v-33abc23e data-v-143145ed><a href="/toender/doede-havfugle-tjekkes-for-fugleinfluenza-undgaa-at-roere-ved-dem" aria-label="Døde havfugle tjekkes for fugleinfluenza - undgå at røre ved dem" class="article-card-imagetop-image-wrap" data-v-33abc23e><div class="img-wrap article-card-imagetop-image" data-v-6bcf7653 data-v-33abc23e><div class="ratio" style="padding-bottom:56.25%;" data-v-6bcf7653><picture class="picture lazy" data-v-6bcf7653><source data-srcset="https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/50/webp 50w" type="image/webp" data-v-6bcf7653> <source data-srcset="https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/50 50w" data-v-6bcf7653> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/9e1efabe-9812-42a7-8434-73d3814ec449/d/16-9/s/2048" alt="7CA3A0D5-68BE-4B24-8C45-163264FC4FF7.jpeg" width="4032" height="4032" class="high-img lazy" data-v-6bcf7653></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-6bcf7653></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-33abc23e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#54d65c;background-color:transparent;" data-v-203c43d6 data-v-33abc23e><div class="label multiteaser-article-label labelOnOneLine" data-v-0789b496 data-v-214102e4 data-v-203c43d6><a href="/natur" class="label-tax" data-v-0789b496>Natur</a> <!----></div></div> <a href="/toender/doede-havfugle-tjekkes-for-fugleinfluenza-undgaa-at-roere-ved-dem" class="article-card-imagetop-box-content" data-v-33abc23e><h3 class="article-card-imagetop-title" data-v-33abc23e><!----> <span data-v-33abc23e><!----> <!----> <span data-v-33abc23e>Døde havfugle tjekkes for fugleinfluenza - undgå at røre ved dem</span></span></h3> <!----> <!----></a> <div class="multiteaser-article-related article-card-imagetop-related" data-v-2516422a data-v-33abc23e><a href="/fanoe/massevis-af-doede-havfugle-skyller-op-paa-stranden-paa-fanoe" class="label-related label" data-v-8e4986e8 data-v-214102e4 data-v-2516422a><span class="label-related--text" data-v-8e4986e8><span class="prefix" data-v-8e4986e8>Læs også</span> <span class="icon arrow-right icon--default" style="width:0.8rem;" data-v-49812392 data-v-8e4986e8><span class="svg-inline" style="padding-top:100%;" data-v-4d7e8d2e data-v-49812392><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE095</title><path d="M597 171q18 0 31 12l298 299q13 12 13 30t-13 30l-298 299q-13 12-31 12t-30-12-12-30 12-31l226-225h-665q-18 0-30-13-13-12-13-30t13-30q12-13 30-13h665l-226-225q-12-13-12-31t12-30 30-12v0z"></path></svg></span></span> Massevis af døde havfugle skyller op på stranden på Fanø</span></a></div></div></div></div></div></div></div> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-76395ae6 data-v-7171dddf><div class="multiteaser-article element-counter component display-desktop" data-v-313af339 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-02152a2e data-v-313af339><div class="multiteaser-items" data-v-02152a2e data-v-313af339><div class="multiteaser-item multiteaser-item--pad" data-v-02152a2e data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" data-v-33abc23e data-v-143145ed><a href="/storkene-2022/det-her-billede-faar-storkeekspert-til-at-juble" aria-label="Det her billede får storkeekspert til at juble" class="article-card-imagetop-image-wrap" data-v-33abc23e><div class="img-wrap article-card-imagetop-image" data-v-6bcf7653 data-v-33abc23e><div class="ratio" style="padding-bottom:56.25%;" data-v-6bcf7653><picture class="picture lazy" data-v-6bcf7653><source data-srcset="https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/50/webp 50w" type="image/webp" data-v-6bcf7653> <source data-srcset="https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/50 50w" data-v-6bcf7653> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/2cae38c2-29d2-4d60-9b1a-1b0b62d404a5/d/16-9/s/2048" alt="Annika med fire unger 2022.jpg" width="960" height="960" class="high-img lazy" data-v-6bcf7653></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-6bcf7653></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-33abc23e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#23de8a;background-color:transparent;" data-v-203c43d6 data-v-33abc23e><div class="label multiteaser-article-label labelOnOneLine" data-v-0789b496 data-v-214102e4 data-v-203c43d6><a href="/storkene-2022" class="label-tax" data-v-0789b496>Storkene 2022</a> <!----></div></div> <a href="/storkene-2022/det-her-billede-faar-storkeekspert-til-at-juble" class="article-card-imagetop-box-content" data-v-33abc23e><h3 class="article-card-imagetop-title" data-v-33abc23e><!----> <span data-v-33abc23e><!----> <!----> <span data-v-33abc23e>Det her billede får storkeekspert til at juble</span></span></h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-02152a2e data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" data-v-33abc23e data-v-143145ed><a href="/vejle/to-lemurer-er-fortsat-paa-flugt-fra-zoologisk-have-direktoer-kommer-med-opfordring" aria-label="To lemurer er fortsat på flugt fra zoologisk have - direktør kommer med opfordring" class="article-card-imagetop-image-wrap" data-v-33abc23e><div class="img-wrap article-card-imagetop-image" data-v-6bcf7653 data-v-33abc23e><div class="ratio" style="padding-bottom:56.25%;" data-v-6bcf7653><picture class="picture lazy" data-v-6bcf7653><source data-srcset="https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/50/webp 50w" type="image/webp" data-v-6bcf7653> <source data-srcset="https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/50 50w" data-v-6bcf7653> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/8c92c08d-832d-4eca-9236-2e036d147cb8/d/16-9/s/2048" alt="img_3645" width="1170" height="1170" class="high-img lazy" data-v-6bcf7653></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-6bcf7653></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-33abc23e><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#54d65c;background-color:transparent;" data-v-203c43d6 data-v-33abc23e><div class="label multiteaser-article-label labelOnOneLine" data-v-0789b496 data-v-214102e4 data-v-203c43d6><a href="/natur" class="label-tax" data-v-0789b496>Natur</a> <!----></div></div> <a href="/vejle/to-lemurer-er-fortsat-paa-flugt-fra-zoologisk-have-direktoer-kommer-med-opfordring" class="article-card-imagetop-box-content" data-v-33abc23e><h3 class="article-card-imagetop-title" data-v-33abc23e><!----> <span data-v-33abc23e><!----> <!----> <span data-v-33abc23e>To lemurer er fortsat på flugt fra zoologisk have - direktør kommer med opfordring</span></span></h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----></div></div></div></div><div class="tv2reg-row limit" data-v-7171dddf data-v-55784f2f><div class="tv2reg-cols" data-v-7171dddf><div class="tv2reg-col tv2reg-col--12" data-v-76395ae6 data-v-7171dddf><div class="html-wrap component display-all" data-v-1d2ce930 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----></div><div class="multiteaser-article element-counter component display-desktop" data-v-313af339 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--3 multiteaser-layout--ImageTop" data-v-02152a2e data-v-313af339><div class="multiteaser-items" data-v-02152a2e data-v-313af339><div class="multiteaser-item multiteaser-item--pad" data-v-02152a2e data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-02152a2e data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-02152a2e data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article element-counter component display-mobile" data-v-313af339 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-02152a2e data-v-313af339><div class="multiteaser-carousel" data-v-5b1f4483 data-v-313af339><div class="swiper-container" data-v-5b1f4483><div class="swiper-wrapper" data-v-5b1f4483><div class="multiteaser-item swiper-slide" data-v-5b1f4483 data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item swiper-slide" data-v-5b1f4483 data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item swiper-slide" data-v-5b1f4483 data-v-313af339><div class="article-card-wrap" data-v-143145ed data-v-313af339><div class="article-card-imagetop article-card" style="display:none;" data-v-33abc23e data-v-143145ed><a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-33abc23e></a> <div class="article-card-imagetop-box" data-v-33abc23e><!----> <a href="/haderslev/folketinget-beholder-f-16-fly-paa-grund-af-krigen-i-ukraine" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-33abc23e><div class="ghost-lines" data-v-6faae15c data-v-33abc23e><div class="ghost-line loads long" data-v-6faae15c></div> <div class="ghost-line loads short" data-v-6faae15c></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <div class="swiper-button-wrapper default" data-v-5b1f4483><div class="swiper-button swiper-button-prev hide-touch" data-v-5b1f4483></div> <div class="swiper-button swiper-button-next hide-touch" data-v-5b1f4483></div></div> <div class="swiper-pagination" data-v-5b1f4483></div></div></div> <!----></div></div></div></div></div></div> </div> <footer class="footer hide-on-print default-mode" data-v-648f3cfa data-v-9914f534><div class="limit" data-v-648f3cfa><div class="footer-inner" data-v-648f3cfa><div class="logo light dark" data-v-0e128135 data-v-648f3cfa><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-0e128135><span class="icon" style="width:3rem;" data-v-49812392 data-v-0e128135><span class="svg-inline" style="padding-top:54.166666666666664%;" data-v-4d7e8d2e data-v-49812392><svg version="1.1" id="Lag_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 96 52" style="enable-background:new 0 0 96 52;" xml:space="preserve"><style type="text/css"> .__1cdVJj0__st0{fill:#FFFFFF;} </style><path class="__1cdVJj0__st0 " d="M74.1,52c-3.5,0-7,0-10.5,0c-0.9,0-1.3-0.2-1.3-1.2c0.1-1.6,0.1-3.2,0-4.7c0-0.9,0.3-1.2,1.2-1.2 c6.4,0,12.9,0,19.3,0c0.7,0,1.5-0.1,2.2-0.2c1.5-0.2,2.5-1,2.9-2.5c0.4-1.6,0.1-3.1-1.4-4c-1.5-0.9-3-1.6-4.7-2.2 c-3.5-1.2-7-2.1-10.5-3.4c-2-0.7-3.9-1.8-5.6-3.1c-5.5-4-4.6-13.9,2-16.9c2.5-1.1,5.2-1.6,7.9-1.6c5.6,0,11.2,0,16.9,0 c1,0,1.2,0.4,1.2,1.2c0,1.5-0.1,3.1,0,4.6c0.1,1-0.3,1.3-1.3,1.3c-5.8,0-11.7,0-17.5,0c-0.8,0-1.7,0.1-2.5,0.2c-1.2,0.2-2,1-2.3,2.3 c-0.3,1.3-0.1,2.5,1,3.3c1.1,0.7,2.3,1.4,3.5,1.8c2.9,1,5.9,1.7,8.8,2.7c2.4,0.9,4.8,1.8,7,3.1c5.8,3.4,6.2,9.1,4.3,13.9 c-1.5,3.8-4.7,5.7-8.5,6.1c-3.2,0.4-6.5,0.2-9.8,0.3C75.8,52,75,52,74.1,52L74.1,52z"></path><path class="__1cdVJj0__st0 " d="M27.6,10.2c0.9,0,1.8,0.1,2.6,0c1-0.1,1.4,0.3,1.7,1.2c3,8,6,16.1,9.1,24.1c0.6,1.5,1.1,3.1,1.8,4.6 c0.1,0.3,0.4,0.6,0.7,0.9c0.2-0.3,0.6-0.6,0.7-0.9c2.8-7.5,5.6-15,8.4-22.5c0.8-2.2,1.6-4.3,2.4-6.5c0.3-0.7,0.6-1,1.4-0.9 c1.8,0,3.7,0,5.5,0c1.4,0,1.5,0.1,1,1.4L51,42.5c-0.7,1.9-1.4,3.7-2.1,5.6c-1.4,3.5-5.2,4.9-8.6,3.2c-1.4-0.7-2.1-2-2.7-3.4 c-1.9-5.1-3.9-10.2-5.8-15.3l-8-21c-0.5-1.3-0.4-1.4,0.9-1.4C25.8,10.2,26.7,10.2,27.6,10.2L27.6,10.2z M23.1,17.2 c-0.6,0-1,0.1-1.4,0.1c-4.3,0-8.6,0-12.9,0c-1,0-1.3,0.3-1.3,1.3c0,6.7,0,13.3,0,20c0,3.3,2.2,5.4,5.5,5.4c2.7,0,5.4,0,8,0 c0.8,0,1.1,0.2,1.1,1.1c-0.1,1.7,0,3.4,0,5.1c0,0.3-0.4,0.9-0.6,0.9c-3.8,0-7.6,0.3-11.3-0.2c-5.6-0.6-9.2-4.5-9.8-10.1 C0.1,39.5,0,38.3,0,37.2C0,25.2,0,13.3,0,1.4C0,0.3,0.3-0.1,1.4,0c1.6,0.1,3.3,0.1,5,0c0.8,0,1.1,0.3,1.1,1.1c0,2.7,0,5.4,0,8 c0,0.8,0.3,1.1,1.1,1.1c3.5,0,6.9,0.1,10.4-0.1c1.3,0,1.9,0.4,2.3,1.6c0.4,1.4,1,2.8,1.6,4.2C22.8,16.3,22.9,16.7,23.1,17.2 L23.1,17.2z"></path></svg></span></span></a></div> <div class="layout__footer" data-v-9bc76254 data-v-9914f534><div class="rows hide-on-print" data-v-55784f2f data-v-9bc76254><div class="tv2reg-row limit" data-v-7171dddf data-v-55784f2f><div class="tv2reg-cols" data-v-7171dddf><div class="tv2reg-col tv2reg-col--3" data-v-76395ae6 data-v-7171dddf><div class="html-wrap component display-all" data-v-1d2ce930 data-v-7fcb3bf9 data-v-7fcb3bf9 data-v-76395ae6><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-76395ae6 data-v-7171dddf><div secondaryLinks="" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Kontakt</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/find-vej-til-tv-syd" class="menu-item" data-v-687c152c>
        Find vej til TV SYD <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/medarbejdere" class="menu-item" data-v-687c152c>
        Medarbejdere <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/bliv-annoncor-pa-tv-syd" class="menu-item" data-v-687c152c>
        Bliv annoncør på TV SYD <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/tip-os" class="menu-item" data-v-687c152c>
        Tip os <!----></a></div></div></div></div><div secondaryLinks="" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Mød TV SYD</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/rundvisning-pa-tv-syd" class="menu-item" data-v-687c152c>
        Rundvisning på TV SYD <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/se-hvor-tv-syd-har-vaeret" class="menu-item" data-v-687c152c>
        Se hvor TV SYD har været <!----></a></div></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-76395ae6 data-v-7171dddf><div secondaryLinks="" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Andre services</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/nyhedsarkiv" class="menu-item" data-v-687c152c>
        Nyhedsarkiv <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/app" class="menu-item" data-v-687c152c>
        Nyhedsapp <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/play-app" class="menu-item" data-v-687c152c>
        Play-app <!----></a></div></div></div></div><div secondaryLinks="" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Job og uddannelse</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/ledige-stillinger" class="menu-item" data-v-687c152c>
        Ledige stillinger <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/uddannelse" class="menu-item" data-v-687c152c>
        Uddannelse <!----></a></div></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-76395ae6 data-v-7171dddf><div secondaryLinks="" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Om TV SYD</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/vision-og-mission" class="menu-item" data-v-687c152c>
        Vision og mission <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/privatliv" class="menu-item" data-v-687c152c>
        Privatlivspolitik <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/public-service" class="menu-item" data-v-687c152c>
        Public service <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/organisationen" class="menu-item" data-v-687c152c>
        Organisationen <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/tv-syds-historie" class="menu-item" data-v-687c152c>
        TV SYDs historie <!----></a></div></div><div class="item" data-v-0b3edb1d><div class="menu-item-wrapper" data-v-687c152c data-v-0b3edb1d><a href="/tv-syd-stotteforening" class="menu-item" data-v-687c152c>
        Støtteforeningen ClubSyd <!----></a></div></div></div></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-648f3cfa><a href="/privatliv" class="bottom-link" data-v-648f3cfa><span class="icon icon--light" style="width:0.9rem;" data-v-49812392 data-v-648f3cfa><span class="svg-inline" style="padding-top:100%;" data-v-4d7e8d2e data-v-49812392><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/607da01.js" defer></script><script src="/_nuxt/6365a59.js" defer></script><script src="/_nuxt/3183d1b.js" defer></script><script src="/_nuxt/6026e60.js" defer></script><script src="/_nuxt/f643e96.js" defer></script><script src="/_nuxt/43ba716.js" defer></script><script src="/_nuxt/aaabd03.js" defer></script><script src="/_nuxt/2102f9b.js" defer></script><script src="/_nuxt/2d72103.js" defer></script><script src="/_nuxt/374cf9c.js" defer></script><script src="/_nuxt/75b1404.js" defer></script><script src="/_nuxt/b475c1e.js" defer></script><script src="/_nuxt/53f2c88.js" defer></script><script src="/_nuxt/36db18a.js" defer></script><script src="/_nuxt/c5e3827.js" defer></script><script src="/_nuxt/d52a7f0.js" defer></script><script src="/_nuxt/0447769.js" defer></script><script src="/_nuxt/f1a496d.js" defer></script>
  </body>
</html>
