<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>1000 syddanskere risikerer at stå uden internet og tv om få dage | TV SYD</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="msapplication-TileColor" content="#edeeef"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="description" name="description" content="På søndag bliver der slukket for internet- og tv-signalet fra Eniig Fiber. Op mod 1.000 kunder i Horsens, Hedensted og Vejle kommuner har endnu ikke valgt ny udbyder, og de vil derfor miste både netforbindelse og tv-signal."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="1000 syddanskere risikerer at stå uden internet og tv om få dage"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tvsyd.dk/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="På søndag bliver der slukket for internet- og tv-signalet fra Eniig Fiber. Op mod 1.000 kunder i Horsens, Hedensted og Vejle kommuner har endnu ikke valgt ny udbyder, og de vil derfor miste både netforbindelse og tv-signal."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV SYD"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Samfund"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="d46939d9-8def-4166-93da-25ff3f1434e4"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="1073205122712452"><meta data-n-head="ssr" property="fb:pages" content="130221593703651"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#ed2525"><link data-n-head="ssr" rel="canonical" href="https://www.tvsyd.dk/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e].p&&e[e][p]()))?1:0})(window,'navigator','doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});w[x]={};w._gtm_inject=function(i){w[x][i]=1;var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-MF7SCP')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"1000 syddanskere risikerer at stå uden internet og tv om få dage | TV SYD","description":"På søndag bliver der slukket for internet- og tv-signalet fra Eniig Fiber. Op mod 1.000 kunder i Horsens, Hedensted og Vejle kommuner har endnu ikke valgt ny udbyder, og de vil derfor miste både netforbindelse og tv-signal.","url":"https://www.tvsyd.dk/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage","image":"https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b"}</script><link rel="preload" href="/_nuxt/ffd4c1e.js" as="script"><link rel="preload" href="/_nuxt/7dbc003.js" as="script"><link rel="preload" href="/_nuxt/a404b4a.js" as="script"><link rel="preload" href="/_nuxt/0d230ec.js" as="script"><link rel="preload" href="/_nuxt/37d908b.js" as="script"><link rel="preload" href="/_nuxt/f2328ae.js" as="script"><style data-vue-ssr-id="4f857918:0 1e92eaf9:0 7e56e4e3:0 03864cec:0 23ad60c2:0 5fb1e106:0 5c6c67f6:0 cd00bf38:0 58b25c58:0 2c3a9169:0 08aee238:0 27cc8400:0 9590b71e:0 9b126bb2:0 c8ffdd34:0 95974e00:0 02081a82:0 33045b99:0 25b0ad94:0 50b6033e:0 380cf64c:0 5f523c2c:0 d692e6ea:0 6582d434:0 1b1d0e6c:0 58bd1b1d:0 dee82b4e:0 e6510100:0 8ae3923c:0 325b802a:0 9557b7b8:0 c72ba092:0 92d481ec:0 6b4d6a8c:0 c1660936:0 c69fdaba:0 1e8cb3c0:0 41dae47b:0 f2e41464:0 cb6b258a:0 e77b6d16:0 44ee203e:0 99645174:0 c004939a:0 77e660be:0 a5574f48:0 4ad616b4:0 532a781c:0 6a039ee6:0 7be294ab:0 381d5c0f:0 6ea04702:0 37bdbe84:0 59eb3d7e:0 5ef9f83c:0 92d2ace8:0 74e191be:0 227356b8:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF7SCP&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-09a3220c><!----> <div data-v-09a3220c><div class="layout" data-v-f7fa9eb0 data-v-77a826da><div class="layout-top-wrapper" data-v-f7fa9eb0><!----> <div class="layout__top" data-v-900e0a7c data-v-f7fa9eb0><div class="rows" data-v-900e0a7c><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871><div name="Topmenu" class="menu-top-level-wrap no-margin" data-v-42615572><div class="menu-top-level default" data-v-42615572><div class="top" data-v-42615572><div class="content limit" data-v-42615572><div class="left" data-v-42615572><div class="logo light" data-v-1a3c1ace data-v-42615572><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-1a3c1ace><span class="icon" style="width:3rem;" data-v-2041e614 data-v-1a3c1ace><span class="svg-inline" style="padding-top:54.166666666666664%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 96 52" style="enable-background:new 0 0 96 52;" xml:space="preserve"><style type="text/css"> .__2GrjOUD__st0{fill:#FFFFFF;} .__2GrjOUD__st1{fill:#A80303;} .__2GrjOUD__st2{fill:#404040;} </style><path class="__2GrjOUD__st0 " d="M74.1,51c0.8,0,1.7,0,2.5,0c3.3-0.1,6.6,0.1,9.8-0.3c3.9-0.4,7-2.3,8.5-6.1c1.9-4.8,1.5-10.5-4.3-13.9 c-2.2-1.3-4.6-2.2-7-3.1c-2.9-1-5.9-1.7-8.8-2.7c-1.2-0.4-2.4-1.1-3.5-1.8c-1.1-0.8-1.3-1.9-1-3.3c0.3-1.2,1-2,2.3-2.3 c0.8-0.2,1.7-0.2,2.5-0.2c5.8,0,11.7,0,17.5,0c1,0,1.4-0.3,1.3-1.3c-0.1-1.5-0.1-3.1,0-4.6c0-0.9-0.2-1.2-1.2-1.2 c-5.6,0-11.2,0-16.9,0c-2.7,0-5.4,0.5-7.9,1.6c-6.6,2.9-7.5,12.8-2,16.9c1.7,1.2,3.6,2.3,5.6,3.1c3.4,1.3,7,2.2,10.5,3.4 c1.6,0.6,3.2,1.3,4.7,2.2c1.5,0.9,1.8,2.4,1.4,4c-0.4,1.5-1.5,2.2-2.9,2.5c-0.7,0.1-1.5,0.2-2.2,0.2c-6.4,0-12.9,0-19.3,0 c-0.9,0-1.2,0.2-1.2,1.2c0.1,1.6,0.1,3.2,0,4.7c-0.1,1,0.3,1.2,1.3,1.2C67.1,51,70.6,51,74.1,51L74.1,51z M27.6,10.2 c-0.9,0-1.8,0-2.8,0c-1.4,0-1.4,0.1-0.9,1.4l8,21c1.9,5.1,3.9,10.2,5.8,15.3c0.5,1.4,1.2,2.7,2.7,3.4c3.4,1.6,7.2,0.2,8.6-3.2 c0.7-1.8,1.4-3.7,2.1-5.6c3.9-10.3,7.8-20.6,11.8-30.9c0.5-1.3,0.4-1.4-1-1.4c-1.8,0-3.7,0-5.5,0c-0.7,0-1.1,0.2-1.4,0.9 c-0.8,2.2-1.6,4.3-2.4,6.5c-2.8,7.5-5.6,15-8.4,22.5c-0.1,0.3-0.5,0.6-0.7,0.9c-0.2-0.3-0.5-0.6-0.7-0.9c-0.6-1.5-1.2-3.1-1.8-4.6 c-3-8-6.1-16.1-9.1-24.1c-0.3-0.9-0.7-1.3-1.7-1.2C29.4,10.3,28.5,10.2,27.6,10.2L27.6,10.2z M23.1,17.2c-0.1-0.5-0.2-0.8-0.4-1.2 c-0.5-1.4-1.1-2.8-1.6-4.2c-0.4-1.2-0.9-1.6-2.3-1.6c-3.5,0.1-6.9,0-10.4,0.1c-0.8,0-1.1-0.3-1.1-1.1c0-2.7,0-5.4,0-8 C7.5,0.3,7.2,0,6.4,0c-1.7,0.1-3.3,0.1-5,0C0.3-0.1,0,0.3,0,1.4c0,11.9,0,23.8,0,35.7c0,1.2,0.1,2.4,0.2,3.5 c0.7,5.6,4.2,9.5,9.8,10.1c3.7,0.4,7.6,0.2,11.3,0.2c0.2,0,0.6-0.6,0.6-0.9c0.1-1.7,0-3.4,0-5.1c0-0.8-0.3-1.1-1.1-1.1 c-2.7,0-5.4,0-8,0c-3.3,0-5.5-2.1-5.5-5.4c0-6.7,0-13.3,0-20c0-1.1,0.4-1.3,1.3-1.3c4.3,0,8.6,0,12.9,0 C22.1,17.3,22.5,17.2,23.1,17.2L23.1,17.2z"></path><path class="__2GrjOUD__st1 " d="M74.1,51c-3.5,0-7,0-10.5,0c-0.9,0-1.3-0.2-1.3-1.2c0.1-1.6,0.1-3.2,0-4.7c0-0.9,0.3-1.2,1.2-1.2 c6.4,0,12.9,0,19.3,0c0.7,0,1.5-0.1,2.2-0.2c1.5-0.2,2.5-1,2.9-2.5c0.4-1.6,0.1-3.1-1.4-4c-1.5-0.9-3-1.6-4.7-2.2 c-3.5-1.2-7-2.1-10.5-3.4c-2-0.7-3.9-1.8-5.6-3.1c-5.5-4-4.6-13.9,2-16.9c2.5-1.1,5.2-1.6,7.9-1.6c5.6,0,11.2,0,16.9,0 c1,0,1.2,0.4,1.2,1.2c0,1.5-0.1,3.1,0,4.6c0.1,1-0.3,1.3-1.3,1.3c-5.8,0-11.7,0-17.5,0c-0.8,0-1.7,0.1-2.5,0.2c-1.2,0.2-2,1-2.3,2.3 c-0.3,1.3-0.1,2.5,1,3.3c1.1,0.7,2.3,1.4,3.5,1.8c2.9,1,5.9,1.7,8.8,2.7c2.4,0.9,4.8,1.8,7,3.1c5.8,3.4,6.2,9.1,4.3,13.9 c-1.5,3.8-4.7,5.7-8.5,6.1c-3.2,0.4-6.5,0.2-9.8,0.3C75.8,51,75,51,74.1,51L74.1,51z"></path><path class="__2GrjOUD__st2 " d="M27.6,10.2c0.9,0,1.8,0.1,2.6,0c1-0.1,1.4,0.3,1.7,1.2c3,8,6,16.1,9.1,24.1c0.6,1.5,1.1,3.1,1.8,4.6 c0.1,0.3,0.4,0.6,0.7,0.9c0.2-0.3,0.6-0.6,0.7-0.9c2.8-7.5,5.6-15,8.4-22.5c0.8-2.2,1.6-4.3,2.4-6.5c0.2-0.7,0.6-1,1.4-0.9 c1.8,0,3.7,0,5.5,0c1.4,0,1.5,0.1,1,1.4L51,42.5c-0.7,1.9-1.4,3.7-2.1,5.6c-1.4,3.5-5.2,4.9-8.6,3.2c-1.4-0.7-2.1-2-2.7-3.4 c-1.9-5.1-3.9-10.2-5.8-15.3l-8-21c-0.5-1.3-0.4-1.4,0.9-1.4C25.8,10.2,26.7,10.2,27.6,10.2L27.6,10.2z M23.1,17.2 c-0.6,0-1,0.1-1.4,0.1c-4.3,0-8.6,0-12.9,0c-1,0-1.3,0.2-1.3,1.3c0,6.7,0,13.3,0,20c0,3.3,2.2,5.4,5.5,5.4c2.7,0,5.4,0,8,0 c0.8,0,1.1,0.2,1.1,1.1c-0.1,1.7,0,3.4,0,5.1c0,0.3-0.4,0.9-0.6,0.9c-3.8,0-7.6,0.3-11.3-0.2c-5.6-0.6-9.2-4.5-9.8-10.1 C0.1,39.5,0,38.3,0,37.2C0,25.2,0,13.3,0,1.4C0,0.3,0.3-0.1,1.4,0c1.6,0.1,3.3,0.1,5,0c0.8,0,1.1,0.3,1.1,1.1c0,2.7,0,5.4,0,8 c0,0.8,0.3,1.1,1.1,1.1c3.5,0,6.9,0.1,10.4-0.1c1.3,0,1.9,0.4,2.3,1.6c0.4,1.4,1,2.8,1.6,4.2C22.8,16.3,22.9,16.7,23.1,17.2 L23.1,17.2z"></path></svg></span></span></a></div> <div class="horizontal" data-v-42615572><div class="menu-horizontal" data-v-1aa8ed5e data-v-42615572><div class="items" data-v-1aa8ed5e><div class="item" data-v-1aa8ed5e><a href="/seneste-nyt" target="_self" class="menu-item" data-v-3f6fb5ed data-v-1aa8ed5e>Seneste nyt</a></div><div class="item" data-v-1aa8ed5e><a href="/din-kommune" target="_self" class="menu-item" data-v-3f6fb5ed data-v-1aa8ed5e>Din kommune</a></div><div class="item" data-v-1aa8ed5e><a href="/play" target="_self" class="menu-item" data-v-3f6fb5ed data-v-1aa8ed5e>TV</a></div><div class="item" data-v-1aa8ed5e><a href="/tip-os" target="_self" class="menu-item" data-v-3f6fb5ed data-v-1aa8ed5e>Tip os</a></div><div class="item" data-v-1aa8ed5e><a href="/storkereden" class="menu-item" data-v-3f6fb5ed data-v-1aa8ed5e>Storkereden</a></div></div></div></div></div> <div class="right" data-v-42615572><div class="menu-top-level-actions" data-v-42615572><div class="menu-search" data-v-212f42f4 data-v-42615572><div class="placeholder" data-v-212f42f4><div class="label" data-v-212f42f4>Søg</div> <span class="icon" style="width:1.1rem;" data-v-2041e614 data-v-212f42f4><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-0772801d data-v-42615572><div class="dropdonw-menu-toggle" data-v-0772801d><div class="dropdown-menu__label" data-v-0772801d>Menu</div> <div class="burger" data-v-82d2ed06 data-v-0772801d><span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-42615572></div></div></div></div></div></div></div> <div class="layout__above" data-v-900e0a7c data-v-f7fa9eb0><div class="rows" data-v-900e0a7c></div></div></div> <div class="panel" data-v-f7fa9eb0><div class="limit fullwidth" data-v-f7fa9eb0 data-v-77a826da><!----> <div class="article-resource max-width" data-v-c2345398 data-v-77a826da><div class="article-head-wrapper" data-v-c2345398><div class="article-tags local-center padding-style" data-v-c2345398><div class="article-tag-syd-wrapper" style="background-color:#ed2525;color:#ffffff;" data-v-a973ff8e data-v-c2345398><a href="/samfund" class="article-tag" style="background-color:#ed2525;color:#ffffff;" data-v-a973ff8e>Samfund</a></div> <!----> <!----></div> <div class="article-hero local-center padding-style" data-v-c2345398><div class="heading-component" data-v-6c62582b data-v-c2345398><h1 class="title heading__heading" data-v-6c62582b><!---->
        1000 syddanskere risikerer at stå uden internet og tv om få dage
    </h1> <p class="text heading__synopsis" data-v-6c62582b>På søndag bliver der slukket for internet- og tv-signalet fra Eniig Fiber. Op mod 1.000 kunder i Horsens, Hedensted og Vejle kommuner har endnu ikke valgt ny udbyder, og de vil derfor miste både netforbindelse og tv-signal.</p></div> <div class="readspeaker-wrap" data-v-dfc663f2 data-v-c2345398><!----></div> <div class="hero article-hero" data-v-c2345398><div class="media-carousel" data-v-a62254c4><div class="swiper-container" data-v-a62254c4><div class="swiper-wrapper" data-v-a62254c4><div class="swiper-slide" data-v-a62254c4><div class="img-wrap" data-v-10d7b502><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><picture data-v-a8eec09e data-v-10d7b502><source data-srcset="https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-10d7b502> <source data-srcset="https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/2048 2048w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1920 1920w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1680 1680w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1600 1600w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1366 1366w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1280 1280w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1136 1136w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/1024 1024w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/960 960w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/720 720w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/500 500w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/350 350w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/240 240w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/180 180w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/100 100w, https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/50 50w" data-v-a8eec09e data-v-10d7b502> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/81fba0d7-867f-47ce-9ed4-cd6e91d44c9b/d/16:9/s/2048" alt="Fra søndag nytter det ikke at trykke ekstra hårdt på knapperne for 1.000 Eniig-kunder. De risikerer at miste både net- og tvforbindelse, når Eniig Fiber slukker for signalet." width="5396" height="5396" class="high-img lazy" data-v-a8eec09e data-v-10d7b502></picture> <!----></div></div> <div class="img-caption" data-v-10d7b502>Fra søndag nytter det ikke at trykke ekstra hårdt på knapperne for 1.000 Eniig-kunder. De risikerer at miste både net- og tvforbindelse, når Eniig Fiber slukker for signalet.</div> <div class="img-foto-credit" data-v-10d7b502>Foto: Thor Hedegaard</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-a62254c4></div> <div class="swiper-button swiper-button-next hide-touch" data-v-a62254c4></div></div></div></div></div> <div class="article-main-wrapper local-center padding-style" data-v-c2345398><div class="article-main" data-v-c2345398><div class="article-byline" data-v-c2345398><div class="article-date-wrap" data-v-403e5044 data-v-c2345398><span class="icon" style="width:1rem;" data-v-2041e614 data-v-403e5044><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-403e5044><div class="article-date" data-v-403e5044>Udgivet i dag kl. 09:42</div> <!----></div></div> <!----> <div class="authors" data-v-6d384ded data-v-c2345398><div class="author-wrapper" data-v-6d384ded><div class="author" data-v-6d384ded><div class="author__img" data-v-6d384ded><div class="img-wrap" data-v-10d7b502 data-v-6d384ded><picture data-v-10d7b502><source data-srcset="https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/960/webp 960w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/720/webp 720w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/500/webp 500w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/350/webp 350w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/240/webp 240w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/180/webp 180w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/100/webp 100w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/50/webp 50w" type="image/webp" data-v-10d7b502> <source data-srcset="https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/2048 2048w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1920 1920w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1680 1680w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1600 1600w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1366 1366w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1280 1280w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1136 1136w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1024 1024w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/960 960w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/720 720w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/500 500w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/350 350w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/240 240w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/180 180w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/100 100w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/50 50w" data-v-10d7b502> <img data-srcset="https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/2048 2048w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1920 1920w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1680 1680w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1600 1600w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1366 1366w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1280 1280w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1136 1136w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/1024 1024w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/960 960w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/720 720w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/500 500w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/350 350w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/240 240w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/180 180w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/100 100w, https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/50 50w" data-src="https://cdn.syd.bazo.dk/images/863aea0e-8a3b-4a1f-960a-4e3383d51482/d/1:1/s/2048" alt="Thomas Havely" class="dynamic-img lazy" data-v-10d7b502></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-6d384ded><a href="mailto:thha@tvsyd.dk" class="author__name" data-v-6d384ded>Thomas Havely</a> <div class="author__text" data-v-6d384ded>Journalist</div></div></div></div></div> <!----></div> <div class="article__body" data-v-c2345398><div class="content-types" data-v-c2345398><div themes="" primary_section="[object Object]" class="text-component content-type" data-v-3beb1a4e data-v-42e4850e><div class="content" data-v-3beb1a4e><p>Op mod 1.000 Internet- og tv-brugere i det syd- og midtjyske risikerer mandag at vågne op til en dag med noget mindre forbindelse til omverdenen end sædvanligt. Søndag er det nemlig slut med Internet og tv fra Eniig. Selskabets i alt 110.000 kunder har været nødt til at finde en anden udbyder, hvis de fra mandag vil se tv eller gå på nettet.</p><p>Der er dog stadig kunder, som endnu ikke har valgt en alternativ udbyder. I Horsens, Hedensted og Vejle kommuner er der i alt 8.000 Eniig-kunder. Heraf har cirka 1.000 ikke besluttet sig for en ny udbyder. De risikerer derfor at blive berørt af søndagens lukning af Eniig-signalet.</p></div></div><div class="readmore-wrapper content-type" data-v-08d38c69 data-v-42e4850e><a href="/esbjerg/energiselskab-vil-udfordre-markedet-mobiltelefoni" data-v-08d38c69><div class="readmore__img" data-v-08d38c69><div class="img-wrap" data-v-10d7b502 data-v-08d38c69><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><picture data-v-a8eec09e data-v-10d7b502><source data-srcset="https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-10d7b502> <source data-srcset="https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/2048 2048w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1920 1920w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1680 1680w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1600 1600w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1366 1366w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1280 1280w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1136 1136w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/1024 1024w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/960 960w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/720 720w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/500 500w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/350 350w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/240 240w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/180 180w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/100 100w, https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/50 50w" data-v-a8eec09e data-v-10d7b502> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/c82ec79d-1c3e-4f4b-bd9a-f076f142f3d6/d/16:9/s/2048" alt="Mobiltelefon" width="1000" height="1000" class="high-img lazy" data-v-a8eec09e data-v-10d7b502></picture> <!----></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-08d38c69><div class="readmore__text-title-wrap" data-v-08d38c69><div class="readmore__text-title__prefix" style="color:#ed2525;" data-v-08d38c69>Læs også</div> <!----> <div class="readmore__text-title__title" data-v-08d38c69>Energiselskab vil udfordre markedet for mobiltelefoni</div></div></div></a></div><div themes="" primary_section="[object Object]" class="text-component content-type" data-v-3beb1a4e data-v-42e4850e><div class="content" data-v-3beb1a4e><p>Grunden til lukningen, er, at Eniig er fusioneret med selskabet Norlys, og en del af aftalen med Konkurrence- og Forbrugerstyrelsen var, at Eniig-kunderne selv skulle vælge deres fremtidige tv- og bredbåndsleverandør.</p></div></div><div themes="" primary_section="[object Object]" class="text-component content-type" data-v-3beb1a4e data-v-42e4850e><div class="content" data-v-3beb1a4e><h2>Norlys klar til kundestorm</h2></div></div><div themes="" primary_section="[object Object]" class="text-component content-type" data-v-3beb1a4e data-v-42e4850e><div class="content" data-v-3beb1a4e><p>- Så vidt vi kan se i Norlys Digital, ser det lige nu ud til, at der står 10-15.000 Eniig-kunder, som mister forbindelsen natten til den 1. februar. Det er en ganske alvorlig situation – ikke mindst i denne tid, hvor mange arbejder hjemmefra og har børn i hjemmeskole. Det er de færreste, som kan få hverdagen til at hænge sammen uden internet, fastslår Sune Nabe Frederiksen, adm. direktør i Norlys Digital.</p></div></div><div class="readmore-wrapper content-type" data-v-08d38c69 data-v-42e4850e><a href="/esbjerg/baglandet-siger-ja-til-stor-energi-fusion" data-v-08d38c69><div class="readmore__img" data-v-08d38c69><div class="img-wrap" data-v-10d7b502 data-v-08d38c69><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><picture data-v-a8eec09e data-v-10d7b502><source data-srcset="https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-10d7b502> <source data-srcset="https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/2048 2048w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1920 1920w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1680 1680w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1600 1600w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1366 1366w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1280 1280w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1136 1136w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/1024 1024w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/960 960w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/720 720w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/500 500w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/350 350w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/240 240w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/180 180w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/100 100w, https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/50 50w" data-v-a8eec09e data-v-10d7b502> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/0e503eac-a90e-43d5-aea2-40cf3c44b518/d/16:9/s/2048" alt="se.jpg" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-10d7b502></picture> <!----></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-08d38c69><div class="readmore__text-title-wrap" data-v-08d38c69><div class="readmore__text-title__prefix" style="color:#ed2525;" data-v-08d38c69>Læs også</div> <!----> <div class="readmore__text-title__title" data-v-08d38c69>Baglandet siger ja til stor energi-fusion</div></div></div></a></div><div themes="" primary_section="[object Object]" class="text-component content-type" data-v-3beb1a4e data-v-42e4850e><div class="content" data-v-3beb1a4e><p>Direktøren og resten af personalet i Norlys forbereder sig på en stor opgave, når søndag bliver til mandag.<br></p><p>&nbsp;- Vi har hyret 150 ekstra mand ind i denne tid og er derudover i gang med at uddanne medarbejdere fra hele Norlys til at kunne hjælpe de kunder, der står uden forbindelse. Det bliver en fælles opgave, men uanset hvordan vi vender og drejer det, så vil vi aldrig kunne hjælpe 15.000 kunder den samme morgen. Derfor er det afgørende for os, at flere får valgt, understreger Sune Nabe Frederiksen.&nbsp;</p></div></div><div class="textbox content-type" data-v-66592474 data-v-42e4850e><div class="textbox-wrapper" style="background:#ed2525;" data-v-66592474><h3 class="textbox__title" data-v-66592474>Derfor skal Eniig Fiber-kunderne træffe et valg</h3> <div class="html-wrap textbox_text" data-v-9905be1c data-v-66592474><!----></div> <!----></div></div></div></div> <!----> <!----> <div class="social-links" data-v-78447823 data-v-c2345398><div class="social-links-wrapper" data-v-78447823><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" title="Del på Facebook" class="fb-share share" data-v-78447823><span class="icon share-icon" style="width:0.6rem;" data-v-2041e614 data-v-78447823><span class="svg-inline" style="padding-top:160%;" data-v-5083ca0a data-v-2041e614><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" title="Del på Twitter" class="twitter-share share" data-v-78447823><span class="icon share-icon" style="width:1rem;" data-v-2041e614 data-v-78447823><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" title="Del via E-mail" class="email-share share" data-v-78447823><span class="icon share-icon" style="width:1rem;" data-v-2041e614 data-v-78447823><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-78447823><span class="icon share-icon" style="width:1rem;" data-v-2041e614 data-v-78447823><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-78447823>Kopier link til siden</div></div></div></div></div> <div class="article-sidebar" data-v-c2345398><div class="layout__sidebar" data-v-900e0a7c data-v-c2345398><div class="rows" data-v-900e0a7c><div class="tv2reg-row limit" style="background:#fff;padding-top:15px;margin-bottom:20px;" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871><div class="multiteaser-article component display-all" data-v-e81be556 data-v-11deef27><h3 class="multiteaser-heading" data-v-30bf50f8 data-v-e81be556>Mest læste</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-d204297a data-v-e81be556><div class="multiteaser-items" data-v-d204297a data-v-e81be556><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div showSummary="true" class="article-card-imageleft article-card" data-v-80599eac data-v-fdd4b544><a href="/syd-og-soenderjylland/ingen-regionale-smittetal-torsdag" class="article-card-imageleft-image-wrap" data-v-80599eac><div class="img-wrap article-card-imageleft-image" data-v-10d7b502 data-v-80599eac><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:100%;" data-v-a8eec09e data-v-10d7b502><picture data-v-a8eec09e data-v-10d7b502><source data-srcset="https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/960/webp 960w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/720/webp 720w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/500/webp 500w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/350/webp 350w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/240/webp 240w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/180/webp 180w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/100/webp 100w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-10d7b502> <source data-srcset="https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/2048 2048w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1920 1920w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1680 1680w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1600 1600w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1366 1366w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1280 1280w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1136 1136w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/1024 1024w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/960 960w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/720 720w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/500 500w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/350 350w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/240 240w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/180 180w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/100 100w, https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/50 50w" data-v-a8eec09e data-v-10d7b502> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/cf77c48d-7afe-4000-a10f-fd513ce15b08/d/1:1/s/2048" alt="dagens-smittetal-rød" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-10d7b502></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imageleft-box" data-v-80599eac><a href="/syd-og-soenderjylland/ingen-regionale-smittetal-torsdag" class="article-card-imageleft-box-content" data-v-80599eac><!----> <h3 class="article-card-imageleft-title" data-v-80599eac><!----> <span data-v-80599eac><!----> <span data-v-80599eac>Ingen regionale smittetal torsdag</span></span></h3></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div showSummary="true" class="article-card-imageleft article-card" data-v-80599eac data-v-fdd4b544><a href="/varde/aa-goeres-bredere-nu-kommer-den-foerste-af-tre-nye-broer" class="article-card-imageleft-image-wrap" data-v-80599eac><div class="img-wrap article-card-imageleft-image" data-v-10d7b502 data-v-80599eac><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:100%;" data-v-a8eec09e data-v-10d7b502><picture data-v-a8eec09e data-v-10d7b502><source data-srcset="https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/960/webp 960w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/720/webp 720w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/500/webp 500w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/350/webp 350w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/240/webp 240w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/180/webp 180w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/100/webp 100w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-10d7b502> <source data-srcset="https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/2048 2048w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1920 1920w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1680 1680w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1600 1600w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1366 1366w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1280 1280w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1136 1136w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/1024 1024w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/960 960w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/720 720w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/500 500w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/350 350w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/240 240w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/180 180w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/100 100w, https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/50 50w" data-v-a8eec09e data-v-10d7b502> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/2e7827d1-135b-4ba2-8b44-c2758b14e6cc/d/1:1/s/2048" alt="Holme Å2" width="1269" height="1269" class="high-img lazy" data-v-a8eec09e data-v-10d7b502></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imageleft-box" data-v-80599eac><a href="/varde/aa-goeres-bredere-nu-kommer-den-foerste-af-tre-nye-broer" class="article-card-imageleft-box-content" data-v-80599eac><!----> <h3 class="article-card-imageleft-title" data-v-80599eac><!----> <span data-v-80599eac><!----> <span data-v-80599eac>Å gøres bredere - nu kommer den første af tre nye broer</span></span></h3></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div showSummary="true" class="article-card-imageleft article-card" data-v-80599eac data-v-fdd4b544><a href="/fredericia/fredericia-om-nabokommunens-nye-marina-lillebaelt-er-saa-belastet-og-presset-i-forvejen" class="article-card-imageleft-image-wrap" data-v-80599eac><div class="img-wrap article-card-imageleft-image" data-v-10d7b502 data-v-80599eac><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:100%;" data-v-a8eec09e data-v-10d7b502><picture data-v-a8eec09e data-v-10d7b502><source data-srcset="https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/960/webp 960w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/720/webp 720w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/500/webp 500w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/350/webp 350w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/240/webp 240w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/180/webp 180w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/100/webp 100w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-10d7b502> <source data-srcset="https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/2048 2048w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1920 1920w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1680 1680w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1600 1600w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1366 1366w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1280 1280w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1136 1136w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/1024 1024w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/960 960w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/720 720w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/500 500w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/350 350w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/240 240w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/180 180w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/100 100w, https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/50 50w" data-v-a8eec09e data-v-10d7b502> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/d7fcf8d3-1ea2-46e2-836f-54c4ece32907/d/1:1/s/2048" alt="Trelde Næs" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-10d7b502></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imageleft-box" data-v-80599eac><a href="/fredericia/fredericia-om-nabokommunens-nye-marina-lillebaelt-er-saa-belastet-og-presset-i-forvejen" class="article-card-imageleft-box-content" data-v-80599eac><!----> <h3 class="article-card-imageleft-title" data-v-80599eac><!----> <span data-v-80599eac><!----> <span data-v-80599eac>Fredericia om nabokommunens nye marina: - Lillebælt er så belastet og presset i forvejen</span></span></h3></a> <!----></div></div></div></div></div></div> <!----></div></div></div></div></div></div></div></div> <!----></div> <!----></div> <div class="layout__bottom" data-v-900e0a7c data-v-f7fa9eb0><div class="rows" data-v-900e0a7c><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" style="margin:0 auto;max-width:850px;" data-v-35cdbd8a data-v-5c86a871><div content="[object Object]" class="newsletter component display-all" data-v-2108d0ba data-v-11deef27><span class="icon icon--dark" style="width:5rem;" data-v-2041e614 data-v-2108d0ba><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" id="Lag_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__2sEuBca__st0{fill:#ED2525;} .__2sEuBca__st1{fill:none;stroke:#FFFFFF;stroke-width:31;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:10;} </style><g><circle class="__2sEuBca__st0 " cx="540" cy="540" r="540"></circle></g><g><rect x="172.5" y="312.5" class="__2sEuBca__st1 " width="734" height="455"></rect><polyline class="__2sEuBca__st1 " points="857.94,371.5 539.5,568.5 221.06,371.5 "></polyline></g></svg></span></span> <form class="newsletter--form large-form" data-v-2108d0ba><div id="ui-message-wrapper" class="newsletter--form-slide" data-v-2108d0ba><h2 class="newsletter--title" data-v-2108d0ba>Tilmeld dig vores nyhedsbrev</h2> <h4 class="newsletter--subtitle" data-v-2108d0ba>Gå ikke glip af dagens vigtigste historier fra Syd- og Sønderjylland.</h4> <input type="email" name="email" placeholder="Din e-mail" required="required" value="" class="input-email has-success" data-v-2108d0ba> <button type="button" class="submit-btn extra-margin" data-v-2108d0ba>Næste</button> <!----></div> <div class="newsletter--form-slide hidden-slide" data-v-2108d0ba><input type="text" name="name" placeholder="Dit fornavn" required="required" value="" class="input-name has-success" data-v-2108d0ba> <div class="newsletter--sections" data-v-2108d0ba><div class="newsletter--sections__accordion-title" data-v-2108d0ba><span data-v-2108d0ba>Vælg emner, som interesserer dig</span> <span class="icon arrow-icon-top" style="width:1rem;" data-v-2041e614 data-v-2108d0ba><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div> <div class="newsletter--sections__accordion hide-section" data-v-2108d0ba> <!----></div></div> <div class="newsletter--locations" data-v-2108d0ba><div class="newsletter--locations__accordion-title" data-v-2108d0ba><span data-v-2108d0ba>Vælg de områder, som interesserer dig</span> <span class="icon arrow-icon-top" style="width:1rem;" data-v-2041e614 data-v-2108d0ba><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div> <div class="newsletter--locations__accordion hide-locaton" data-v-2108d0ba> <!----></div></div> <div class="privacy-policy" data-v-2108d0ba><input id="privacy" type="checkbox" name="privacy" value="I accept terms and conditions" required="required" class="has-success" data-v-2108d0ba> <label for="privacy" class="privacy-label" data-v-2108d0ba><span data-v-2108d0ba>Acceptér vores <a target="_blank" href="/privatliv" data-v-2108d0ba>privatlivspolitik</a></span></label></div> <button type="button" class="submit-btn" data-v-2108d0ba>Tilmeld</button></div></form></div></div></div></div><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871></div></div></div><div class="tv2reg-row limit fullwidth" style="background:#edeeef;padding-top:25px;" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" style="margin:0 auto;padding:0 1.25rem;max-width:1110px;" data-v-35cdbd8a data-v-5c86a871><div class="html-wrap component display-all" data-v-9905be1c data-v-11deef27><!----></div><div class="multiteaser-article component display-all" data-v-e81be556 data-v-11deef27><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--3 multiteaser-layout--ImageTop" data-v-d204297a data-v-e81be556><div class="multiteaser-items" data-v-d204297a data-v-e81be556><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div></div></div></div><div class="tv2reg-row limit" style="margin-top:25px;" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871><div class="html-wrap component display-all" data-v-9905be1c data-v-11deef27><!----></div><div class="multiteaser-article component display-all" data-v-e81be556 data-v-11deef27><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--3 multiteaser-layout--ImageTop" data-v-d204297a data-v-e81be556><div class="multiteaser-items" data-v-d204297a data-v-e81be556><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-e81be556><div class="article-card-wrap" data-v-fdd4b544 data-v-e81be556><div class="article-card-imagetop article-card" data-v-5d81f96f data-v-fdd4b544><a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="img-wrap article-card-imagetop-image" data-v-10d7b502 data-v-5d81f96f><div class="placeholder" data-v-a8eec09e data-v-10d7b502><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-10d7b502><!----> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-5d81f96f><!----> <a href="/horsens/1000-syddanskere-risikerer-at-staa-uden-internet-og-tv-om-faa-dage" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5d81f96f><div class="ghost-lines" data-v-16b4c364 data-v-5d81f96f><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div></div></div></div></div></div></div> <footer class="footer" data-v-64d2f7cc data-v-f7fa9eb0><div class="limit" data-v-64d2f7cc><div class="footer-inner" data-v-64d2f7cc><div class="logo light dark" data-v-1a3c1ace data-v-64d2f7cc><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-1a3c1ace><span class="icon" style="width:3rem;" data-v-2041e614 data-v-1a3c1ace><span class="svg-inline" style="padding-top:54.166666666666664%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 96 52" style="enable-background:new 0 0 96 52;" xml:space="preserve"><style type="text/css"> .__2GrjOUD__st0{fill:#FFFFFF;} .__2GrjOUD__st1{fill:#A80303;} .__2GrjOUD__st2{fill:#404040;} </style><path class="__2GrjOUD__st0 " d="M74.1,51c0.8,0,1.7,0,2.5,0c3.3-0.1,6.6,0.1,9.8-0.3c3.9-0.4,7-2.3,8.5-6.1c1.9-4.8,1.5-10.5-4.3-13.9 c-2.2-1.3-4.6-2.2-7-3.1c-2.9-1-5.9-1.7-8.8-2.7c-1.2-0.4-2.4-1.1-3.5-1.8c-1.1-0.8-1.3-1.9-1-3.3c0.3-1.2,1-2,2.3-2.3 c0.8-0.2,1.7-0.2,2.5-0.2c5.8,0,11.7,0,17.5,0c1,0,1.4-0.3,1.3-1.3c-0.1-1.5-0.1-3.1,0-4.6c0-0.9-0.2-1.2-1.2-1.2 c-5.6,0-11.2,0-16.9,0c-2.7,0-5.4,0.5-7.9,1.6c-6.6,2.9-7.5,12.8-2,16.9c1.7,1.2,3.6,2.3,5.6,3.1c3.4,1.3,7,2.2,10.5,3.4 c1.6,0.6,3.2,1.3,4.7,2.2c1.5,0.9,1.8,2.4,1.4,4c-0.4,1.5-1.5,2.2-2.9,2.5c-0.7,0.1-1.5,0.2-2.2,0.2c-6.4,0-12.9,0-19.3,0 c-0.9,0-1.2,0.2-1.2,1.2c0.1,1.6,0.1,3.2,0,4.7c-0.1,1,0.3,1.2,1.3,1.2C67.1,51,70.6,51,74.1,51L74.1,51z M27.6,10.2 c-0.9,0-1.8,0-2.8,0c-1.4,0-1.4,0.1-0.9,1.4l8,21c1.9,5.1,3.9,10.2,5.8,15.3c0.5,1.4,1.2,2.7,2.7,3.4c3.4,1.6,7.2,0.2,8.6-3.2 c0.7-1.8,1.4-3.7,2.1-5.6c3.9-10.3,7.8-20.6,11.8-30.9c0.5-1.3,0.4-1.4-1-1.4c-1.8,0-3.7,0-5.5,0c-0.7,0-1.1,0.2-1.4,0.9 c-0.8,2.2-1.6,4.3-2.4,6.5c-2.8,7.5-5.6,15-8.4,22.5c-0.1,0.3-0.5,0.6-0.7,0.9c-0.2-0.3-0.5-0.6-0.7-0.9c-0.6-1.5-1.2-3.1-1.8-4.6 c-3-8-6.1-16.1-9.1-24.1c-0.3-0.9-0.7-1.3-1.7-1.2C29.4,10.3,28.5,10.2,27.6,10.2L27.6,10.2z M23.1,17.2c-0.1-0.5-0.2-0.8-0.4-1.2 c-0.5-1.4-1.1-2.8-1.6-4.2c-0.4-1.2-0.9-1.6-2.3-1.6c-3.5,0.1-6.9,0-10.4,0.1c-0.8,0-1.1-0.3-1.1-1.1c0-2.7,0-5.4,0-8 C7.5,0.3,7.2,0,6.4,0c-1.7,0.1-3.3,0.1-5,0C0.3-0.1,0,0.3,0,1.4c0,11.9,0,23.8,0,35.7c0,1.2,0.1,2.4,0.2,3.5 c0.7,5.6,4.2,9.5,9.8,10.1c3.7,0.4,7.6,0.2,11.3,0.2c0.2,0,0.6-0.6,0.6-0.9c0.1-1.7,0-3.4,0-5.1c0-0.8-0.3-1.1-1.1-1.1 c-2.7,0-5.4,0-8,0c-3.3,0-5.5-2.1-5.5-5.4c0-6.7,0-13.3,0-20c0-1.1,0.4-1.3,1.3-1.3c4.3,0,8.6,0,12.9,0 C22.1,17.3,22.5,17.2,23.1,17.2L23.1,17.2z"></path><path class="__2GrjOUD__st1 " d="M74.1,51c-3.5,0-7,0-10.5,0c-0.9,0-1.3-0.2-1.3-1.2c0.1-1.6,0.1-3.2,0-4.7c0-0.9,0.3-1.2,1.2-1.2 c6.4,0,12.9,0,19.3,0c0.7,0,1.5-0.1,2.2-0.2c1.5-0.2,2.5-1,2.9-2.5c0.4-1.6,0.1-3.1-1.4-4c-1.5-0.9-3-1.6-4.7-2.2 c-3.5-1.2-7-2.1-10.5-3.4c-2-0.7-3.9-1.8-5.6-3.1c-5.5-4-4.6-13.9,2-16.9c2.5-1.1,5.2-1.6,7.9-1.6c5.6,0,11.2,0,16.9,0 c1,0,1.2,0.4,1.2,1.2c0,1.5-0.1,3.1,0,4.6c0.1,1-0.3,1.3-1.3,1.3c-5.8,0-11.7,0-17.5,0c-0.8,0-1.7,0.1-2.5,0.2c-1.2,0.2-2,1-2.3,2.3 c-0.3,1.3-0.1,2.5,1,3.3c1.1,0.7,2.3,1.4,3.5,1.8c2.9,1,5.9,1.7,8.8,2.7c2.4,0.9,4.8,1.8,7,3.1c5.8,3.4,6.2,9.1,4.3,13.9 c-1.5,3.8-4.7,5.7-8.5,6.1c-3.2,0.4-6.5,0.2-9.8,0.3C75.8,51,75,51,74.1,51L74.1,51z"></path><path class="__2GrjOUD__st2 " d="M27.6,10.2c0.9,0,1.8,0.1,2.6,0c1-0.1,1.4,0.3,1.7,1.2c3,8,6,16.1,9.1,24.1c0.6,1.5,1.1,3.1,1.8,4.6 c0.1,0.3,0.4,0.6,0.7,0.9c0.2-0.3,0.6-0.6,0.7-0.9c2.8-7.5,5.6-15,8.4-22.5c0.8-2.2,1.6-4.3,2.4-6.5c0.2-0.7,0.6-1,1.4-0.9 c1.8,0,3.7,0,5.5,0c1.4,0,1.5,0.1,1,1.4L51,42.5c-0.7,1.9-1.4,3.7-2.1,5.6c-1.4,3.5-5.2,4.9-8.6,3.2c-1.4-0.7-2.1-2-2.7-3.4 c-1.9-5.1-3.9-10.2-5.8-15.3l-8-21c-0.5-1.3-0.4-1.4,0.9-1.4C25.8,10.2,26.7,10.2,27.6,10.2L27.6,10.2z M23.1,17.2 c-0.6,0-1,0.1-1.4,0.1c-4.3,0-8.6,0-12.9,0c-1,0-1.3,0.2-1.3,1.3c0,6.7,0,13.3,0,20c0,3.3,2.2,5.4,5.5,5.4c2.7,0,5.4,0,8,0 c0.8,0,1.1,0.2,1.1,1.1c-0.1,1.7,0,3.4,0,5.1c0,0.3-0.4,0.9-0.6,0.9c-3.8,0-7.6,0.3-11.3-0.2c-5.6-0.6-9.2-4.5-9.8-10.1 C0.1,39.5,0,38.3,0,37.2C0,25.2,0,13.3,0,1.4C0,0.3,0.3-0.1,1.4,0c1.6,0.1,3.3,0.1,5,0c0.8,0,1.1,0.3,1.1,1.1c0,2.7,0,5.4,0,8 c0,0.8,0.3,1.1,1.1,1.1c3.5,0,6.9,0.1,10.4-0.1c1.3,0,1.9,0.4,2.3,1.6c0.4,1.4,1,2.8,1.6,4.2C22.8,16.3,22.9,16.7,23.1,17.2 L23.1,17.2z"></path></svg></span></span></a></div> <div class="layout__footer" data-v-900e0a7c data-v-f7fa9eb0><div class="rows" data-v-900e0a7c><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--3" data-v-35cdbd8a data-v-5c86a871><div class="html-wrap component display-all" data-v-9905be1c data-v-11deef27><!----></div><div class="html-wrap component display-all" data-v-9905be1c data-v-11deef27><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-35cdbd8a data-v-5c86a871><div secondaryLinks="[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Kontakt</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/find-vej-til-tv-syd" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Find vej til TV SYD</a></div><div class="item" data-v-0b3edb1d><a href="/medarbejdere" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Medarbejdere</a></div><div class="item" data-v-0b3edb1d><a href="/bliv-annoncor-pa-tv-syd" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Bliv annoncør på TV SYD</a></div><div class="item" data-v-0b3edb1d><a href="/tip-os" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Tip os</a></div></div></div><div secondaryLinks="[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Mød TV SYD</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/rundvisning-pa-tv-syd" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Rundvisning på TV SYD</a></div><div class="item" data-v-0b3edb1d><a href="/se-hvor-tv-syd-har-vaeret" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Se hvor TV SYD har været</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-35cdbd8a data-v-5c86a871><div secondaryLinks="[object Object],[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Andre services</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/nyhedsarkiv" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Nyhedsakriv</a></div><div class="item" data-v-0b3edb1d><a href="/app" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Nyhedsapp</a></div><div class="item" data-v-0b3edb1d><a href="/play-app" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Play-app</a></div></div></div><div secondaryLinks="[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Job og uddannelse</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/ledige-stillinger" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Ledige stillinger</a></div><div class="item" data-v-0b3edb1d><a href="/uddannelse" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Uddannelse</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-35cdbd8a data-v-5c86a871><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Om TV SYD</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/privatliv" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Privatlivspolitik</a></div><div class="item" data-v-0b3edb1d><a href="/public-service" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Public service</a></div><div class="item" data-v-0b3edb1d><a href="/vision-og-mission" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Vision og mission</a></div><div class="item" data-v-0b3edb1d><a href="/organisationen" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Organisationen</a></div><div class="item" data-v-0b3edb1d><a href="/tv-syds-historie" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>TV SYDs historie</a></div><div class="item" data-v-0b3edb1d><a href="/tv-syd-stotteforening" class="menu-item" data-v-3f6fb5ed data-v-0b3edb1d>Støtteforeningen ClubSyd</a></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871><div class="social-bar no-margin component display-all" data-v-3a5f8366 data-v-11deef27><a href="https://www.facebook.com/tvsyd" target="_blank" class="social-bar__link" data-v-3a5f8366><span class="icon" style="width:3rem;" data-v-2041e614 data-v-3a5f8366><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <!----> <a href="https://www.linkedin.com/company/tvsyd/" target="_blank" class="social-bar__link" data-v-3a5f8366><span class="icon" style="width:3rem;" data-v-2041e614 data-v-3a5f8366><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tvsyd/?hl=da" target="_blank" class="social-bar__link" data-v-3a5f8366><span class="icon" style="width:3rem;" data-v-2041e614 data-v-3a5f8366><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/c/tvsyd" target="_blank" class="social-bar__link" data-v-3a5f8366><span class="icon" style="width:3rem;" data-v-2041e614 data-v-3a5f8366><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-64d2f7cc><a href="/privatliv" class="bottom-link" data-v-64d2f7cc><span class="icon icon--light" style="width:0.9rem;" data-v-2041e614 data-v-64d2f7cc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div><script>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</script><script src="/_nuxt/ffd4c1e.js" defer></script><script src="/_nuxt/37d908b.js" defer></script><script src="/_nuxt/f2328ae.js" defer></script><script src="/_nuxt/7dbc003.js" defer></script><script src="/_nuxt/a404b4a.js" defer></script><script src="/_nuxt/0d230ec.js" defer></script>
  </body>
</html>
