<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Efterskoleelever vinder filmpris: Det er det fedeste | TV SYD</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="msapplication-TileColor" content="#edeeef"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="description" name="description" content="Elever på Lunderskov Efterskole vandt flere priser ved efterskolernes egen filmfestival."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Efterskoleelever vinder filmpris: Det er det fedeste"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tvsyd.dk/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Elever på Lunderskov Efterskole vandt flere priser ved efterskolernes egen filmfestival."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV SYD"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Uddannelse"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="e7577558-1b9a-40cf-a74e-d875165c10fd"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="1073205122712452"><meta data-n-head="ssr" property="fb:pages" content="130221593703651"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180-precomposed.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#ed2525"><link data-n-head="ssr" rel="canonical" href="https://www.tvsyd.dk/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e].p&&e[e][p]()))?1:0})(window,'navigator','doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});w[x]={};w._gtm_inject=function(i){w[x][i]=1;var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-MF7SCP')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"Efterskoleelever vinder filmpris: Det er det fedeste | TV SYD","description":"Elever på Lunderskov Efterskole vandt flere priser ved efterskolernes egen filmfestival.","url":"https://www.tvsyd.dk/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste","image":"https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67"}</script><link rel="preload" href="/_nuxt/28bee05.js" as="script"><link rel="preload" href="/_nuxt/83e2e74.js" as="script"><link rel="preload" href="/_nuxt/645d0dd.js" as="script"><link rel="preload" href="/_nuxt/cff816e.js" as="script"><link rel="preload" href="/_nuxt/e9a9f99.js" as="script"><link rel="preload" href="/_nuxt/185af04.js" as="script"><style data-vue-ssr-id="4f857918:0 1e92eaf9:0 7e56e4e3:0 03864cec:0 0c979d76:0 5fb1e106:0 468e253e:0 66ce8edd:0 58b25c58:0 2c3a9169:0 68312ff0:0 7f40fd9c:0 7902ef36:0 29bb1484:0 c8ffdd34:0 95974e00:0 02081a82:0 22504926:0 25b0ad94:0 3390a7cc:0 50b6033e:0 380cf64c:0 5f523c2c:0 0f131f9b:0 309b2984:0 e38c981e:0 58bd1b1d:0 dee82b4e:0 c2825ac4:0 e6510100:0 42e5aa14:0 325b802a:0 9557b7b8:0 c72ba092:0 2e665c64:0 7d15e270:0 c1660936:0 c69fdaba:0 d7678328:0 7ff04dde:0 44ee203e:0 209c8981:0 92e3a5e6:0 c004939a:0 77e660be:0 a5574f48:0 fc1b0ebe:0 44b3e25e:0 52a78c53:0 7be294ab:0 381d5c0f:0 53b53050:0 1440ff07:0 243895f5:0 59eb3d7e:0 5ef9f83c:0 92d2ace8:0 74e191be:0 227356b8:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF7SCP&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-09a3220c><!----> <div data-v-09a3220c><div class="layout" data-v-2f6b1a52 data-v-77a826da><div class="layout-top-wrapper" data-v-2f6b1a52><!----> <div class="layout__top" data-v-bfcb55ba data-v-2f6b1a52><div class="rows" data-v-bfcb55ba><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871><div name="Topmenu" class="menu-top-level-wrap no-margin" data-v-0d8d5c56><div class="menu-top-level default" data-v-0d8d5c56><div class="top" data-v-0d8d5c56><div class="content limit" data-v-0d8d5c56><div class="left" data-v-0d8d5c56><div class="logo light" data-v-76dc32ca data-v-0d8d5c56><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-76dc32ca><span class="icon" style="width:3.3rem;" data-v-2041e614 data-v-76dc32ca><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__3RO4BPJ__st0{fill:#ED2525;} .__3RO4BPJ__st1{fill:#FFFFFF;} </style><g id="Lag_1"><g><rect class="__3RO4BPJ__st0 " width="1080" height="1080"></rect></g></g><g id="Lag_2"><path class="__3RO4BPJ__st1 " d="M723,679.62c-24.42,0-48.83-0.21-73.25,0.14c-6.54,0.08-9.28-1.45-8.92-8.53c0.56-11.03,0.49-22.11,0.01-33.15 c-0.28-6.59,2.22-8.18,8.45-8.16c44.98,0.21,89.96,0.15,134.93,0.06c5.1,0,10.28-0.46,15.32-1.26 c10.17-1.61,17.83-6.69,20.48-17.21c2.82-11.26,0.66-21.67-9.61-27.78c-10.28-6.1-21.3-11.34-32.6-15.23 c-24.26-8.35-49.25-14.63-73.23-23.67c-13.73-5.17-26.97-12.82-38.84-21.53c-38.28-28.11-32.01-97.29,14.26-117.9 c17.73-7.9,36.36-10.96,55.49-11.09c39.32-0.25,78.64,0.06,117.97-0.21c6.71-0.05,8.35,2.52,8.15,8.64 c-0.35,10.79-0.51,21.62,0.04,32.38c0.36,7.18-2.1,9.33-9.18,9.28c-40.86-0.28-81.73-0.2-122.59-0.06 c-5.87,0.02-11.82,0.58-17.57,1.66c-8.67,1.62-13.72,7.13-15.88,15.8c-2.29,9.19-0.77,17.44,6.92,22.77 c7.5,5.19,15.75,9.9,24.35,12.79c20.43,6.88,41.53,11.79,61.82,18.96c16.86,5.96,33.88,12.46,49.25,21.42 c40.39,23.55,43.58,63.79,30.15,97.04c-10.63,26.34-32.75,39.6-59.74,42.68c-22.61,2.59-45.63,1.59-68.47,2.11 c-5.91,0.14-11.82,0.01-17.73,0.01L723,679.62z"></path><path class="__3RO4BPJ__st1 " d="M397.93,394.49c6.17,0,12.37,0.49,18.49-0.14c6.66-0.67,9.44,2.21,11.65,8.17 c20.94,56.28,42.16,112.45,63.29,168.65c4.05,10.82,8.02,21.67,12.3,32.38c0.95,2.36,3.12,4.24,4.72,6.33 c1.63-2.08,3.89-3.93,4.78-6.29c19.69-52.37,39.22-104.77,58.8-157.18c5.66-15.14,11.52-30.22,16.86-45.47 c1.75-4.99,4.36-6.7,9.54-6.57c12.85,0.34,25.71,0.1,38.56,0.12c10.04,0.02,10.54,0.7,7.01,9.96l-82.22,215.82 c-4.94,12.95-9.69,25.97-14.87,38.82c-9.76,24.19-36.17,34.19-59.83,22.7c-9.95-4.82-14.86-13.84-18.58-23.63 c-13.61-35.73-27.14-71.49-40.69-107.25l-55.62-146.87c-3.41-9.04-3.08-9.51,6.52-9.56c6.43-0.03,12.85,0,19.28,0L397.93,394.49z M366.19,443.13c-4.03,0.23-6.99,0.56-9.95,0.56c-30.06,0.04-60.13,0.16-90.19-0.08c-6.78-0.05-9.42,1.75-9.37,9.14 c0.32,46.53,0.1,93.06,0.19,139.58c0.04,22.95,15.22,37.85,38.38,37.92c18.76,0.06,37.52,0.21,56.27-0.1 c5.68-0.09,7.71,1.59,7.52,7.41c-0.38,11.82,0.1,23.65-0.32,35.46c-0.07,2.17-2.78,6.07-4.29,6.07 c-26.45,0.1-53.13,1.82-79.28-1.06c-39.45-4.35-63.99-31.25-68.59-70.67c-0.95-8.14-1.43-16.39-1.43-24.59 c-0.1-83.28,0.05-166.56-0.24-249.84c-0.03-7.9,2.15-10.29,9.95-9.86c11.54,0.64,23.12,0.42,34.68,0.07 c5.82-0.19,7.51,1.96,7.42,7.6c-0.28,18.76,0.07,37.53-0.21,56.28c-0.07,5.73,1.91,7.62,7.59,7.58 c24.15-0.22,48.31,0.45,72.44-0.37c9.23-0.31,13.3,2.84,15.85,11.21c3.05,10.04,7.34,19.69,11.05,29.55 c0.87,2.31,1.47,4.72,2.52,8.18L366.19,443.13z"></path></g></svg></span></span></a></div> <div class="horizontal" data-v-0d8d5c56><div class="menu-horizontal" data-v-0857a427 data-v-0d8d5c56><div class="items" data-v-0857a427><div class="item" data-v-0857a427><a href="/seneste-nyt" target="_self" class="menu-item" data-v-7c7bbc50 data-v-0857a427>Seneste nyt</a></div><div class="item" data-v-0857a427><a href="/din-kommune" target="_self" class="menu-item" data-v-7c7bbc50 data-v-0857a427>Din kommune</a></div><div class="item" data-v-0857a427><a href="/play" target="_self" class="menu-item" data-v-7c7bbc50 data-v-0857a427>TV</a></div><div class="item" data-v-0857a427><a href="/tip-os" target="_self" class="menu-item" data-v-7c7bbc50 data-v-0857a427>Tip os</a></div><div class="item" data-v-0857a427><a href="/storkereden" class="menu-item" data-v-7c7bbc50 data-v-0857a427>Storkereden</a></div></div></div></div></div> <div class="right" data-v-0d8d5c56><div class="menu-top-level-actions" data-v-0d8d5c56><div class="menu-search" data-v-212f42f4 data-v-0d8d5c56><div class="placeholder" data-v-212f42f4><div class="label" data-v-212f42f4>Søg</div> <span class="icon" style="width:1.1rem;" data-v-2041e614 data-v-212f42f4><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-0772801d data-v-0d8d5c56><div class="dropdonw-menu-toggle" data-v-0772801d><div class="dropdown-menu__label" data-v-0772801d>Menu</div> <div class="burger" data-v-82d2ed06 data-v-0772801d><span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-0d8d5c56></div></div></div></div></div></div></div> <div class="layout__above" data-v-bfcb55ba data-v-2f6b1a52><div class="rows" data-v-bfcb55ba><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871></div></div></div></div></div></div> <div class="panel" data-v-2f6b1a52><div class="limit fullwidth" data-v-2f6b1a52 data-v-77a826da><!----> <div class="article-resource max-width" data-v-6d214963 data-v-77a826da><div class="article-head-wrapper" data-v-6d214963><div class="article-tags local-center padding-style" data-v-6d214963><div class="article-tag-syd-wrapper" style="background-color:#ed2525;color:#ffffff;" data-v-092d1990 data-v-6d214963><a href="/uddannelse-1" class="article-tag" style="background-color:#ed2525;color:#ffffff;" data-v-092d1990>Uddannelse</a></div> <!----> <!----></div> <div class="article-hero local-center padding-style" data-v-6d214963><div class="heading-component" data-v-6c62582b data-v-6d214963><h1 class="title heading__heading" data-v-6c62582b><!---->
        Efterskoleelever vinder filmpris: Det er det fedeste
    </h1> <p class="text heading__synopsis" data-v-6c62582b>Elever på Lunderskov Efterskole vandt flere priser ved efterskolernes egen filmfestival.</p></div> <div class="readspeaker-wrap" data-v-dfc663f2 data-v-6d214963><!----></div> <div class="hero article-hero" data-v-5a43348e data-v-6d214963><div class="media-carousel" data-v-a62254c4 data-v-5a43348e><div class="swiper-container" data-v-a62254c4><div class="swiper-wrapper" data-v-a62254c4><div class="swiper-slide" data-v-a62254c4 data-v-5a43348e><div class="img-wrap pointer" data-v-553461ed data-v-5a43348e><div class="placeholder" data-v-a8eec09e data-v-553461ed><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-a8eec09e data-v-553461ed><picture data-v-a8eec09e data-v-553461ed><source data-srcset="https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-553461ed> <source data-srcset="https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/50 50w" data-v-a8eec09e data-v-553461ed> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/16-9/s/2048" alt="Villas Hartvig (til venstre) og Sander Sørensen med Dollyen." width="6720" height="6720" class="high-img lazy" data-v-a8eec09e data-v-553461ed></picture> <!----></div></div> <div class="img-caption" data-v-553461ed>Villas Hartvig (til venstre) og Sander Sørensen med Dollyen.</div> <div class="img-foto-credit" data-v-553461ed>Foto: Nikolaj Toftgaard Jespersen</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-a62254c4></div> <div class="swiper-button swiper-button-next hide-touch" data-v-a62254c4></div></div></div></div></div> <div class="article-main-wrapper local-center padding-style" data-v-6d214963><div class="article-main" data-v-6d214963><div class="article-byline" data-v-6d214963><div class="article-date-wrap" data-v-403e5044 data-v-6d214963><span class="icon" style="width:1rem;" data-v-2041e614 data-v-403e5044><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-403e5044><div class="article-date" data-v-403e5044>Udgivet i dag kl. 11:11</div> <!----></div></div> <!----> <div class="authors" data-v-9e268242 data-v-6d214963><div class="author-wrapper" data-v-9e268242><div class="author" data-v-9e268242><div class="author__img" data-v-9e268242><div class="img-wrap" data-v-553461ed data-v-9e268242><picture data-v-553461ed><source data-srcset="https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/960/webp 960w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/720/webp 720w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/500/webp 500w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/350/webp 350w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/240/webp 240w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/180/webp 180w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/100/webp 100w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/50/webp 50w" type="image/webp" data-v-553461ed> <source data-srcset="https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/2048 2048w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1920 1920w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1680 1680w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1600 1600w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1366 1366w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1280 1280w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1136 1136w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1024 1024w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/960 960w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/720 720w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/500 500w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/350 350w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/240 240w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/180 180w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/100 100w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/50 50w" data-v-553461ed> <img data-srcset="https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/2048 2048w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1920 1920w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1680 1680w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1600 1600w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1366 1366w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1280 1280w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1136 1136w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/1024 1024w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/960 960w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/720 720w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/500 500w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/350 350w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/240 240w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/180 180w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/100 100w, https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/50 50w" data-src="https://cdn.syd.bazo.dk/images/62888f92-80c4-4943-aa65-8f683cf587ba/d/1-1/s/2048" alt="thor-hedegaard-thedtvsyd.dk_.jpg" class="dynamic-img lazy" data-v-553461ed></picture> <!----> <!----> <!----></div></div> <div class="author__content" data-v-9e268242><a href="mailto:thed@tvsyd.dk" class="author__name" data-v-9e268242>Thor Hedegaard</a> <div class="author__text" data-v-9e268242>Journalist</div></div></div></div></div> <!----></div> <div class="article__body" data-v-6d214963><div class="content-types" data-v-6d214963><div themes="" primary_section="[object Object]" articleUuid="e7577558-1b9a-40cf-a74e-d875165c10fd" class="text-component content-type" data-v-3beb1a4e data-v-2d97cc16><div class="content" data-v-3beb1a4e><p>Natten til mandag fandt den præstigefyldte Oscar-uddeling sted, hvor to statuetter kom på danske hænder. </p><p>Torsdag aften var der så endnu en prisuddeling, men denne gang foregik det i Lunderskov lidt uden for Kolding, hvor efterskolernes filmfestival Dolly Awards blev fejret. </p><p>Her vandt filmen ’Smykker’, der er produceret af elever på Lunderskov Efterskole, juryens specialpris.</p><p>- Vi er mega stolte og mega glade, fortæller Sander Sørensen og Villas Hartvig, der er henholdsvis instruktør og producer på filmen.  </p><p>Udover juryens specialpris vandt <a href="https://www.lunderskovefterskole.dk/?gclid=EAIaIQobChMI9pqJkKij8AIVrQV7Ch0LJwYjEAAYASAAEgJXx_D_BwE" target="_blank" rel="noopener noreferrer">Lunderskov Efterskole</a> også priserne for bedste mandlige skuespiller, bedste lys og bedste special effects.</p><h2>Ros fra idolet</h2><p>’Smykker’ handler om en pige, der har det svært og ikke passer ind, da hun ikke har smykker, ligesom resten af klassen. Filmen er lavet af elever på film- og filmskuespillerlinjen på Lunderskov Efterskole, og den gjorde indtryk på jurymedlemmerne, der fremhæver filmholdets mod. I juryen sidder instruktør Tanne Sommer, skuespiller Nicolaj Kopernikus og den unge filmskaber Jonas Risvig, og særligt Risvigs begejstring for filmen gør eleverne stolte. </p><p>- Han fortalte, at han havde set den seks gange, og det er det fedeste, udover selve prisen! Juryen værdsætter den, har tænkt over den, og den har fået dem til at føle noget. Det er en kæmpe ære, for det er jo det, film handler om. Og så er det særligt, det kommer fra Jonas Risvig, for han laver mange film for og med unge, så det er fedt, han værdsætter det, siger Villas Hartvig.</p></div></div><div themes="" primary_section="[object Object]" articleUuid="e7577558-1b9a-40cf-a74e-d875165c10fd" class="image content-type" data-v-ec77d840 data-v-2d97cc16><div class="img-wrap" data-v-553461ed data-v-ec77d840><div class="placeholder" data-v-a8eec09e data-v-553461ed><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:59.277990931287064%;" data-v-a8eec09e data-v-553461ed><picture data-v-a8eec09e data-v-553461ed><source data-srcset="https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/960/webp 960w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/720/webp 720w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/500/webp 500w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/350/webp 350w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/240/webp 240w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/180/webp 180w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/100/webp 100w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-553461ed> <source data-srcset="https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/2048 2048w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1920 1920w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1680 1680w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1600 1600w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1366 1366w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1280 1280w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1136 1136w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/1024 1024w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/960 960w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/720 720w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/500 500w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/350 350w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/240 240w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/180 180w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/100 100w, https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/50 50w" data-v-a8eec09e data-v-553461ed> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/d9da1129-a664-41e2-bc94-3313ba8e4acc/s/2048" alt="Hele holdet bag filmen sammen med jurymedlem og idolet Jonas Risvig." width="5734" height="5734" class="high-img lazy" data-v-a8eec09e data-v-553461ed></picture> <!----></div></div> <div class="img-caption" data-v-553461ed>Hele holdet bag filmen sammen med jurymedlem og idolet Jonas Risvig.</div> <!----></div></div><div themes="" primary_section="[object Object]" articleUuid="e7577558-1b9a-40cf-a74e-d875165c10fd" class="text-component content-type" data-v-3beb1a4e data-v-2d97cc16><div class="content" data-v-3beb1a4e><h2>Drømmer stort </h2><p>Egentlig skulle Dolly Filmfestival have været afholdt tidligere på året, men blev rykket til ugen efter Oscar-uddelingen, og det gjorde det egentlig bare endnu mere specielt at være med til.</p><p>- Det er lidt fedt og specielt. Normalt ligger det tidligere på året, men det er fedt, særligt efter Druk vandt, for så går vi på en måde i deres fodspor, siger Sander Sørensen.</p><p>De to filmskabere har interesseret sig for film det meste af deres liv, og nu drømmer de om at uddanne sig inden for filmverdenen.&nbsp;</p></div></div><div themes="" primary_section="[object Object]" articleUuid="e7577558-1b9a-40cf-a74e-d875165c10fd" class="youtube content-type" data-v-54329790 data-v-2d97cc16><iframe src="https://youtube.com/embed/HJoIkyupD2A" class="youtube-container__iframe" data-v-54329790></iframe></div></div></div> <!----> <!----> <div class="social-links" data-v-78447823 data-v-6d214963><div class="social-links-wrapper" data-v-78447823><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" title="Del på Facebook" class="fb-share share" data-v-78447823><span class="icon share-icon" style="width:0.6rem;" data-v-2041e614 data-v-78447823><span class="svg-inline" style="padding-top:160%;" data-v-5083ca0a data-v-2041e614><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" title="Del på Twitter" class="twitter-share share" data-v-78447823><span class="icon share-icon" style="width:1rem;" data-v-2041e614 data-v-78447823><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" title="Del via E-mail" class="email-share share" data-v-78447823><span class="icon share-icon" style="width:1rem;" data-v-2041e614 data-v-78447823><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-78447823><span class="icon share-icon" style="width:1rem;" data-v-2041e614 data-v-78447823><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-78447823>Kopier link til siden</div></div></div></div></div> <div class="article-sidebar" data-v-6d214963><div class="layout__sidebar" data-v-bfcb55ba data-v-6d214963><div class="rows" data-v-bfcb55ba><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871></div></div></div><div class="tv2reg-row limit" style="background:#fff;padding-top:15px;margin-bottom:20px;" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871><div class="multiteaser-article element-counter component display-all" data-v-2f45a4cc data-v-459517f2><h3 class="multiteaser-heading" data-v-30bf50f8 data-v-2f45a4cc>Mest læste</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-d204297a data-v-2f45a4cc><div class="multiteaser-items" data-v-d204297a data-v-2f45a4cc><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div showSummary="true" class="article-card-imageleft article-card" data-v-99d14f0a data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-99d14f0a><div class="img-wrap article-card-imageleft-image" data-v-553461ed data-v-99d14f0a><div class="placeholder" data-v-a8eec09e data-v-553461ed><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:100%;" data-v-a8eec09e data-v-553461ed><picture data-v-a8eec09e data-v-553461ed><source data-srcset="https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/960/webp 960w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/720/webp 720w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/500/webp 500w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/350/webp 350w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/240/webp 240w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/180/webp 180w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/100/webp 100w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-553461ed> <source data-srcset="https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/2048 2048w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1920 1920w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1680 1680w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1600 1600w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1366 1366w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1280 1280w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1136 1136w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/1024 1024w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/960 960w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/720 720w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/500 500w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/350 350w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/240 240w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/180 180w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/100 100w, https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/50 50w" data-v-a8eec09e data-v-553461ed> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/b1fe6a0e-550b-4344-9577-070764d75f67/d/1-1/s/2048" alt="Lunderskov Efterskole" width="6720" height="6720" class="high-img lazy" data-v-a8eec09e data-v-553461ed></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imageleft-box" data-v-99d14f0a><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-99d14f0a><!----> <h3 class="article-card-imageleft-title" data-v-99d14f0a><!----> <span data-v-99d14f0a><!----> <span data-v-99d14f0a>Efterskoleelever vinder filmpris: Det er det fedeste</span></span></h3></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div showSummary="true" class="article-card-imageleft article-card" data-v-99d14f0a data-v-b6637ea6><a href="/syd-og-soenderjylland/forsinkelser-i-togtrafikken-efter-personpaakoersel" class="article-card-imageleft-image-wrap" data-v-99d14f0a><div class="img-wrap article-card-imageleft-image" data-v-553461ed data-v-99d14f0a><div class="placeholder" data-v-a8eec09e data-v-553461ed><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:100%;" data-v-a8eec09e data-v-553461ed><picture data-v-a8eec09e data-v-553461ed><source data-srcset="https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/960/webp 960w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/720/webp 720w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/500/webp 500w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/350/webp 350w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/240/webp 240w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/180/webp 180w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/100/webp 100w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-553461ed> <source data-srcset="https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/2048 2048w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1920 1920w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1680 1680w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1600 1600w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1366 1366w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1280 1280w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1136 1136w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/1024 1024w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/960 960w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/720 720w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/500 500w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/350 350w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/240 240w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/180 180w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/100 100w, https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/50 50w" data-v-a8eec09e data-v-553461ed> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/1edd69a5-2f71-4002-a01c-1844a09cfbe7/d/1-1/s/2048" alt="jernbane tog banelegeme spor togspor forbindelse bus infrastruktur jelling trafik transport togstation banegård SOGR 290720" width="3355" height="3355" class="high-img lazy" data-v-a8eec09e data-v-553461ed></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imageleft-box" data-v-99d14f0a><a href="/syd-og-soenderjylland/forsinkelser-i-togtrafikken-efter-personpaakoersel" class="article-card-imageleft-box-content" data-v-99d14f0a><!----> <h3 class="article-card-imageleft-title" data-v-99d14f0a><!----> <span data-v-99d14f0a><!----> <span data-v-99d14f0a>Forsinkelser i togtrafikken efter personpåkørsel</span></span></h3></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div showSummary="true" class="article-card-imageleft article-card" data-v-99d14f0a data-v-b6637ea6><a href="/kolding/stoette-event-i-kolding-for-hussam-og-hans-familie" class="article-card-imageleft-image-wrap" data-v-99d14f0a><div class="img-wrap article-card-imageleft-image" data-v-553461ed data-v-99d14f0a><div class="placeholder" data-v-a8eec09e data-v-553461ed><div class="logo" style="background-image:url(/_nuxt/img/tvsyd_placeholder.c73e737.svg);" data-v-a8eec09e></div> <div class="ratio" style="padding-bottom:100%;" data-v-a8eec09e data-v-553461ed><picture data-v-a8eec09e data-v-553461ed><source data-srcset="https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/960/webp 960w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/720/webp 720w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/500/webp 500w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/350/webp 350w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/240/webp 240w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/180/webp 180w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/100/webp 100w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/50/webp 50w" type="image/webp" data-v-a8eec09e data-v-553461ed> <source data-srcset="https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/2048 2048w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1920 1920w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1680 1680w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1600 1600w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1366 1366w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1280 1280w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1136 1136w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/1024 1024w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/960 960w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/720 720w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/500 500w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/350 350w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/240 240w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/180 180w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/100 100w, https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/50 50w" data-v-a8eec09e data-v-553461ed> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/f6de519d-cb5d-4c25-b6ec-4f0846daa248/d/1-1/s/2048" alt="def_thumb,50_percent" width="1920" height="1920" class="high-img lazy" data-v-a8eec09e data-v-553461ed></picture> <!----></div></div> <!----> <!----></div></a> <div class="article-card-imageleft-box" data-v-99d14f0a><a href="/kolding/stoette-event-i-kolding-for-hussam-og-hans-familie" class="article-card-imageleft-box-content" data-v-99d14f0a><!----> <h3 class="article-card-imageleft-title" data-v-99d14f0a><span class="article-icon" data-v-99d14f0a><span class="icon" style="width:1.1rem;" data-v-2041e614 data-v-99d14f0a><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span></span> <span data-v-99d14f0a><!----> <span data-v-99d14f0a>Støtte-event i Kolding for Hussam og hans familie</span></span></h3></a> <!----></div></div></div></div></div></div> <!----></div></div></div></div></div></div></div></div> <!----></div> <!----></div> <div class="layout__bottom" data-v-bfcb55ba data-v-2f6b1a52><div class="rows" data-v-bfcb55ba><div class="tv2reg-row limit" style="margin:0 auto;max-width:850px;" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" style="padding:0;" data-v-35cdbd8a data-v-5c86a871></div></div></div><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" style="margin:0 auto;max-width:850px;" data-v-35cdbd8a data-v-5c86a871><div content="[object Object]" class="newsletter component display-all" data-v-2108d0ba data-v-459517f2><span class="icon icon--dark" style="width:5rem;" data-v-2041e614 data-v-2108d0ba><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" id="Lag_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__2sEuBca__st0{fill:#ED2525;} .__2sEuBca__st1{fill:none;stroke:#FFFFFF;stroke-width:31;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:10;} </style><g><circle class="__2sEuBca__st0 " cx="540" cy="540" r="540"></circle></g><g><rect x="172.5" y="312.5" class="__2sEuBca__st1 " width="734" height="455"></rect><polyline class="__2sEuBca__st1 " points="857.94,371.5 539.5,568.5 221.06,371.5 "></polyline></g></svg></span></span> <form class="newsletter--form large-form" data-v-2108d0ba><div id="ui-message-wrapper" class="newsletter--form-slide" data-v-2108d0ba><h2 class="newsletter--title" data-v-2108d0ba>Tilmeld dig vores nyhedsbrev</h2> <h4 class="newsletter--subtitle" data-v-2108d0ba>Gå ikke glip af dagens vigtigste historier fra Syd- og Sønderjylland.</h4> <input type="email" name="email" placeholder="Din e-mail" required="required" value="" class="input-email has-success" data-v-2108d0ba> <button type="button" class="submit-btn extra-margin" data-v-2108d0ba>Næste</button> <!----></div> <div class="newsletter--form-slide hidden-slide" data-v-2108d0ba><input type="text" name="name" placeholder="Dit fornavn" required="required" value="" class="input-name has-success" data-v-2108d0ba> <div class="newsletter--sections" data-v-2108d0ba><div class="newsletter--sections__accordion-title" data-v-2108d0ba><span data-v-2108d0ba>Vælg emner, som interesserer dig</span> <span class="icon arrow-icon-top" style="width:1rem;" data-v-2041e614 data-v-2108d0ba><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div> <div class="newsletter--sections__accordion hide-section" data-v-2108d0ba> <!----></div></div> <div class="newsletter--locations" data-v-2108d0ba><div class="newsletter--locations__accordion-title" data-v-2108d0ba><span data-v-2108d0ba>Vælg de områder, som interesserer dig</span> <span class="icon arrow-icon-top" style="width:1rem;" data-v-2041e614 data-v-2108d0ba><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Se mere</title><path d="M120 196l392 391 392-391 120 120-512 512-512-512z"></path></svg></span></span></div> <div class="newsletter--locations__accordion hide-locaton" data-v-2108d0ba> <!----></div></div> <div class="privacy-policy" data-v-2108d0ba><input id="privacy" type="checkbox" name="privacy" value="I accept terms and conditions" required="required" class="has-success" data-v-2108d0ba> <label for="privacy" class="privacy-label" data-v-2108d0ba><span data-v-2108d0ba>Acceptér vores <a target="_blank" href="/privatliv" data-v-2108d0ba>privatlivspolitik</a></span></label></div> <button type="button" class="submit-btn" data-v-2108d0ba>Tilmeld</button></div></form></div></div></div></div><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871></div></div></div><div class="tv2reg-row limit fullwidth" style="background:#edeeef;padding-top:25px;" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" style="margin:0 auto;padding:0 1.25rem;max-width:1110px;" data-v-35cdbd8a data-v-5c86a871><div class="html-wrap component display-all" data-v-43cca502 data-v-459517f2><!----></div><div class="multiteaser-article element-counter component display-all" data-v-2f45a4cc data-v-459517f2><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--3 multiteaser-layout--ImageTop" data-v-d204297a data-v-2f45a4cc><div class="multiteaser-items" data-v-d204297a data-v-2f45a4cc><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div></div></div></div><div class="tv2reg-row limit" style="margin-top:25px;" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871><div class="html-wrap component display-all" data-v-43cca502 data-v-459517f2><!----></div><div class="multiteaser-article element-counter component display-all" data-v-2f45a4cc data-v-459517f2><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--3 multiteaser-layout--ImageTop" data-v-d204297a data-v-2f45a4cc><div class="multiteaser-items" data-v-d204297a data-v-2f45a4cc><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-d204297a data-v-2f45a4cc><div class="article-card-wrap" data-v-b6637ea6 data-v-2f45a4cc><div class="article-card-imagetop article-card" style="display:none;" data-v-356438a0 data-v-b6637ea6><a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-356438a0></a> <div class="article-card-imagetop-box" data-v-356438a0><!----> <a href="/kolding/efterskoleelever-vinder-filmpris-det-er-det-fedeste" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-356438a0><div class="ghost-lines" data-v-16b4c364 data-v-356438a0><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----></div></div></div></div></div></div></div> <footer class="footer" data-v-64d2f7cc data-v-2f6b1a52><div class="limit" data-v-64d2f7cc><div class="footer-inner" data-v-64d2f7cc><div class="logo light dark" data-v-76dc32ca data-v-64d2f7cc><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-76dc32ca><span class="icon" style="width:3rem;" data-v-2041e614 data-v-76dc32ca><span class="svg-inline" style="padding-top:54.166666666666664%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" id="Lag_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 96 52" style="enable-background:new 0 0 96 52;" xml:space="preserve"><style type="text/css"> .__1cdVJj0__st0{fill:#FFFFFF;} </style><path class="__1cdVJj0__st0 " d="M74.1,52c-3.5,0-7,0-10.5,0c-0.9,0-1.3-0.2-1.3-1.2c0.1-1.6,0.1-3.2,0-4.7c0-0.9,0.3-1.2,1.2-1.2 c6.4,0,12.9,0,19.3,0c0.7,0,1.5-0.1,2.2-0.2c1.5-0.2,2.5-1,2.9-2.5c0.4-1.6,0.1-3.1-1.4-4c-1.5-0.9-3-1.6-4.7-2.2 c-3.5-1.2-7-2.1-10.5-3.4c-2-0.7-3.9-1.8-5.6-3.1c-5.5-4-4.6-13.9,2-16.9c2.5-1.1,5.2-1.6,7.9-1.6c5.6,0,11.2,0,16.9,0 c1,0,1.2,0.4,1.2,1.2c0,1.5-0.1,3.1,0,4.6c0.1,1-0.3,1.3-1.3,1.3c-5.8,0-11.7,0-17.5,0c-0.8,0-1.7,0.1-2.5,0.2c-1.2,0.2-2,1-2.3,2.3 c-0.3,1.3-0.1,2.5,1,3.3c1.1,0.7,2.3,1.4,3.5,1.8c2.9,1,5.9,1.7,8.8,2.7c2.4,0.9,4.8,1.8,7,3.1c5.8,3.4,6.2,9.1,4.3,13.9 c-1.5,3.8-4.7,5.7-8.5,6.1c-3.2,0.4-6.5,0.2-9.8,0.3C75.8,52,75,52,74.1,52L74.1,52z"></path><path class="__1cdVJj0__st0 " d="M27.6,10.2c0.9,0,1.8,0.1,2.6,0c1-0.1,1.4,0.3,1.7,1.2c3,8,6,16.1,9.1,24.1c0.6,1.5,1.1,3.1,1.8,4.6 c0.1,0.3,0.4,0.6,0.7,0.9c0.2-0.3,0.6-0.6,0.7-0.9c2.8-7.5,5.6-15,8.4-22.5c0.8-2.2,1.6-4.3,2.4-6.5c0.3-0.7,0.6-1,1.4-0.9 c1.8,0,3.7,0,5.5,0c1.4,0,1.5,0.1,1,1.4L51,42.5c-0.7,1.9-1.4,3.7-2.1,5.6c-1.4,3.5-5.2,4.9-8.6,3.2c-1.4-0.7-2.1-2-2.7-3.4 c-1.9-5.1-3.9-10.2-5.8-15.3l-8-21c-0.5-1.3-0.4-1.4,0.9-1.4C25.8,10.2,26.7,10.2,27.6,10.2L27.6,10.2z M23.1,17.2 c-0.6,0-1,0.1-1.4,0.1c-4.3,0-8.6,0-12.9,0c-1,0-1.3,0.3-1.3,1.3c0,6.7,0,13.3,0,20c0,3.3,2.2,5.4,5.5,5.4c2.7,0,5.4,0,8,0 c0.8,0,1.1,0.2,1.1,1.1c-0.1,1.7,0,3.4,0,5.1c0,0.3-0.4,0.9-0.6,0.9c-3.8,0-7.6,0.3-11.3-0.2c-5.6-0.6-9.2-4.5-9.8-10.1 C0.1,39.5,0,38.3,0,37.2C0,25.2,0,13.3,0,1.4C0,0.3,0.3-0.1,1.4,0c1.6,0.1,3.3,0.1,5,0c0.8,0,1.1,0.3,1.1,1.1c0,2.7,0,5.4,0,8 c0,0.8,0.3,1.1,1.1,1.1c3.5,0,6.9,0.1,10.4-0.1c1.3,0,1.9,0.4,2.3,1.6c0.4,1.4,1,2.8,1.6,4.2C22.8,16.3,22.9,16.7,23.1,17.2 L23.1,17.2z"></path></svg></span></span></a></div> <div class="layout__footer" data-v-bfcb55ba data-v-2f6b1a52><div class="rows" data-v-bfcb55ba><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--3" data-v-35cdbd8a data-v-5c86a871><div class="html-wrap component display-all" data-v-43cca502 data-v-459517f2><!----></div><div class="html-wrap component display-all" data-v-43cca502 data-v-459517f2><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-35cdbd8a data-v-5c86a871><div secondaryLinks="[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Kontakt</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/find-vej-til-tv-syd" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Find vej til TV SYD</a></div><div class="item" data-v-0b3edb1d><a href="/medarbejdere" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Medarbejdere</a></div><div class="item" data-v-0b3edb1d><a href="/bliv-annoncor-pa-tv-syd" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Bliv annoncør på TV SYD</a></div><div class="item" data-v-0b3edb1d><a href="/tip-os" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Tip os</a></div></div></div><div secondaryLinks="[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Mød TV SYD</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/rundvisning-pa-tv-syd" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Rundvisning på TV SYD</a></div><div class="item" data-v-0b3edb1d><a href="/se-hvor-tv-syd-har-vaeret" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Se hvor TV SYD har været</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-35cdbd8a data-v-5c86a871><div secondaryLinks="[object Object],[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Andre services</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/nyhedsarkiv" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Nyhedsarkiv</a></div><div class="item" data-v-0b3edb1d><a href="/app" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Nyhedsapp</a></div><div class="item" data-v-0b3edb1d><a href="/play-app" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Play-app</a></div></div></div><div secondaryLinks="[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Job og uddannelse</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/ledige-stillinger" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Ledige stillinger</a></div><div class="item" data-v-0b3edb1d><a href="/uddannelse" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Uddannelse</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-35cdbd8a data-v-5c86a871><div secondaryLinks="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="menu-vertical" data-v-0b3edb1d><h3 data-v-0b3edb1d>Om TV SYD</h3> <div class="items" data-v-0b3edb1d><div class="item" data-v-0b3edb1d><a href="/privatliv" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Privatlivspolitik</a></div><div class="item" data-v-0b3edb1d><a href="/public-service" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Public service</a></div><div class="item" data-v-0b3edb1d><a href="/vision-og-mission" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Vision og mission</a></div><div class="item" data-v-0b3edb1d><a href="/organisationen" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Organisationen</a></div><div class="item" data-v-0b3edb1d><a href="/tv-syds-historie" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>TV SYDs historie</a></div><div class="item" data-v-0b3edb1d><a href="/tv-syd-stotteforening" class="menu-item" data-v-7c7bbc50 data-v-0b3edb1d>Støtteforeningen ClubSyd</a></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-5c86a871><div class="tv2reg-cols" data-v-5c86a871><div class="tv2reg-col tv2reg-col--12" data-v-35cdbd8a data-v-5c86a871><div class="social-bar no-margin component display-all" data-v-3a5f8366 data-v-459517f2><a href="https://www.facebook.com/tvsyd" target="_blank" class="social-bar__link" data-v-3a5f8366><span class="icon" style="width:3rem;" data-v-2041e614 data-v-3a5f8366><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <!----> <a href="https://www.linkedin.com/company/tvsyd/" target="_blank" class="social-bar__link" data-v-3a5f8366><span class="icon" style="width:3rem;" data-v-2041e614 data-v-3a5f8366><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tvsyd/?hl=da" target="_blank" class="social-bar__link" data-v-3a5f8366><span class="icon" style="width:3rem;" data-v-2041e614 data-v-3a5f8366><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/c/tvsyd" target="_blank" class="social-bar__link" data-v-3a5f8366><span class="icon" style="width:3rem;" data-v-2041e614 data-v-3a5f8366><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-64d2f7cc><a href="/privatliv" class="bottom-link" data-v-64d2f7cc><span class="icon icon--light" style="width:0.9rem;" data-v-2041e614 data-v-64d2f7cc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-2041e614><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div><script>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</script><script src="/_nuxt/28bee05.js" defer></script><script src="/_nuxt/e9a9f99.js" defer></script><script src="/_nuxt/185af04.js" defer></script><script src="/_nuxt/83e2e74.js" defer></script><script src="/_nuxt/645d0dd.js" defer></script><script src="/_nuxt/cff816e.js" defer></script>
  </body>
</html>
