<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Strid mellem nabokommuner: Fredericia vil ikke have Koldings slam","datePublished":"2020-06-29T08:29:55+02:00","dateModified":"2020-06-29T08:29:55+02:00","url":"https:\/\/www.tvsyd.dk\/kolding\/strid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam","description":"Kolding f\u00e5r provinsens st\u00f8rste lystb\u00e5dehavn. Men udgravningen betyder, at man vil placere mange tusinde kubikmeter havbund i Lilleb\u00e6lt ud for Fredericia. ","author":"Jesper S\u00f8rensen","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/kolding\/strid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam"},"contentLocation":{"@type":"AdministrativeArea","name":"Kolding"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/26\/kolding_slam_bagskaerm.jpg?itok=grOKgbHu","width":1920,"height":1080}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/187374" />
<meta name="description" content="Kolding får provinsens største lystbådehavn. Men udgravningen betyder, at man vil placere mange tusinde kubikmeter havbund i Lillebælt ud for Fredericia." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/kolding/strid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/187374" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/kolding/strid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam" />
<meta property="og:title" content="Strid mellem nabokommuner: Fredericia vil ikke have Koldings slam" />
<meta property="og:description" content="Kolding får provinsens største lystbådehavn. Men udgravningen betyder, at man vil placere mange tusinde kubikmeter havbund i Lillebælt ud for Fredericia." />
<meta property="og:updated_time" content="2020-06-29T09:28:28+02:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/images/crop/2020/06/26/1593182279_kolding_slam_bagskaerm.jpg?itok=zpscjUbv" />
<meta property="article:published_time" content="2020-06-26T15:28:37+02:00" />
<meta property="article:modified_time" content="2020-06-29T09:28:28+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tvsyd.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Strid mellem nabokommuner: Fredericia vil ikke have Koldings slam | TV SYD</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__Yj3P3N2ftujxZWCcJvGk-vA8rwk8wsGjW2QKcU9wy6E__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?qbe99z" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__EWZm9FMyD5y0CU9ZjTxp_qI5cSUfRGFlZyHyJGaYHWE__C9-qn6nvy1sSSSUJycpnQJA0aISZyjmuSKYFX7ppEJw__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Politik","location":"Kolding","sections":"Politik, Milj\u00f8","locations":"Kolding, Fredericia, Vejle","has_video":false,"author":"Jesper S\u00f8rensen","content_author":"Jesper S\u00f8rensen","publishdate":"2020-06-29T06:29:55+02:00","content_length":2838,"nid":"187374"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Kolding, Fredericia, Vejle';_sf_async_config.authors='Jesper Sørensen';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-187374 node-type-article   i18n-da" >


  <div class="unit embedded embedded--html ">
    <!-- Hotjar Tracking Code for https://www.tvsyd.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1440396,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>  </div>



  <style>

body {

background: #e3e3e3;
font-family: 'Montserrat', sans-serif !important;


}

</style>


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}

/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,800,900&display=swap" rel="stylesheet">
<script src="https://external.tvsyd.dk/site-scripts/kit-fontawesome-820d321a2c.js"></script>

<style>

::selection {
  background: #ed2525;
color:white;
}
::-moz-selection {
  background: #ed2525;
color:white;
}

/* width */
::-webkit-scrollbar {
  width: 10px;
}

/* Track */
::-webkit-scrollbar-track {
  background: none; 
}
 
/* Handle */
::-webkit-scrollbar-thumb {
  background: #ed2525; 
}

/* Handle on hover */
::-webkit-scrollbar-thumb:hover {
  background: #f23c3c; 
}

.sharing__mobile {
display:none;
}

.teaser__heading {
    font-family: 'Montserrat', sans-serif !important;
}

.font-heading .body-text>h2 {
    font-family: 'Montserrat', sans-serif !important;
}

.head__submenu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link {
text-transform:none;
}

.head__menu__item {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__main {
border-bottom:0px !important;
background: #fdfdfd;
z-index:2 !important;
text-transform:none !important;
}

.head__action {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__toggle:before {

font-weight:800 !important;
text-transform:none !important;

}

.head__drop__title__link {
background:#ed2525 !important;
color:#fff !important;
text-transform:none !important;
font-weight:900 !important;
}

.head__drop__items {
background:#e3b3b3;
}

.head__drop__item {
    font-weight: 800;
    color: white !important;
    font-size: 12px !important;
}

.head__drop__toggle:before {
color:#fff !important;
}

.footer__contact__address__phone a {
color:#fff !important;
}

.footer {
margin-top:-40px !important;
}

.footer__top {
background-color: #ed2525 !important;
    background-image: url(https://external.tvsyd.dk/silhouette.png);
    background-position: center bottom;
    background-repeat: no-repeat;
    background-size: 100%;
    color:#fff !important;
margin-top:40px;
}

.footer__bottom {
background: #de1818 !important;
}

.footer__logo {

    background-image: url(https://external.tvsyd.dk/logo.min.svg) !important;

}

.footer__menu__title {
color:#fff !important;
}

.footer__menu__link {
color:#fff !important;
}

.footer__contact__email__link {
font-weight:800;
color:#fff !important;
}

.footer__bottom__social-link--fb {
color: #fff !important;
}

.footer__bottom__social-link--twitter {
color: #fff !important;
}

.footer__bottom__social-link--linkedin  {
color: #fff !important;
}

.footer__bottom__social-link--instagram {
color: #fff !important;
}

.footer__bottom__social-link--youtube  {
color: #fff !important;
}

.footer__bottom__social-link--snapchat {
color: #fff !important;
}

.footer__bottom__policy-link {
color: #fff !important;
}

.footer__menu__body:before {
    background-image: linear-gradient(to bottom,rgba(238,238,238,0) 0%,rgba(238,238,238,0) 50%,#ed2525 100%) !important;
}

.footer__menu {
    border-bottom: 0 !important;
}

.decoration__body {
   background:#edeeef;
}

iframe#video-iframe {
    width: 100%;
    margin-bottom: -5px;
    background: black;
}

</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/lokalt">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tema/storkene-i-smedager-2020">
                Storkereden i Smedager              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sport">Sport</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/lokalt">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">Nyheder 19:30</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">Live tv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">Tv guide</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://tvsyd.dk/serier">Serier</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tema/storkene-i-smedager-2020">
                  Storkereden i Smedager                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>

.body-text__timeline {
background:#edeeef !important;
font-family: 'Montserrat', sans-serif !important !important;

}
</style>  </div>



  <script src="https://kit.fontawesome.com/820d321a2c.js"></script>

<style>

.rsbtn_play .rsbtn_left .rsbtn_text:before {
    content: ' '!important;
    background-image: url(https://external.tvsyd.dk/lydikon.svg);
    height: 27px;
    background-repeat: no-repeat;
    font-weight: 900;
    width: 25px;
    left: -16px;
    vertical-align: middle;
    top: 4px;
}

.rs_addtools a, .rs_addtools span, .rsbtn a, .rsbtn span {
font-family: 'Montserrat', sans-serif !important;
font-weight:900 !important;
color:#000 !important;
}

.rsbtn_label {
font-family: 'Montserrat', sans-serif !important;
font-weight:900 !important;
color:#000 !important;
}

.rsbtn.rsexpanded .rsbtn_exp .rsbtn_exp_inner {
background:#fff !important;
padding: 5px 5px 5px 5px;
border-radius:0 !important;
border: 0 !important;
}

.rsbtn_label:hover {
color:#000 !important;
}


.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {

display:none !important;

}

.rs_addtools .rsbtn_play .rsbtn_right.rsimg, .rsbtn .rsbtn_play .rsbtn_right.rsimg { 
display:none;
}

.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
background: #fff !important;
border-radius:0 !important;
border: 0 !important;
}

@media only screen and (min-width: 0px) {
.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
padding: 5px 10px 5px 15px;
}
}

@media only screen and (min-width: 600px) {
.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
padding: 5px 15px 5px 5px;
}
}

</style>

<script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>


  <script>
  $(document).ready(function(){
    $("#sticker").sticky({topSpacing:0});
  });
</script>


  <div class="unit embedded embedded--html ">
    <style>


.breaking-bar__title {
    text-transform: none !important;
}

.breaking-bar__prefix {
    font-weight: 900 !important;
}

.breaking-bar__prefix:before {
    content: "\f140" !important;
    animation: fadeIn 0.5s infinite alternate;
    font-family: "Font Awesome 5 Pro" !important;
    margin-right:4px;

}

</style>  </div>



  <style>

.body-text__read-also .body-text__read-also__link {
text-decoration:none !important;
font-weight:900 !important;
}



.embedded--twitter {
background:#1DA1F2;
text-align:center;
padding:20px;
}

.embedded--facebook {
    padding-right: 1px;
    margin-right: -1px;
    background: #4267B2;
    padding: 20px 8% 20px 8%;
}

.twitter-tweet {
margin: 0 auto !important;
}

.fb-post {
background:#fff;
}

.body-text__box__body li {
margin-bottom:10px;
}


.body-text__box ul>li:before {
color:#fff;
}

.body-text__box p strong, .body-text li strong {
color:#fff !important;
}

.related-material__title {
    font-weight: 900 !important;
    margin-top: 10px !important;
}

.body-text__box__body p {
color:#fff !important;
}

.body-text__box__body a {
color:#fff !important;
font-weight:900;
}

.body-text__box__heading {
border-bottom: 0px !important;
}

.related-material__heading {

    border-bottom: 4px solid #000 !important;
    border-top: 0 !important;
    font-weight: 800 !important;
    display: inline-block;
    text-transform:none !important;


}

.body-text__video__text {
font-weight:900 !important;
}

.partner__list {
    background: #fff !important;
   border: 0px !important;

}

.teaser--highlighted .teaser-body  {
background:none !important;
}


.body-text a {
    font-weight: 500;
    text-decoration: none;
}

.body-text a {
    text-decoration:none;
}

.body-text__article {
background:transparent !important;
padding:1%;
}

.body-text__article__prefix {
text-transform:none !important;
font-size:12px !important;
font-weight:800;¨
}

.body-text__article--right .body-text__article__prefix, .body-text__article--left .body-text__article__prefix {
position:relative !important;
top:0 !important;
left:0 !important;
}

.body-text__article__title {
    color: #000 !important;
    font-size: 16px !important;
    font-weight: 900;
}

.body-text__theme {
border: 0px !important;
padding: 0 !important;
background:#fff !important;
border-bottom: 4px solid #ED2525;
}

.body-text__theme__header {
box-sizing:border-box !important;
padding:10px !important;
color: white !important;
}

.body-text__theme__body {
padding:10px !important;
}

.body-text__theme__header a {
color:white !important;
}

.body-text__theme__trumpet {
color:#ed2525 !important;
}

.body-text__theme__title {
margin-bottom:10px !important;
}

.body-text__read-also {
padding:10px !important;
font-size:16px !important;
}

.body-text__quote__text {
font-family: 'Montserrat', sans-serif !important;
}

.body-text__box__button {
background: #4a4444 !important;
border-radius: 0px !important;
color:white !important;
border: 0px !important;
font-size:12px !important;
font-weight:800 !important;
}

.body-text__box__body {
font-size:14px !important;
}

.body-text__quote {
width:auto !important;
float:none !important;
font-family: 'Montserrat', sans-serif !important;
margin-right:4%;
margin-left:4%;
padding: 20px;
}

.body-text__quote__text {
    font-family: 'Montserrat', sans-serif !important;
    font-weight: 900;
    font-size: 20px;
    color:#000 !important;
    text-align:center;
}

.body-text__quote__text p {
    color:#000 !important;
}

.body-text__quote__source {
font-size: 14px !important;
text-align: center !important;
font-style: normal !important;
color: #000 !important; 
font-weight:600;
text-transform:uppercase;
}

.sharing__heading--article {
    text-align: center !important;
    border-top:0 !important;
    border-bottom: 3px solid #333333 !important;
    padding-bottom: 5px !important;
    display: inline-block !important;
}

.sharing__link {
    color: #fff !important;
    background: #ed2525 !important;
    padding: 10px !important;
    border: 0 !important; 
}

.article__body p {
margin-bottom:20px;
}

</style>


  <style>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</style>


  <style>

.byline__dates--border-bottom {
    margin-bottom:0px !important;
}

.panel__column {
padding: 0px 10px 0px 0px !important;
}

.byline__author {
width:100% !important;
background:#edeeef;
padding:10px;
}

@media (min-width:0px) {

.article__taxonomies {
display:none;
}

.panel__column--1-1-1--first {
width:100%;
}

.panel__column--1-1-1--second {
width:100%;
}

.panel__column--1-1-1--third {
width:100%;
}

}

@media (min-width:780px) {

.panel__column--1-1-1--first {
width:20%;
}

.panel__column--1-1-1--second {
width:60%;
}

.panel__column--1-1-1--third {
width:20%;
}

.article__taxonomies {
display:block;
}

}


.article__heading {
box-sizing:border-box;
font-weight:900 !important;
}

.article__synopsis {
box-sizing:border-box;
font-weight:600 !important;
font-size:18px !important;
color:#393a3b !important;
}

.byline {
box-sizing:border-box;
}

.sharing {
background: transparent !important;
padding-top:20px !important;
padding-right:20px !important;
padding-left:20px !important;
box-sizing:border-box;
padding-bottom:20px;
margin-right:1% !important;
margin-left:1% !important;
margin-top:-20px !important;
}

.media-box__next:before, .media-box__previous:before {
color: white !important;
}

.media-box__item {

box-sizing:border-box;
}

.media-box__status {
margin-right:15px !important;
display:none !important;
}

.article__body {
box-sizing:border-box;
 line-height: 1.5;
}

.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {
margin-left:1% !important;
}

.partner__badge {
background: #fff !important;
color: #000 !important;
padding:10px !important;
box-sizing:border-box;
border-top: 0 !important;
border-bottom: 0 !important;
}

.partner__link {
color:black;
line-height:2.5;
font-weight:800;
}

partner__logo {
line-height:2.5;
}

.toseneste {

bottom:-20px;
right:0px;
left:0px;
background:#fff;
z-index:9999;
-webkit-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
-moz-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
}

.fixedul {
position:fixed !important;
top:50% !important;
left:10px !important;
z-index:9998;
}



.panel__segment--black {
background:#edeeef !important;
color:black !important;
box-sizing:border-box;
padding-left:2% !important;
padding-right:2% !important;
padding-top:50px;
padding-bottom:50px;
font-size:18px !important;
}


</style>


  <div class="unit embedded embedded--html ">
    <style>

.live-blog {
background:#fff;
border-radius:0 !important;
border:0 !important;
padding:20px !important;

}

.live-blog__time {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__title {
    font-weight: 900;
}

.live-blog__time:before {
color:#ed2525 !important;
}

.live-blog__summary__time {
    color: #404040 !important;
    font-weight: 600 !important;
}

.live-blog__summary__text {
font-weight:900 !important;
}

.live-blog__final__prefix {
   text-transform:none !important;
    font-weight: 900 !important;
}

.live-blog__final {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__heading {
text-transform:none !important;
font-weight:900;
}

.live-blog--past .live-blog__heading:before, .live-blog--future .live-blog__heading:before {
    color: #ed2525 !important;
}

.live-blog__summary__heading {

text-transform:none !important;
font-weight:900;
border-bottom:4px #ed2525 solid !important;
display:inline-block;
padding-bottom: 5px !important;
margin-bottom:10px;
font-style:normal !important;
}

.live-blog__prefix {
color:#ed2525 !important;
font-weight:900;
text-transform:none !important;

}

.live-blog__more {
display:inline-block !important;
padding:10px;
font-size:16px !important;
background:#ed2525 !important;
color:#fff !important;
font-weight:900 !important;
border:0 !important;
text-transform:none !important;
margin:0 auto !important;

}

.live-blog__more:hover {

color:#fff !important;

}

.live-blog__share__item {

color:#ed2525 !important;

}

.live-blog__share__item:hover {

color:#ed2525 !important;

}

.live-blog__entry.is-highlighted {
    background: #ffe1e8 !important;
}

.live-blog__summary__entry:before {
color:#ed2525 !important;
background:#edeeef !important;
font-weight:900 !important;
}

.live-blog__summary__entry:last-child:after {
background:#edeeef !important;
}

</style>  </div>



  <style>

/* Quick-zoom Container */
.teaser__body--wide-image .picture picture {
  background-repeat: no-repeat;
  background-attachment: fixed;

}

</style>


  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/politik">
<span class="top-tape" style="background:#ED2525;font-size:12px;font-weight:800;padding:5px;color:white;display: inline-block;">
POLITIK
</span>
</a>  </div>



  <style>
.video-poster__badge {
z-index:2 !important;
}

.video-poster__badge::before {
border-radius:0;
}

.body-text__box--colored {
margin-bottom:30px !important;
}

</style>


  <style>

.body-text__read-also__prefix {
color: #ED2525 !important;
font-weight:800;
}

.progress-bar {
  background: #ED2525;
}

.body-text__article__prefix {
color:#ed2525 !important;
}

.media-box__previous {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-left: 5px;
}

.media-box__next {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-right: 5px;
}

.body-text__quote__text:first-child::before {
color:#fff;
background:#ed2525;
padding:10px !important;
display:block !important;
margin-bottom:20px !important;
margin: 0 auto;
}

.body-text__theme__header {
background: #ed2525 !important;
}

.video-poster__badge::before {
background: #ed2525 !important;
}

.body-text__box--colored--dark .body-text__box__heading {
    border-color: #ed2525 !important;
}

.body-text__box {
    border: 0px !important;
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored {
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored a {
    color:#fff !important;
}

.body-text__box__heading {
font-size:18px !important;
text-transform:none !important;
color:#fff !important;
font-weight:800;
}

.body-text__box__body.is-folded:before {
    background-image: -webkit-gradient(linear,50% 0%,50% 100%,color-stop(0%,rgba(255,255,255,0)),color-stop(80%,#ed2525)) !important;
    background-image: -moz-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: -webkit-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: linear-gradient(to bottom,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
}

</style>



<h1 class="heading heading--1 article__heading">
    Strid mellem nabokommuner: Fredericia vil ikke have Koldings slam</h1>




  <p class="article__synopsis synopsis rs_skip">
    Kolding får provinsens største lystbådehavn. Men udgravningen betyder, at man vil placere mange tusinde kubikmeter havbund i Lillebælt ud for Fredericia.   </p>



<script src="https://www.tvsyd.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,synopsis,article__body&url=https://www.tvsyd.dk/kolding/strid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam&stattyp=tvsyd.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Læs artiklen op</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>

      </div>
    </div>
  
  
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Marina City i Kolding bliver en ny bydel og Danmarks næststørste lystbådehavn. Det ambitiøse projekt skal stå klart om en halv snes år. Men planen om at dumpe havbund fra fjorden ude i Lillebælt giver en ophedet debat. " data-copyright="Hans Lausten, TV SYD" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=TibU-CRP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=A2i0VV7n&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=_nmDQxkC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=9bBxeqtj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=Rn5tdVsB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=mTkJoo4b&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=AIAHheoc&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=z91ynibo&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=gQjb-DdH&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=6ukk7tg9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=IxrqXuWe&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=ayEd9p84&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=_-y3Quty&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=Od22mDoA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=1Am7ZGRI&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=QMYmA-UR&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2020\/06\/26\/1593182279_kolding_slam_bagskaerm.jpg?itok=gbTSugaX&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Marina City i Kolding bliver en ny bydel og Danmarks næststørste lystbådehavn. Det ambitiøse projekt skal stå klart om en halv snes år. Men planen om at dumpe havbund fra fjorden ude i Lillebælt giver en ophedet debat. 
                                          <span class="media-box__copyright">

                                                  Foto: Hans Lausten, TV SYD                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today byline__dates--border-top byline__dates--border-bottom">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 08.29        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/Jesper%20Kim%20S%C3%B8rensen%2C%20jeso.jpg?itok=nHcbyBdq&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/Jesper%20Kim%20S%C3%B8rensen%2C%20jeso.jpg?itok=44iiQt32&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:jeso@tvsyd.dk">
                            Jesper Sørensen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Normalt står kommunerne i Trekantområdet side om side. Men Koldings ambitiøse marina-planer udløser en skarp protest fra byrådet i Fredericia.</p>
<p>Kolding Kommune bruger 450 millioner kroner i Marina City, som bliver en ny bydel med boliger, butikker og Danmarks næststørste lystbådehavn. Derfor graver man dybt i havbunden for at indvinde nyt land og lave en ny sejlrende.</p>
<p>I alt udgraves 360.000 kubikmeter materiale fra havbunden. Det har Marina City ansøgt om at dumpe ude i Lillebælt i 2021, godt fire kilometer ud for Trelde Næs ved Fredericia. Det ærgrer Christian Bro (S), som er formand for Miljø- og teknikudvalget i Fredericia. </p>
<p>- Hvis Kolding vil udvikle en ny og bæredygtig bydel, så er det et dårligt udgangspunkt at smide sit affald inde ved nabokommunen. Derfor kommer et enigt byråd med et  meget kritisk høringssvar, hvor vi opfordrer Kolding Kommune til at finde et alternativ, siger Christian Bro. </p>
<h2>Lillebælt lider</h2>
<p>Der bliver i forvejen dumpet en del slam og havbund i havet ved Trelde Næs. Det er der givet tilladelser til siden 2007, men aldrig i så store mængder. </p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Det her er simpelthen en ulykke, der bare ikke stopper.</p>
      <p class="body-text__quote__source">Christian Bro (S), formand for Miljø- og teknikudvalget i Fredericia.</p>
  </blockquote>
<p>- Problemet er, at Lillebælt i forvejen lider, og fiskene er stort set forsvundet. Derfor bør man ikke belaste havet yderligere. I forvejen er Baltic Pipe i gang med at dumpe 254.000 kubikmeter slam derude, og snart vil Vejle Havn også dumpe 100.000 kubikmeter, og sådan kan jeg blive ved. Det her er simpelthen en ulykke, der bare ikke stopper, siger Christian Bro.</p>
<p>Høringsfristen udløber i dag, hvor også Danmarks Sportsfiskerforbund lufter sin bekyming. </p>
<p>- Lillebælt er miljømæssigt i knæ. Derfor er vi ikke trygge ved, at man eventuelt dumper materiale, som måske forværrer tilstanden i Lillebælt, siger Torben Lindholst, som er formand for sportsfiskerforbundets afdeling i Kolding. </p>
<h2>Borgmester: Ingen oplagte alternativer</h2>
<p>Kolding Kommune har bedt det rådgivende ingeniørfirma Niras kigge på alternativer til dumpningen ved Trelde Næs. Niras har også lavet en omfattende <a href="https://kyst.dk/media/84476/2-miljoerapport_marina-city.pdf">miljørapport om projektet</a>. Der er blandt andet ideer om at dumpe fjord-materialet længere ude i Lillebælt,  mens andre mener, at det kan dumpes på land.</p>
<p>Men alle alternativer vurderes enten at være ekstremt dyre eller umulige at gennemføre. Koldings borgmester, Jørn Pedersen (V), støtter heller ikke umiddelbart de alternative bud.  </p>
<p>- Nu er høringen overstået, og snart får en vi rapport om alternative muligheder. Jeg er bare lægmand, så jeg skal ikke kloge mig på, om man kan gøre det ene eller det andet. Jeg må bare konstatere, at Energinet fra Fredericia i øjeblikket laver klapning med rigtigt mange hundredtusinde kubikmeter i Lillebælt. Og det er jo fordi, der ikke er et oplagt alternativ, siger Jørn Pedersen. </p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fkolding%2Fstrid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fkolding%2Fstrid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fkolding%2Fstrid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fkolding%2Fstrid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fkolding%2Fstrid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fkolding%2Fstrid-mellem-nabokommuner-fredericia-vil-ikke-have-koldings-slam" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tvsyd.dk/kolding" class="article__taxonomy__link">Kolding</a></li>
      <li class="article__taxonomy"><a href="https://www.tvsyd.dk/fredericia" class="article__taxonomy__link">Fredericia</a></li>
      <li class="article__taxonomy"><a href="https://www.tvsyd.dk/vejle" class="article__taxonomy__link">Vejle</a></li>
      <li class="article__taxonomy"><a href="https://www.tvsyd.dk/politik" class="article__taxonomy__link">Politik</a></li>
      <li class="article__taxonomy"><a href="https://www.tvsyd.dk/miljoe" class="article__taxonomy__link">Miljø</a></li>
  </ul>



  <div class="unit embedded embedded--html ">
    <a href="https://genforeningen.tvsyd.dk" target="_blank"><img src="https://external.tvsyd.dk/100_film_genforening.jpg" width="100%"></a>  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view senestenyt  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Kolding                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-19">
  
    <div class="teaser teaser--image-left unit teaser--vertical-image node-187402 teaser--video  " data-id="187402">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=eB-0--Eb&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=R891QUpi&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=lN2QmKge&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=fcC0ucAf&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=zln9qSC3&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=Alz8D-gl&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=ppqmf55d&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=vRg68Gkr&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=2QfaLe5k&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=-7cw--aV&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=1f6xjAmF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=ITVmmN_C&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Det officielle mtb-spor blev bygget om af uautoriserede: Jeg blev så sur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-22 theme-10912">
  
    <div class="teaser teaser--image-left unit teaser--vertical-image node-187391 teaser--video  " data-id="187391">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/covid-19/778-broderier-bliver-til-et-stort">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=8Ow2vKTv&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=nrPV_tEf&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=ubltB5A3&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=3JzsmP22&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=VaDBDsIL&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=BrnIlMyA&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=D12IE1jK&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=ZKsm0ZBH&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=eBPFczbJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=vYeLh4WA&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=64OW-cIs&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2020\/26\/b4b90970-657d-4330-9409-fc240dc3e9511168.jpg?itok=oVXPjxRg&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/covid-19/778-broderier-bliver-til-et-stort">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">778 broderier bliver til ét stort kunstværk</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-25">
  
    <div class="teaser teaser--image-left unit teaser--vertical-image node-187368  " data-id="187368">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/kolding/mindre-ventetid-og-kortere-vej-ved-akut-ondt-i-taenderne">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=IWx4iMTW&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=mlu052-L&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=J_YOEmHv&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=_w7jZaPu&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=ElAJ9mfa&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=chvDTEjk&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=UK078gL3&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=UFfKs4WX&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=sSnaxd1V&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=B-V_uAcN&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=fwgl0yPd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2020\/06\/26\/1593145812_70268.jpg?itok=g2bq7V-_&quot;}]" data-orig-width="216" data-orig-height="288"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/kolding/mindre-ventetid-og-kortere-vej-ved-akut-ondt-i-taenderne">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Mindre ventetid og kortere vej ved akut ondt i tænderne</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/kreakongen"><img src="https://external.tvsyd.dk/kreakongen/banner_neutral.jpg" width="100%"></a>  </div>

        </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        
  <script src="https://external.tvsyd.dk/site-scripts/articleSideContent.js"></script>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
      <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:2px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Lige nu på tvsyd.dk</span>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  priodouble  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-19">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187402 teaser--video  " data-id="187402">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=fU3Omrx9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=2C2PUGiv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=8OHqfWV-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=OEaJD1PG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=zCHewAAb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=CIYELHzr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=QPDT7jEw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=DuF13MT7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=WhzZO4Cf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=kFE-1pDE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=VHxsLV7q&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=YHpGZkeY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#2087dc"            >

              
                                                                    <a href="https://www.tvsyd.dk/sport" class="teaser__label">Sport</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Det officielle mtb-spor blev bygget om af uautoriserede: Jeg blev så sur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-24">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187405  " data-id="187405">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/horsens/netto-opfoerer-baeredygtig-butik">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=XrEakTh5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=RiTGtfwz&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=g45FnIBt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=gEykZODo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=TzeoOFfC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=CLninMLJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=6wqMYNpt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=IdLUyS45&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=YuxG0xrC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=YdLp2i1B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=Fa_HhTnj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=Udv0nnrk&quot;}]" data-orig-width="4996" data-orig-height="2810"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/miljoe" class="teaser__label">Miljø</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/horsens/netto-opfoerer-baeredygtig-butik">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Netto opfører bæredygtig butik </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-19">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187404  " data-id="187404">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/esbjerg/esbjerg-satser-paa-oejeblikkelig-oprykning-efter-nedtur">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=xtsG5nW6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=514VDQ_H&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=TVwP20DP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=Uz1uG5mc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=nJB9oTar&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=DAB4K_b-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=gemTpyv7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=9MzHZx4l&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=ekOoY9KQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=48SI_pk5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=9x4PbWHJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=nHmgish3&quot;}]" data-orig-width="1920" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#2087dc"            >

              
                                                                    <a href="https://www.tvsyd.dk/sport" class="teaser__label">Sport</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/esbjerg/esbjerg-satser-paa-oejeblikkelig-oprykning-efter-nedtur">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Esbjerg satser på øjeblikkelig oprykning efter nedtur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-26">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187399 teaser--gallery  " data-id="187399">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/tv2dk/loerdagens-tordenvejr-med-8000-lyn-gav-naesten-dobbelt-skybrud-i-krusaa">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=oWnCA3M8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=9I0VUN7c&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=SoOSh2sM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=hIELKoWr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=LF7pdhkI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Cxhr9V6H&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=xrnafSkh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=U95dWOjO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Ly4rWjp-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=-NW5cbiU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=q2p7ihiw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Vb0nbUJK&quot;}]" data-orig-width="621" data-orig-height="350"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#0db161"            >

              
                                                                    <a href="https://www.tvsyd.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/tv2dk/loerdagens-tordenvejr-med-8000-lyn-gav-naesten-dobbelt-skybrud-i-krusaa">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Lørdagens tordenvejr med 8.000 lyn gav næsten dobbelt skybrud i Kruså</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-19 theme-10912">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187403  " data-id="187403">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/covid-19/fodboldorganer-satser-paa-fyldte-tribuner-i-naeste-saeson">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=W5xHHpSV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=iOoana_P&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=Y7ivFgDX&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=NVemiC30&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=-cBBxGMt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=_ak-NiJM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=0QRX_Emi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=kcEq2GSr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=xj4Vz-af&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=BMjFIrAn&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=a1O5kK_C&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593361377_20200628-154524-l-1920x1280we.jpg?itok=QqZQ0eL3&quot;}]" data-orig-width="1920" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#3266a8"            >

              
                                                                    <a href="https://www.tvsyd.dk/sport" class="teaser__label">Sport</a>
                                                                        <a href="https://www.tvsyd.dk/tema/covid-19" class="teaser__label">COVID-19</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/covid-19/fodboldorganer-satser-paa-fyldte-tribuner-i-naeste-saeson">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Fodboldorganer satser på fyldte tribuner i næste sæson</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187396  " data-id="187396">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/syd-og-soenderjylland/coronalukning-af-tysk-slagteri-rammer-danske-landmaend">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=2iEXBkMX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=3p8JAqNy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=fzGgM6qD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=w47kYoo-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=aip2naTJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=XbDMd1yT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=XNZEJRIJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=uIFqfviw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=RApqQnh5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=r9RjdTrJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=VA5TNEq5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=6x0jSCst&quot;}]" data-orig-width="1127" data-orig-height="634"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/syd-og-soenderjylland/coronalukning-af-tysk-slagteri-rammer-danske-landmaend">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Coronalukning af tysk slagteri rammer danske landmænd</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Btema%5D=tema&amp;output_switches%5Bsection%5D=section&amp;output_switches_color=theme_section&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=187374&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  priodouble  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-19">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187402 teaser--video  " data-id="187402">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=fU3Omrx9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=2C2PUGiv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=8OHqfWV-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=OEaJD1PG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=zCHewAAb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=CIYELHzr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=QPDT7jEw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=DuF13MT7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=WhzZO4Cf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=kFE-1pDE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=VHxsLV7q&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=YHpGZkeY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#2087dc"            >

              
                                                                    <a href="https://www.tvsyd.dk/sport" class="teaser__label">Sport</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Det officielle mtb-spor blev bygget om af uautoriserede: Jeg blev så sur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-24">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187405  " data-id="187405">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/horsens/netto-opfoerer-baeredygtig-butik">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=XrEakTh5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=RiTGtfwz&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=g45FnIBt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=gEykZODo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=TzeoOFfC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=CLninMLJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=6wqMYNpt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=IdLUyS45&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=YuxG0xrC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=YdLp2i1B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=Fa_HhTnj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/29\/1593409136_ny_netto_bygholm_bakker.jpg?itok=Udv0nnrk&quot;}]" data-orig-width="4996" data-orig-height="2810"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/miljoe" class="teaser__label">Miljø</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/horsens/netto-opfoerer-baeredygtig-butik">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Netto opfører bæredygtig butik </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-19">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187404  " data-id="187404">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/esbjerg/esbjerg-satser-paa-oejeblikkelig-oprykning-efter-nedtur">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=xtsG5nW6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=514VDQ_H&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=TVwP20DP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=Uz1uG5mc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=nJB9oTar&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=DAB4K_b-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=gemTpyv7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=9MzHZx4l&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=ekOoY9KQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=48SI_pk5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=9x4PbWHJ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593367892_20200628-183113-l-1920x1567we.jpg?itok=nHmgish3&quot;}]" data-orig-width="1920" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#2087dc"            >

              
                                                                    <a href="https://www.tvsyd.dk/sport" class="teaser__label">Sport</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/esbjerg/esbjerg-satser-paa-oejeblikkelig-oprykning-efter-nedtur">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Esbjerg satser på øjeblikkelig oprykning efter nedtur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Btema%5D=tema&amp;output_switches%5Bsection%5D=section&amp;output_switches_color=theme_section&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=187374&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>



  <span style="margin-bottom:10px;margin-top:20px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Mest sete på tvsyd.dk</span>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  priodouble  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-26">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187399 teaser--gallery  " data-id="187399">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/tv2dk/loerdagens-tordenvejr-med-8000-lyn-gav-naesten-dobbelt-skybrud-i-krusaa">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=oWnCA3M8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=9I0VUN7c&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=SoOSh2sM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=hIELKoWr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=LF7pdhkI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Cxhr9V6H&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=xrnafSkh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=U95dWOjO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Ly4rWjp-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=-NW5cbiU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=q2p7ihiw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Vb0nbUJK&quot;}]" data-orig-width="621" data-orig-height="350"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#0db161"            >

              
                                                                    <a href="https://www.tvsyd.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/tv2dk/loerdagens-tordenvejr-med-8000-lyn-gav-naesten-dobbelt-skybrud-i-krusaa">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Lørdagens tordenvejr med 8.000 lyn gav næsten dobbelt skybrud i Kruså</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-19">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187402 teaser--video  " data-id="187402">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=fU3Omrx9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=2C2PUGiv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=8OHqfWV-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=OEaJD1PG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=zCHewAAb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=CIYELHzr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=QPDT7jEw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=DuF13MT7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=WhzZO4Cf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=kFE-1pDE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=VHxsLV7q&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=YHpGZkeY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#2087dc"            >

              
                                                                    <a href="https://www.tvsyd.dk/sport" class="teaser__label">Sport</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Det officielle mtb-spor blev bygget om af uautoriserede: Jeg blev så sur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187396  " data-id="187396">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/syd-og-soenderjylland/coronalukning-af-tysk-slagteri-rammer-danske-landmaend">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=2iEXBkMX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=3p8JAqNy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=fzGgM6qD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=w47kYoo-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=aip2naTJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=XbDMd1yT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=XNZEJRIJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=uIFqfviw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=RApqQnh5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=r9RjdTrJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=VA5TNEq5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=6x0jSCst&quot;}]" data-orig-width="1127" data-orig-height="634"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/syd-og-soenderjylland/coronalukning-af-tysk-slagteri-rammer-danske-landmaend">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Coronalukning af tysk slagteri rammer danske landmænd</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Btema%5D=tema&amp;output_switches%5Bsection%5D=section&amp;output_switches_color=theme_section&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=187374&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="multi-teaser-slider multi-teaser-slider--1-items js-multi-teaser-slider unit views-render-templates--multi-teaser-generic-swipe js-multi-teaser  priodouble   is-only-mobile "
 >
    <div class="multi-teaser-slider__body js-multi-teaser-slider-body">
    <ul class="multi-teaser-slider__items js-multi-teaser-slider-items">
              <li class="multi-teaser-slider__item js-multi-teaser-slider-item">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187399 teaser--gallery  " data-id="187399">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/tv2dk/loerdagens-tordenvejr-med-8000-lyn-gav-naesten-dobbelt-skybrud-i-krusaa">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=oWnCA3M8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=9I0VUN7c&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=SoOSh2sM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=hIELKoWr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=LF7pdhkI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Cxhr9V6H&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=xrnafSkh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=U95dWOjO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Ly4rWjp-&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=-NW5cbiU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=q2p7ihiw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593349408_vejr_top.jpg?itok=Vb0nbUJK&quot;}]" data-orig-width="621" data-orig-height="350"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#0db161"            >

              
                                                                    <a href="https://www.tvsyd.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/tv2dk/loerdagens-tordenvejr-med-8000-lyn-gav-naesten-dobbelt-skybrud-i-krusaa">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Lørdagens tordenvejr med 8.000 lyn gav næsten dobbelt skybrud i Kruså</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </li>
          <li class="multi-teaser-slider__item js-multi-teaser-slider-item">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187402 teaser--video  " data-id="187402">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=fU3Omrx9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=2C2PUGiv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=8OHqfWV-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=OEaJD1PG&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=zCHewAAb&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=CIYELHzr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=QPDT7jEw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=DuF13MT7&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=WhzZO4Cf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=kFE-1pDE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=VHxsLV7q&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/26\/a8c47df8-8d0e-4c33-94fe-86bf614c667019067.jpg?itok=YHpGZkeY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#2087dc"            >

              
                                                                    <a href="https://www.tvsyd.dk/sport" class="teaser__label">Sport</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/det-officielle-mtb-spor-blev-bygget-om-af-uautoriserede-jeg-blev-saa-sur">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Det officielle mtb-spor blev bygget om af uautoriserede: Jeg blev så sur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </li>
          <li class="multi-teaser-slider__item js-multi-teaser-slider-item">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-187396  " data-id="187396">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/syd-og-soenderjylland/coronalukning-af-tysk-slagteri-rammer-danske-landmaend">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=2iEXBkMX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=3p8JAqNy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=fzGgM6qD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=w47kYoo-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=aip2naTJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=XbDMd1yT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=XNZEJRIJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=uIFqfviw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=RApqQnh5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=r9RjdTrJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=VA5TNEq5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/06\/28\/1593322415_97505.jpg?itok=6x0jSCst&quot;}]" data-orig-width="1127" data-orig-height="634"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/syd-og-soenderjylland/coronalukning-af-tysk-slagteri-rammer-danske-landmaend">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Coronalukning af tysk slagteri rammer danske landmænd</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </li>
      </ul>
  </div>
  <span class="multi-teaser-slider__arrow multi-teaser-slider__arrow--previous js-multi-teaser-slider-previous"></span>
  <span class="multi-teaser-slider__arrow multi-teaser-slider__arrow--next js-multi-teaser-slider-next"></span>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/formular/apps"><img width="100%" style="margin-top:10px;" src="https://external.tvsyd.dk/playbanner.jpg"></a>  </div>



  <div class="unit embedded embedded--html ">
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<style>

progress {
  /* Positioning */
  position: fixed;
  z-index:900;
  left: 0;
  top: 0;

  /* Dimensions */
  width: 100%;
  height: 5px;

  /* Reset the appearance */
  -webkit-appearance: none;
     -moz-appearance: none;
          appearance: none;

  /* Get rid of the default border in Firefox/Opera. */
  border: none;

  /* Progress bar container for Firefox/IE10+ */
  background-color: transparent;

  /* Progress bar value for IE10+ */
  color: red;
}

progress::-webkit-progress-bar {
  background-color: transparent;
}

progress::-webkit-progress-value {
  background-color: red;
}

progress::-moz-progress-bar {
  background-color: red;
}

</style>

<script>

$(document).on('ready', function() {  
      var winHeight = $('.body-text').height(),
      docHeight = $(document).height(),
      progressBar = $('progress'),
      max, value;

  /* Set the max scrollable area */
  max = winHeight;
  progressBar.attr('max', max);

  $(document).on('scroll', function(){
     value = $(window).scrollTop();
     progressBar.attr('value', value);
  });
});

</script>

<progress value="0"></progress>  </div>

      </div>
    </div>
  
  
  
  
  
  
        <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:2px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Resten af Danmark</span>  </div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/odense/teenagere-stjal-pengeskab-og-kastede-det-ud-over-altan-nu-mangler-der-100000-kroner">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rfyn"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=2bF2rpQu&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=DOmLGCwI&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=m5O-bUSF&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=Odh9b4YX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=dogKykCT&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=NKhd7ukw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=RGUJko5-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=YX7TmSZl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=UApomJaG&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=JtHsMOlo&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=N95gowpp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=2CS50IgU&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=qTzq6bZB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=BUeFge4e&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=NrepSPQQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=Llbx4RQg&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=j9EzY0If&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=KHuebBeQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=Yqe2IBZu&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/27\/20171218-171712-4-1920x1281we.jpg?itok=HTHHgfYd&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2fyn.dk/odense/teenagere-stjal-pengeskab-og-kastede-det-ud-over-altan-nu-mangler-der-100000-kroner" class="teaser__date">
                          <date>09:40</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/teenagere-stjal-pengeskab-og-kastede-det-ud-over-altan-nu-mangler-der-100000-kroner">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Teenagere stjal pengeskab og kastede det ud over altan: </span> Nu mangler der 100.000 kroner</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/herning/udskaeldt-kaba-blev-helt-i-parken-taender-paa-store-kampe">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=aU5MDlun&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=i_NpnsEG&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=Njaw90xz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=LBaPV03V&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=a1NKy5pA&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=kVH7-mnx&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=RSyliTgr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=A5eZTj8D&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=GKWoZgGu&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=U1V31lh_&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=hNdabpa7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=QtRnyzWR&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=P0wqE8em&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=Yew7VI51&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=zaIFFW6e&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=I4jaqHrd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=tX1kLzS8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=-3gA8jVC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=izm_Rqpa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/27\/fcmfcmfcm.jpg?itok=ge82IL-0&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/herning/udskaeldt-kaba-blev-helt-i-parken-taender-paa-store-kampe" class="teaser__date">
                          <date>09:30</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/herning/udskaeldt-kaba-blev-helt-i-parken-taender-paa-store-kampe">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Udskældt Kaba blev helt i Parken: Tænder på store kampe</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/sjaelland-og-oeerne/praestationspres-og-stress-tynger-hver-tredje-pige-i-9-klasse">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=EzjrzPYP&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=aM7HlQvt&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=0sFaUCyD&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=BbyEKNCX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=dg64EPaT&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=ypeWR_Pm&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=3mNaF3oa&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=23vJSPIa&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=Mi_9cxYL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=BsyY-Qfl&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=jFUOv2EX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=b2SRh8k8&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=N11SjZZz&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=EqDRsTHx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=afnDdNlC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=M_iwfOa-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=BJdkbqQ6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=E_6VASeR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=sYd_usCt&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/27\/20200508-163718-a-1920x1281we.jpg?itok=QHLHK8cK&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/sjaelland-og-oeerne/praestationspres-og-stress-tynger-hver-tredje-pige-i-9-klasse" class="teaser__date">
                          <date>09:25</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/sjaelland-og-oeerne/praestationspres-og-stress-tynger-hver-tredje-pige-i-9-klasse">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Præstationspres og stress tynger hver tredje pige i 9. klasse</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/koebenhavn/politiet-efterlyser-gerningsmand-slog-dsb-kontrolloer-og-spyttede-hende-i-ansigtet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=CTQOIPPh&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=7VwVNJGI&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=a-oDtHU2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=Md9tfQFG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=_yJsuZyY&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=AkJqpx7C&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=4Mfv4qpw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=xXrolZsX&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=bkiNgv4b&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=bbWBwGe8&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=C_gtgIRw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=76z1JVGu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=JnegYvuy&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=ogO9YaBV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=BT0ycic_&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=yr92PbCa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=Kv3LzuU9&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=peD1-lQ5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=iqzLSOKk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/27\/efterlysy.jpg?itok=iIDByUsH&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/koebenhavn/politiet-efterlyser-gerningsmand-slog-dsb-kontrolloer-og-spyttede-hende-i-ansigtet" class="teaser__date">
                          <date>09:23</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/koebenhavn/politiet-efterlyser-gerningsmand-slog-dsb-kontrolloer-og-spyttede-hende-i-ansigtet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Politiet efterlyser gerningsmand: Slog DSB-kontrollør og spyttede hende i ansigtet</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/aarhus/se-billederne-nu-blomstrer-en-helt-saerlig-rose-paa-marselisborg-slot">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=00Ccpvp0&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=cOfNOOMB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=TYks201E&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=IoRWMKgx&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=v2FXRRGJ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=qyQoxAjp&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=I4B8-1Jn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=wFE0itR5&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=92x38DJA&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=sHPayMMq&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=zlzAo7eu&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=Bs_2Rt9e&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=1eGohNXI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=UedJQJqY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=FEgZjbML&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=G-pLCWTb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=lh8ZUsk7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=S7FqPnKH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=mdn8nAf_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/27\/105501607_2584033381862076_7884240789166249768_n_0.jpg?itok=0kqyqGCO&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/aarhus/se-billederne-nu-blomstrer-en-helt-saerlig-rose-paa-marselisborg-slot" class="teaser__date">
                          <date>09:08</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/se-billederne-nu-blomstrer-en-helt-saerlig-rose-paa-marselisborg-slot">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Se billederne: Nu blomstrer en helt særlig rose på Marselisborg Slot </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/taarnby/nu-bliver-der-massefyret-i-sas-700-kabineansatte-er-opsagt">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=F2ywHaeb&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=69a-z73j&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=coufOx-r&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=NwoX_g3R&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=3sPHsD6J&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=PrdHkOh6&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=_nYT5sKW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=ubKR3UR8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=kyc7twNX&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=H7hr-3je&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=GkHW-2XD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=KBmEoxDg&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=GBEmGbds&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=wW1EpOBy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=q8DX6CP-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=NfHil_Vb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=6kCUqABZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=97zwtNCf&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=JsyYC5jZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/27\/20150211-205020-l-1920x1285we.jpg?itok=w7yWe4wv&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/taarnby/nu-bliver-der-massefyret-i-sas-700-kabineansatte-er-opsagt" class="teaser__date">
                          <date>08:57</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/taarnby/nu-bliver-der-massefyret-i-sas-700-kabineansatte-er-opsagt">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nu bliver der massefyret i SAS: 700 kabineansatte er opsagt</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>



  <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js">

//<![CDATA[

    $(window).load(function(){

$(document).scroll(function () {
    var y = $(this).scrollTop();
    if (y > 400) {
        $('.toseneste').fadeIn();
    } else {
        $('.toseneste').fadeOut();
    }

});
</script>


  <div class="unit embedded embedded--html ">
    <script src="https://external.tvsyd.dk/site-scripts/labelFix.js"></script>  </div>

        </div>
      </div>
    </div>
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2019"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen ClubSyd</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        
  <script src="https://external.tvsyd.dk/chvr-laha/newVideoPlayer.js"></script>



<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__Ft_P7N2-kzW8nkMHb-g9nESQeaeyTGJRO1AF5H2F158__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__4dWK9FoQz68sj3_P4O0Q6p-vCtXuhBqjgUztzIzBvQM__QXDFjrGfbuOltJTSni7Po1pZ6P9Fw2iJjQnMrQkV8r4__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js" defer="defer"></script>
</body>
</html>
