<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Lokalt busselsskab f\u00e5r aflysninger og f\u00e6rre bookinger","datePublished":"2020-03-10T22:02:16+01:00","dateModified":"2020-03-10T22:02:16+01:00","url":"https:\/\/www.tvsyd.dk\/soenderborg\/lokalt-busselsskab-faar-aflysninger-og-faerre-bookinger","description":"N\u00e5r arrangementer bliver aflyst og udskudt, f\u00e5r det ogs\u00e5 en dominoeffekt for virksomheder rundt omkring. Det har busselskabet Dybb\u00f8l Turist tydeligt kunne m\u00e6rke. ","author":"Katrine Gregersen","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/soenderborg\/lokalt-busselsskab-faar-aflysninger-og-faerre-bookinger"},"contentLocation":{"@type":"AdministrativeArea","name":"S\u00f8nderborg"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/11\/peter_missfeld.jpg?itok=uad1wvAB","width":1648,"height":1078}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/180715" />
<meta name="description" content="Når arrangementer bliver aflyst og udskudt, får det også en dominoeffekt for virksomheder rundt omkring." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/soenderborg/lokalt-busselsskab-faar-aflysninger-og-faerre-bookinger" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/180715" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/soenderborg/lokalt-busselsskab-faar-aflysninger-og-faerre-bookinger" />
<meta property="og:title" content="Lokalt busselsskab får aflysninger og færre bookinger" />
<meta property="og:description" content="Når arrangementer bliver aflyst og udskudt, får det også en dominoeffekt for virksomheder rundt omkring. Det har busselskabet Dybbøl Turist tydeligt kunne mærke." />
<meta property="og:updated_time" content="2020-03-10T22:13:24+01:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/images/crop/2020/03/10/1583874123_peter_missfeld.jpg?itok=UwG975V9" />
<meta property="article:published_time" content="2020-03-10T21:09:14+01:00" />
<meta property="article:modified_time" content="2020-03-10T22:13:24+01:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tvsyd.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Lokalt busselsskab får aflysninger og færre bookinger | TV SYD</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__mMDhMr_KO30ySYf4A8j39Ulkl5EUWxlwx0-LZoGwj9U__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?q6eomf" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__rJ-NcR4jIQkFbtayHmv487cpGPS8aF2SrBPYPeu1pak__cV8T2gWThheNIMosrnEJnujDPfE_XAMsYTm1AaxfiyE__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Erhverv","location":"S\u00f8nderborg","sections":"Erhverv","locations":"S\u00f8nderborg","has_video":false,"author":"Katrine Gregersen","content_author":"Katrine Gregersen","publishdate":"2020-03-10T21:02:16+01:00","content_length":1976,"nid":"180715"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Sønderborg';_sf_async_config.authors='Katrine Gregersen';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"dHEQK2D1hhCU-lEv8Kz0J-3Jl4rMQOGSsrckVV0dotg","css":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/sync.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/print.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/msie_lt_9.css":1},"js":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/fact-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/picture-live.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen-videos.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rsyd\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_MJWQNMDWM7jdivO26BQS9u01cifOfjHwAQdkLEPI39s.js":1,"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"FAKTABOKS","color":"000000"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-180715 node-type-article   i18n-da" >


  <div class="unit embedded embedded--html ">
    <!-- Hotjar Tracking Code for https://www.tvsyd.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1440396,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>  </div>



  <style>

body {

background: #e3e3e3;
font-family: 'Montserrat', sans-serif !important;


}

</style>


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}

/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,800,900&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/820d321a2c.js"></script>

<style>

::selection {
  background: #ed2525;
color:white;
}
::-moz-selection {
  background: #ed2525;
color:white;
}

/* width */
::-webkit-scrollbar {
  width: 10px;
}

/* Track */
::-webkit-scrollbar-track {
  background: none; 
}
 
/* Handle */
::-webkit-scrollbar-thumb {
  background: #ed2525; 
}

/* Handle on hover */
::-webkit-scrollbar-thumb:hover {
  background: #f23c3c; 
}

.sharing__mobile {
display:none;
}

.teaser__heading {
    font-family: 'Montserrat', sans-serif !important;
}

.font-heading .body-text>h2 {
    font-family: 'Montserrat', sans-serif !important;
}

.head__submenu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link {
text-transform:none;
}

.head__menu__item {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__main {
border-bottom:0px !important;
background: #fdfdfd;
z-index:2 !important;
text-transform:none !important;
}

.head__action {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__toggle:before {

font-weight:800 !important;
text-transform:none !important;

}

.head__drop__title__link {
background:#ed2525 !important;
color:#fff !important;
text-transform:none !important;
font-weight:900 !important;
}

.head__drop__items {
background:#e3b3b3;
}

.head__drop__item {
    font-weight: 800;
    color: white !important;
    font-size: 12px !important;
}

.head__drop__toggle:before {
color:#fff !important;
}

.footer__contact__address__phone a {
color:#fff !important;
}

.footer {
margin-top:-40px !important;
}

.footer__top {
background-color: #ed2525 !important;
    background-image: url(https://external.tvsyd.dk/silhouette.png);
    background-position: center bottom;
    background-repeat: no-repeat;
    background-size: 100%;
    color:#fff !important;
margin-top:40px;
}

.footer__bottom {
background: #de1818 !important;
}

.footer__logo {

    background-image: url(https://external.tvsyd.dk/logo.min.svg) !important;

}

.footer__menu__title {
color:#fff !important;
}

.footer__menu__link {
color:#fff !important;
}

.footer__contact__email__link {
font-weight:800;
color:#fff !important;
}

.footer__bottom__social-link--fb {
color: #fff !important;
}

.footer__bottom__social-link--twitter {
color: #fff !important;
}

.footer__bottom__social-link--linkedin  {
color: #fff !important;
}

.footer__bottom__social-link--instagram {
color: #fff !important;
}

.footer__bottom__social-link--youtube  {
color: #fff !important;
}

.footer__bottom__social-link--snapchat {
color: #fff !important;
}

.footer__bottom__policy-link {
color: #fff !important;
}

.footer__menu__body:before {
    background-image: linear-gradient(to bottom,rgba(238,238,238,0) 0%,rgba(238,238,238,0) 50%,#ed2525 100%) !important;
}

.footer__menu {
    border-bottom: 0 !important;
}

.decoration__body {
   background:#edeeef;
}

iframe#video-iframe {
    width: 100%;
    margin-bottom: -5px;
    background: black;
}

</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/lokalt">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tema/storkene-i-smedager-2020">
                Storkereden i Smedager              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sport">Sport</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/lokalt">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">Nyheder 19:30</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">Live tv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">Tv guide</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://tvsyd.dk/serier">Serier</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tema/storkene-i-smedager-2020">
                  Storkereden i Smedager                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>

.body-text__timeline {
background:#edeeef !important;
font-family: 'Montserrat', sans-serif !important !important;

}
</style>  </div>



  <script src="https://kit.fontawesome.com/820d321a2c.js"></script>

<style>

.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
border:0px !important;
background:#fff !important;
border-radius: 0px !important;
padding-top:10px !important;
padding-bottom10px !important;
color: #000 !important;
padding-left: 10px;
}

.rs_addtools .rsbtn_toolpanel .rsbtn_tools, .rsbtn .rsbtn_toolpanel .rsbtn_tools {
border: 0 !important;
background:#fff !important;
}


.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container {

top:5px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_volume_container {
top:37px !important;
border:0px !important;
width:37px !important;
background:#fff !important;
}

.rs_addtools .rsbtn_play:focus .rsbtn_right::before, .rs_addtools .rsbtn_play:hover .rsbtn_right::before, .rsbtn .rsbtn_play:focus .rsbtn_right::before, .rsbtn .rsbtn_play:hover .rsbtn_right::before {
color:#ed2525 !important; 
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:hover {
color:#ed2525 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:hover {
background:#ed2525 !important;
}


.rs_addtools .rsbtn_play .rsbtn_left, .rsbtn .rsbtn_play .rsbtn_left {
margin-left:0px !important;
}

.rs_addtools .rsbtn_play .rsbtn_right, .rsbtn .rsbtn_play .rsbtn_right {
line-height:17px !important;
border-left:0px !important;
float:left !important
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text span, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text span {
line-height:15px !important;
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text::before, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text::before {
display:none;
}

.rs_addtools a, .rs_addtools span, .rsbtn a, .rsbtn span {
color: #000 !important;
font-size:14px !important;
font-weight:800 !important;
}


.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {

border:0px !important;
background:#fff !important;
top:12px !important;
left:1px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner {
height:38px !important;
border:0px !important;
background:#ffff !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item {
border-left:0px !important;
}

.rs_addtools, .rsbtn {
float:right;
}

.rsbtn_btnlabel {
display:none !important;
}

</style>

<script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>


  <script>
  $(document).ready(function(){
    $("#sticker").sticky({topSpacing:0});
  });
</script>


  <div class="unit embedded embedded--html ">
    <style>


.breaking-bar__title {
    text-transform: none !important;
}

.breaking-bar__prefix {
    font-weight: 900 !important;
}

.breaking-bar__prefix:before {
    content: "\f140" !important;
    animation: fadeIn 0.5s infinite alternate;
    font-family: "Font Awesome 5 Pro" !important;
    margin-right:4px;

}

</style>  </div>



  <style>

.body-text__read-also .body-text__read-also__link {
text-decoration:none !important;
font-weight:900 !important;
}



.embedded--twitter {
background:#1DA1F2;
text-align:center;
padding:20px;
}

.embedded--facebook {
    padding-right: 1px;
    margin-right: -1px;
    background: #4267B2;
    padding: 20px 8% 20px 8%;
}

.twitter-tweet {
margin: 0 auto !important;
}

.fb-post {
background:#fff;
}

.body-text__box__body li {
margin-bottom:10px;
}


.body-text__box ul>li:before {
color:#fff;
}

.body-text__box p strong, .body-text li strong {
color:#fff !important;
}

.related-material__title {
    font-weight: 900 !important;
    margin-top: 10px !important;
}

.body-text__box__body p {
color:#fff !important;
}

.body-text__box__body a {
color:#fff !important;
font-weight:900;
}

.body-text__box__heading {
border-bottom: 0px !important;
}

.related-material__heading {

    border-bottom: 4px solid #000 !important;
    border-top: 0 !important;
    font-weight: 800 !important;
    display: inline-block;
    text-transform:none !important;


}

.body-text__video__text {
font-weight:900 !important;
}

.partner__list {
    background: #fff !important;
   border: 0px !important;

}

.teaser--highlighted .teaser-body  {
background:none !important;
}


.body-text a {
    font-weight: 500;
    text-decoration: none;
}

.body-text a {
    text-decoration:none;
}

.body-text__article {
background:transparent !important;
padding:1%;
}

.body-text__article__prefix {
text-transform:none !important;
font-size:12px !important;
font-weight:800;¨
}

.body-text__article--right .body-text__article__prefix, .body-text__article--left .body-text__article__prefix {
position:relative !important;
top:0 !important;
left:0 !important;
}

.body-text__article__title {
    color: #000 !important;
    font-size: 16px !important;
    font-weight: 900;
}

.body-text__theme {
border: 0px !important;
padding: 0 !important;
background:#fff !important;
border-bottom: 4px solid #ED2525;
}

.body-text__theme__header {
box-sizing:border-box !important;
padding:10px !important;
color: white !important;
}

.body-text__theme__body {
padding:10px !important;
}

.body-text__theme__header a {
color:white !important;
}

.body-text__theme__trumpet {
color:#ed2525 !important;
}

.body-text__theme__title {
margin-bottom:10px !important;
}

.body-text__read-also {
padding:10px !important;
font-size:16px !important;
}

.body-text__quote__text {
font-family: 'Montserrat', sans-serif !important;
}

.body-text__box__button {
background: #4a4444 !important;
border-radius: 0px !important;
color:white !important;
border: 0px !important;
font-size:12px !important;
font-weight:800 !important;
}

.body-text__box__body {
font-size:14px !important;
}

.body-text__quote {
width:auto !important;
float:none !important;
font-family: 'Montserrat', sans-serif !important;
margin-right:4%;
margin-left:4%;
padding: 20px;
}

.body-text__quote__text {
    font-family: 'Montserrat', sans-serif !important;
    font-weight: 900;
    font-size: 20px;
    color:#000 !important;
    text-align:center;
}

.body-text__quote__text p {
    color:#000 !important;
}

.body-text__quote__source {
font-size: 14px !important;
text-align: center !important;
font-style: normal !important;
color: #000 !important; 
font-weight:600;
text-transform:uppercase;
}

.sharing__heading--article {
    text-align: center !important;
    border-top:0 !important;
    border-bottom: 3px solid #333333 !important;
    padding-bottom: 5px !important;
    display: inline-block !important;
}

.sharing__heading {
    text-transform:none !important;
    font-weight:800 !important;
    font-size: 14px !important;
    color:#333333 !important;
}

.sharing__link {
    color: #fff !important;
    background: #ed2525 !important;
    padding: 10px !important;
    border: 0 !important; 
}

.article__body p {
margin-bottom:20px;
}

</style>


  <style>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</style>


  <style>

.article__byline  {
box-sizing:border-box;

}

.article__heading {
box-sizing:border-box;
font-weight:900 !important;
}

.article__synopsis {
box-sizing:border-box;
font-weight:600 !important;
font-size:18px !important;
color:#393a3b !important;
}

.byline {
box-sizing:border-box;
}

.sharing {
background: transparent !important;
padding-top:20px !important;
padding-right:20px !important;
padding-left:20px !important;
box-sizing:border-box;
padding-bottom:20px;
margin-right:1% !important;
margin-left:1% !important;
margin-top:-20px !important;
}

.media-box__next:before, .media-box__previous:before {
color: white !important;
}

.media-box__item {

box-sizing:border-box;
}

.media-box__status {
margin-right:15px !important;
display:none !important;
}

.article__body {
box-sizing:border-box;
 line-height: 1.5;
}

.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {
margin-left:1% !important;
}

.partner__badge {
background: #fff !important;
color: #000 !important;
padding:10px !important;
box-sizing:border-box;
border-top: 0 !important;
border-bottom: 0 !important;
}

.partner__link {
color:black;
line-height:2.5;
font-weight:800;
}

partner__logo {
line-height:2.5;
}

.toseneste {

bottom:-20px;
right:0px;
left:0px;
background:#fff;
z-index:9999;
-webkit-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
-moz-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
}

.fixedul {
position:fixed !important;
top:50% !important;
left:10px !important;
z-index:9998;
}



.panel__segment--black {
background:#edeeef !important;
color:black !important;
box-sizing:border-box;
padding-left:2% !important;
padding-right:2% !important;
padding-top:50px;
padding-bottom:50px;
font-size:18px !important;
}

@media screen and (min-width: 600px) {
.panel__column--1-2--second, .panel__column--2-1--first {
    width: 100% !important;
}

.article__synopsis {
    width: 100% !important;
}
}

@media screen and (min-width: 1025px) {
.article__synopsis {
    width: 77.5% !important;
}

.panel__column--1-2--second, .panel__column--2-1--first {
    width: 77.5% !important;
}
}
</style>


  <div class="unit embedded embedded--html ">
    <style>

.live-blog {
background:#fff;
border-radius:0 !important;
border:0 !important;
padding:20px !important;

}

.live-blog__time {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__title {
    font-weight: 900;
}

.live-blog__time:before {
color:#ed2525 !important;
}

.live-blog__summary__time {
    color: #404040 !important;
    font-weight: 600 !important;
}

.live-blog__summary__text {
font-weight:900 !important;
}

.live-blog__final__prefix {
   text-transform:none !important;
    font-weight: 900 !important;
}

.live-blog__final {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__heading {
text-transform:none !important;
font-weight:900;
}

.live-blog--past .live-blog__heading:before, .live-blog--future .live-blog__heading:before {
    color: #ed2525 !important;
}

.live-blog__summary__heading {

text-transform:none !important;
font-weight:900;
border-bottom:4px #ed2525 solid !important;
display:inline-block;
padding-bottom: 5px !important;
margin-bottom:10px;
font-style:normal !important;
}

.live-blog__prefix {
color:#ed2525 !important;
font-weight:900;
text-transform:none !important;

}

.live-blog__more {
display:inline-block !important;
padding:10px;
font-size:16px !important;
background:#ed2525 !important;
color:#fff !important;
font-weight:900 !important;
border:0 !important;
text-transform:none !important;
margin:0 auto !important;

}

.live-blog__more:hover {

color:#fff !important;

}

.live-blog__share__item {

color:#ed2525 !important;

}

.live-blog__share__item:hover {

color:#ed2525 !important;

}

.live-blog__entry.is-highlighted {
    background: #ffe1e8 !important;
}

.live-blog__summary__entry:before {
color:#ed2525 !important;
background:#edeeef !important;
font-weight:900 !important;
}

.live-blog__summary__entry:last-child:after {
background:#edeeef !important;
}

</style>  </div>



  <style>

/* Quick-zoom Container */
.teaser__body--wide-image .picture picture {
  background-repeat: no-repeat;
  background-attachment: fixed;

}

</style>


  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/erhverv">
<span class="top-tape" style="background:#ED2525;font-size:12px;font-weight:800;padding:5px;margin:0 auto;color:white;display: inline-block;">
ERHVERV
</span>
</a>  </div>



  <style>
.video-poster__badge {
z-index:2 !important;
}

.video-poster__badge::before {
border-radius:0;
}

.body-text__box--colored {
margin-bottom:30px !important;
}

</style>


  <style>

.body-text__read-also__prefix {
color: #ED2525 !important;
font-weight:800;
}

.progress-bar {
  background: #ED2525;
}

.body-text__article__prefix {
color:#ed2525 !important;
}

.media-box__previous {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-left: 5px;
}

.media-box__next {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-right: 5px;
}

.body-text__quote__text:first-child::before {
color:#fff;
background:#ed2525;
padding:10px !important;
display:block !important;
margin-bottom:20px !important;
margin: 0 auto;
}

.body-text__theme__header {
background: #ed2525 !important;
}

.video-poster__badge::before {
background: #ed2525 !important;
}

.body-text__box--colored--dark .body-text__box__heading {
    border-color: #ed2525 !important;
}

.body-text__box {
    border: 0px !important;
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored {
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored a {
    color:#fff !important;
}

.body-text__box__heading {
font-size:18px !important;
text-transform:none !important;
color:#fff !important;
font-weight:800;
}

.body-text__box__body.is-folded:before {
    background-image: -webkit-gradient(linear,50% 0%,50% 100%,color-stop(0%,rgba(255,255,255,0)),color-stop(80%,#ed2525)) !important;
    background-image: -moz-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: -webkit-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: linear-gradient(to bottom,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
}

</style>



<h1 class="heading heading--1 article__heading">
    Lokalt busselsskab får aflysninger og færre bookinger</h1>




  <p class="article__synopsis synopsis rs_skip">
    Når arrangementer bliver aflyst og udskudt, får det også en dominoeffekt for virksomheder rundt omkring. Det har busselskabet Dybbøl Turist tydeligt kunne mærke.   </p>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Busselskabet oplever, at det også går ud over arrangementer for april. Kunder ringer for at spørge, hvornår de senest kan aflyse deres booking. " data-copyright="Nikolai Reinhold, TV SYD" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=NXQPlcpH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=5JPbtL-e&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=8a617CaL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=9xCGXfoM&quot;},{&quot;width&quot;:320,&quot;height&quot;:209,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=8H3UMH7t&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=nhu2kChG&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=V67x5UCO&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=QfREpJy1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=8f-sLfoT&quot;},{&quot;width&quot;:540,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=Jnu4rEzy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=gP8pg7Nk&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=XrOEAN0p&quot;},{&quot;width&quot;:768,&quot;height&quot;:502,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=MaXWY-eY&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=MAiacWLL&quot;},{&quot;width&quot;:1131,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=0PIkFVPk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=t_6fvucF&quot;},{&quot;width&quot;:1529,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2020\/03\/10\/1583874123_peter_missfeld.jpg?itok=mYlddKs2&quot;}]" data-orig-width="1648" data-orig-height="1078"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Busselskabet oplever, at det også går ud over arrangementer for april. Kunder ringer for at spørge, hvornår de senest kan aflyse deres booking. 
                                          <span class="media-box__copyright">

                                                  Foto: Nikolai Reinhold, TV SYD                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today byline__dates--border-top byline__dates--border-bottom">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 22.02        </date>
                      </p>
  </div>



<script src="https://www.tvsyd.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,synopsis,article__body&url=https://www.tvsyd.dk/soenderborg/lokalt-busselsskab-faar-aflysninger-og-faerre-bookinger&stattyp=tvsyd.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Læs op</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2020\/10\/katrine_gregersen_3.jpg?itok=grwHdcFR&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/10\/katrine_gregersen_3.jpg?itok=VOiyW6bg&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:kagr@tvsyd.dk">
                            Katrine Gregersen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>I 20 år er busser kørt ind og ud af indkørslen hos busselskabet Dybbøl Turist. Men i øjeblikket står virksomheden i en ekstraordinær situation på grund af coronavirussen.</p>
<p>På grund af de mange aflysninger af arrangementer og koncerter, har virksomheden fået flere aflysninger af busture, fordi de ikke skal køre folk rundt i Danmark og udland. Og det kan mærkes, fortæller direktøren for busselskabet.</p>
<p>- Fra i fredags og til tirsdag, har vi konkret 5 ture, der er aflyst, siger direktør Peter Missfeld.</p>
<p>Det kan i sidste ende betyde, at den 20 mand store virksomhed må sende medarbejdere hjem, fordi der ikke er køreture at tage fat på.</p>
<h2>Usikker fremtid</h2>
<p>Aflysningerne er kun en ting for selskabet. For med mange spekulationer, om hvor hårdt coronavirus rammer fremtidige arrangementer, holder mange igen med at planlægge. Og det kan de mærke hos busselsskabet Dybbøl Turist.</p>
<p>- Vi kører meget lejrskolekørsel i løbet af forsommeren og i sommerferien. Det plejer de at booke nu her, når de skal på studietur, og der har vi næsten ikke haft nogen, der har meldt sig, siger Peter Missfeld.</p>
<h2>Tiltag fra regeringen</h2>
<p>Hos Dybbøl Turist har de altså tydeligt kunne mærke effekten af de aflyste arrangementer i Danmark.  Derfor fulgte Peter Missfeld også med i spænding, da regeringen holdt pressemøde tirsdag om udviklingen.</p>
<p>Her præsenterede regeringen tre initiativer, der skal hjælpe erhvervslivet. Det handler blandt andet om kompensation for aflyste eller udskudte arrangementer, udskydelse af momsbetaling, arbejdsmarkedsbidrag og A-skat og en oprettelse af en ’corona-enhed’, hvor man i første omgang vil have fokus på transporterhvervene, turisme og oplevelsesøkonomi.  </p>
<p>Regeringens plan blev umiddelbart modtaget positivt i Dybbøl, selvom det ikke svarede på alle Peter Missfelds spørgsmål.  </p>
<p>- Jeg er hverken mere eller mindre fortrøstningsfuld. Jeg ved, at vi kommer til at mangle en del af vores indtjening, men det usikre er, at vi ikke aner, hvor længe vi skal gå i den her uvished.</p>
</div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fsoenderborg%2Flokalt-busselsskab-faar-aflysninger-og-faerre-bookinger" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fsoenderborg%2Flokalt-busselsskab-faar-aflysninger-og-faerre-bookinger" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fsoenderborg%2Flokalt-busselsskab-faar-aflysninger-og-faerre-bookinger" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fsoenderborg%2Flokalt-busselsskab-faar-aflysninger-og-faerre-bookinger" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fsoenderborg%2Flokalt-busselsskab-faar-aflysninger-og-faerre-bookinger" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fsoenderborg%2Flokalt-busselsskab-faar-aflysninger-og-faerre-bookinger" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://genforeningen.tvsyd.dk" target="_blank"><img src="https://external.tvsyd.dk/100_film_genforening.jpg" width="100%"></a>  </div>  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
                  </div>
      </div>
    </div>
  
  
  
  
      <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:2px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Lige nu på tvsyd.dk</span>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  prio1  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-180716  " data-id="180716">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/region-syddanmark/sydtrafik-faerre-med-bussen-onsdag">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=uiEW1ZMm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=js6VN8vp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=TjpoK9TC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=2VmrjgYb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=790FmNcB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=LpacTL3T&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=kR-LKXuB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=NW5fx9ZU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=5jMKWSYX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=m5N5lhw4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=e4lvA2Eq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=RFHFM0g4&quot;}]" data-orig-width="1659" data-orig-height="933"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/region-syddanmark/sydtrafik-faerre-med-bussen-onsdag">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Sydtrafik: Færre med bussen onsdag</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-180711  " data-id="180711">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/soenderborg/gymnasieklasse-strandet-i-napoli-0">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=00BT-QCE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Ito87hYq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Wyabv1KA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=tPFDx4K1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=0Z3MkPpE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=P3g2ArsQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Ta2aa6oi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=YYE0lbXS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=kz2Q0vis&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=aIRU5S2H&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=z435KZex&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=6qufmQ2Y&quot;}]" data-orig-width="3072" data-orig-height="1726"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/soenderborg/gymnasieklasse-strandet-i-napoli-0">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Gymnasieklasse strandet i Napoli</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-180714  " data-id="180714">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/kolding/kolding-virksomhed-ramt-af-coronavirus">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=fZhy6CNY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=XXGeilA3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=AwGMBLcL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=-oa5udJd&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=GNjjqYoB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=ahAJEZeV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=OxnsoOZC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=venuheUl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=Vzs8UKYl&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=QbNEETQl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=Sy0r6ue5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=lL-SB0k-&quot;}]" data-orig-width="8256" data-orig-height="4640"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/kolding-virksomhed-ramt-af-coronavirus">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Kolding-virksomhed ramt af coronavirus</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-20">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-180713 teaser--video  " data-id="180713">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/varde/lokallisten-i-varde-fyrer-partiets-byraadsmedlemmer">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=oH1hIreb&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=AWgU--mo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=6nSEWuoP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=31TJudxm&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=CmBenWNK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=MEHJ-FnB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=28WUhQtY&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=MBIWsNMb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=3JT3KmLN&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=2flvHXva&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=WeLQGHOI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=quWdL4Xf&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/politik" class="teaser__label">Politik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/varde/lokallisten-i-varde-fyrer-partiets-byraadsmedlemmer">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Lokallisten i Varde fyrer partiets to byrådsmedlemmer </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  prio1  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-180716  " data-id="180716">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/region-syddanmark/sydtrafik-faerre-med-bussen-onsdag">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=uiEW1ZMm&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=js6VN8vp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=TjpoK9TC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=2VmrjgYb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=790FmNcB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=LpacTL3T&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=kR-LKXuB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=NW5fx9ZU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=5jMKWSYX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=m5N5lhw4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=e4lvA2Eq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583871723_sydtrafik_skilt_0.jpg?itok=RFHFM0g4&quot;}]" data-orig-width="1659" data-orig-height="933"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/region-syddanmark/sydtrafik-faerre-med-bussen-onsdag">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Sydtrafik: Færre med bussen onsdag</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-180711  " data-id="180711">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/soenderborg/gymnasieklasse-strandet-i-napoli-0">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=00BT-QCE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Ito87hYq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Wyabv1KA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=tPFDx4K1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=0Z3MkPpE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=P3g2ArsQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Ta2aa6oi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=YYE0lbXS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=kz2Q0vis&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=aIRU5S2H&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=z435KZex&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=6qufmQ2Y&quot;}]" data-orig-width="3072" data-orig-height="1726"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/soenderborg/gymnasieklasse-strandet-i-napoli-0">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Gymnasieklasse strandet i Napoli</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-180714  " data-id="180714">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/kolding/kolding-virksomhed-ramt-af-coronavirus">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=fZhy6CNY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=XXGeilA3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=AwGMBLcL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=-oa5udJd&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=GNjjqYoB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=ahAJEZeV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=OxnsoOZC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=venuheUl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=Vzs8UKYl&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=QbNEETQl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=Sy0r6ue5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583873641_16940_-_21.jpg?itok=lL-SB0k-&quot;}]" data-orig-width="8256" data-orig-height="4640"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/kolding-virksomhed-ramt-af-coronavirus">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Kolding-virksomhed ramt af coronavirus</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-180713 teaser--video  " data-id="180713">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/varde/lokallisten-i-varde-fyrer-partiets-byraadsmedlemmer">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=oH1hIreb&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=AWgU--mo&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=6nSEWuoP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=31TJudxm&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=CmBenWNK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=MEHJ-FnB&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=28WUhQtY&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=MBIWsNMb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=3JT3KmLN&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=2flvHXva&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=WeLQGHOI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2017\/47\/9713080f-74d5-4894-9bdd-0a286319ab6a.jpg?itok=quWdL4Xf&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/politik" class="teaser__label">Politik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/varde/lokallisten-i-varde-fyrer-partiets-byraadsmedlemmer">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Lokallisten i Varde fyrer partiets to byrådsmedlemmer </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
  
      <div class="panel__row">
      <div class="container context--100">
        
  <span style="margin-bottom:10px;margin-top:20px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Mest sete på tvsyd.dk</span>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view redaktionenanbefaler  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180654  " data-id="180654">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/kolding/politiet-undersoeger-mistaenkeligt-doedsfald">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=IkOnhTFQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=I7iBVGLv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=k5terYaw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=9ZACERk7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=Kw2lsXm9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=x1nW5FEy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=4oi_wi6Z&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=QExEwCh_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=O_9X05cn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=_AAc4vui&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=-WC3RUMP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=f7QxKeJ-&quot;}]" data-orig-width="4030" data-orig-height="2267"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/kolding/politiet-undersoeger-mistaenkeligt-doedsfald">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Politiet undersøgte mistænkeligt dødsfald</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-25">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180705  " data-id="180705">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/syd-og-soenderjylland/omkring-50-syddanskere-i-hjemmekarantaene-paa-grund-af-coronavirus">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=klsvT88j&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=0T3kz2EE&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=oTvmXlOd&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=bzH0LNKU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=ffv0_Gu0&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=pcmwRKJl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=sY9U9fg1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=65kvwzZW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=1Km38aew&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=uThRGW-W&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=USJboq7E&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=OYQGGOIG&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/syd-og-soenderjylland/omkring-50-syddanskere-i-hjemmekarantaene-paa-grund-af-coronavirus">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Omkring 50 i hjemmekarantæne i Region Syddanmark på grund af coronavirus</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-23">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180711  " data-id="180711">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/soenderborg/gymnasieklasse-strandet-i-napoli-0">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=00BT-QCE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Ito87hYq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Wyabv1KA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=tPFDx4K1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=0Z3MkPpE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=P3g2ArsQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Ta2aa6oi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=YYE0lbXS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=kz2Q0vis&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=aIRU5S2H&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=z435KZex&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=6qufmQ2Y&quot;}]" data-orig-width="3072" data-orig-height="1726"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/soenderborg/gymnasieklasse-strandet-i-napoli-0">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--2">Gymnasieklasse strandet i Napoli</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-21">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180655  " data-id="180655">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/esbjerg/skilt-paa-laast-toiletdoer-vis-os-din-bon-og-faa-en-noegle">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=6uFthpi0&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=bmKDUkOt&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=BjN_oEp1&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=zAAouHvk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=Se8Mj5Oh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=hVT_rwjp&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=3zo8gjN5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=E5LGjLI6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=DVIqqCLD&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=k_XjrCe-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=dGCYyAJA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/09\/1583763437_toilet_skovgrillen_peel_modified.jpg?itok=JRTHbM89&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/esbjerg/skilt-paa-laast-toiletdoer-vis-os-din-bon-og-faa-en-noegle">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Låst toiletdør: Vis os din bon og få en nøgle</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180706  " data-id="180706">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/soenderborg/mor-og-smaa-boern-slap-naadigt-fra-alvorlig-trakulykke">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/18\/ulykke.jpg?itok=riQzwoLS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/18\/ulykke.jpg?itok=z3PvZ_GM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/18\/ulykke.jpg?itok=oJSXQ_xr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/18\/ulykke.jpg?itok=V0M990aE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/18\/ulykke.jpg?itok=iVd2yzxU&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/18\/ulykke.jpg?itok=Jm7UC7Qg&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/18\/ulykke.jpg?itok=iI4d1gli&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/18\/ulykke.jpg?itok=XndoiXhH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/18\/ulykke.jpg?itok=ENwqFXYq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/18\/ulykke.jpg?itok=BJw0AviL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/18\/ulykke.jpg?itok=ujnk_tH9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/18\/ulykke.jpg?itok=TV6O7fzm&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/soenderborg/mor-og-smaa-boern-slap-naadigt-fra-alvorlig-trakulykke">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Mor og to små børn slap nådigt fra alvorlig trafikulykke</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-25">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180710  " data-id="180710">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/esbjerg/rektor-toever-med-sende-ti-klasser-paa-studieture">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=pNBr3Pz1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=4koMJyPP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=uSLXigYT&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=qF-w_uAp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=Qnb50W-5&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=00pb53UF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=qGBU6Ipw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=OE-Htlok&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=kM3KklEY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=vqVxgxtS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=f-zvxFIG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583852410_kristian_bennike_1.jpg?itok=4J0Nuz3L&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/esbjerg/rektor-toever-med-sende-ti-klasser-paa-studieture">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Rektor tøver med at sende ti klasser på studieture </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view redaktionenanbefaler  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180654  " data-id="180654">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/kolding/politiet-undersoeger-mistaenkeligt-doedsfald">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=IkOnhTFQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=I7iBVGLv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=k5terYaw&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=9ZACERk7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=Kw2lsXm9&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=x1nW5FEy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=4oi_wi6Z&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=QExEwCh_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=O_9X05cn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=_AAc4vui&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=-WC3RUMP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/11\/doedfunden_kolding1_.jpg?itok=f7QxKeJ-&quot;}]" data-orig-width="4030" data-orig-height="2267"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/kolding/politiet-undersoeger-mistaenkeligt-doedsfald">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Politiet undersøgte mistænkeligt dødsfald</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-25">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180705  " data-id="180705">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/syd-og-soenderjylland/omkring-50-syddanskere-i-hjemmekarantaene-paa-grund-af-coronavirus">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=klsvT88j&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=0T3kz2EE&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=oTvmXlOd&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=bzH0LNKU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=ffv0_Gu0&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=pcmwRKJl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=sY9U9fg1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=65kvwzZW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=1Km38aew&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=uThRGW-W&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=USJboq7E&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583839248_flyvestation_skrydstrup_1.jpg?itok=OYQGGOIG&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/syd-og-soenderjylland/omkring-50-syddanskere-i-hjemmekarantaene-paa-grund-af-coronavirus">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Omkring 50 i hjemmekarantæne i Region Syddanmark på grund af coronavirus</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-23">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-180711  " data-id="180711">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/soenderborg/gymnasieklasse-strandet-i-napoli-0">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=00BT-QCE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Ito87hYq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Wyabv1KA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=tPFDx4K1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=0Z3MkPpE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=P3g2ArsQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=Ta2aa6oi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=YYE0lbXS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=kz2Q0vis&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=aIRU5S2H&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=z435KZex&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/03\/10\/1583853762_20200308-160222-5_18mb.jpg?itok=6qufmQ2Y&quot;}]" data-orig-width="3072" data-orig-height="1726"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/soenderborg/gymnasieklasse-strandet-i-napoli-0">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--2">Gymnasieklasse strandet i Napoli</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/formular/apps"><img width="100%" style="margin-top:10px;" src="https://external.tvsyd.dk/playbanner.jpg"></a>  </div>

      </div>
    </div>
  
  
      <div class="panel__row panel__row--wide">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<style>

progress {
  /* Positioning */
  position: fixed;
  z-index:900;
  left: 0;
  top: 0;

  /* Dimensions */
  width: 100%;
  height: 5px;

  /* Reset the appearance */
  -webkit-appearance: none;
     -moz-appearance: none;
          appearance: none;

  /* Get rid of the default border in Firefox/Opera. */
  border: none;

  /* Progress bar container for Firefox/IE10+ */
  background-color: transparent;

  /* Progress bar value for IE10+ */
  color: red;
}

progress::-webkit-progress-bar {
  background-color: transparent;
}

progress::-webkit-progress-value {
  background-color: red;
}

progress::-moz-progress-bar {
  background-color: red;
}

</style>

<script>

$(document).on('ready', function() {  
      var winHeight = $('.body-text').height(),
      docHeight = $(document).height(),
      progressBar = $('progress'),
      max, value;

  /* Set the max scrollable area */
  max = winHeight;
  progressBar.attr('max', max);

  $(document).on('scroll', function(){
     value = $(window).scrollTop();
     progressBar.attr('value', value);
  });
});

</script>

<progress value="0"></progress>  </div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
      <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:2px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Resten af Danmark</span>  </div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvmidtvest.dk/silkeborg/erhvervslivet-faar-125-milliarder-kroner-i-corona-hjaelp">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=NzLRe9tW&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=-Ot5SEST&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=bWjUanPv&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=Iv1iiTLE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=BfO86QnY&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=AepXcNH1&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=Rb5im-DU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=i9pTfot2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=4QD3_NNe&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=BOcfSB-J&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=bmUJb1Ok&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=SM1cTSuW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=hCr2wAcF&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=P-MuzycA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=NU55iUYO&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=onLPtuFY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=q0ltjFUp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=3uTVu7pp&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=nqsKTr8n&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/11\/b6c87d8d-3e02-4b4b-8003-c09b059f287f17764.jpg?itok=d10maQ8d&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/silkeborg/erhvervslivet-faar-125-milliarder-kroner-i-corona-hjaelp" class="teaser__date">
                          <date>22:25</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/silkeborg/erhvervslivet-faar-125-milliarder-kroner-i-corona-hjaelp">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Erhvervslivet får 125 milliarder kroner i Corona-hjælp</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/skole-lukker-efter-tilfaelde-af-corona-smitte">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=tWKg3aJA&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=_yqfrDk6&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=vHa5Ia__&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=jflDSObp&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=GKYCx666&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=adi-7FtR&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=bWLsCVs0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=55Wxr33e&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=XekVO8sm&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=bAQN0Ep0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=l-LtT5hL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=7_JV2pNU&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=5GLci3lZ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=Q8F9JQYT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=UuNX486E&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=3uGKEskh&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=Ud9t8ikf&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=vyQe6v90&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=QxQVrExG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/11\/boern.jpg?itok=XEeCgfgi&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/aarhus/skole-lukker-efter-tilfaelde-af-corona-smitte" class="teaser__date">
                          <date>22:25</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/skole-lukker-efter-tilfaelde-af-corona-smitte">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Skole lukker som landets første efter tilfælde af COVID-19</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/coronavirus-paa-fyn/fynsk-virksomhed-begejstret-haandsraekning-til-erhvervsliv">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rfyn"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=CNPROF1q&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=JoFzzjn5&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=HEtPAwzp&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=AN4HVUwZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=rhmlXBQt&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=n4hpBrtt&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=JXisrNIB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=Q6IhyCl0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=vFg3eaDv&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=6RH0G4Pv&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=jdgLPQvJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=yLGmaw8y&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=powVg1Fl&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=ONVtcVDs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=FCyIiby-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=dmptCr-r&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=SWHbEVVM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=1O4MrJgi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=R2vKbZU_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/11\/4dcbb898-1a8d-4a84-bcbe-1cf065a3615217746.jpg?itok=nBTMnGWD&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2fyn.dk/coronavirus-paa-fyn/fynsk-virksomhed-begejstret-haandsraekning-til-erhvervsliv" class="teaser__date">
                          <date>22:19</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/coronavirus-paa-fyn/fynsk-virksomhed-begejstret-haandsraekning-til-erhvervsliv">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Fynsk virksomhed begejstret for håndsrækning til erhvervsliv</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2nord.dk/rebild/unge-og-oekonomi-elever-beregner-renter-i-skoletiden">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=3YscojHN&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=J5Z62lon&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=zujQLjl-&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=nrWG_L7C&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=CBJdcsbh&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=6rFFTJu8&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=N6D53PZU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=a8g2yCSS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=1K0iVAu8&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=3NZSroCR&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=5EvMPkTX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=jzPqs1GQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=1aB6dWL2&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=QQPhPK8V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=AeBvhvY_&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=RGCacQ2F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=fkvYEQUq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=C-2bzxl1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=FRFCIy_U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/11\/2d08a3b4-1fa3-4ea1-8b5b-5f28e49809e7.jpg?itok=COk1k8iO&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2nord.dk/rebild/unge-og-oekonomi-elever-beregner-renter-i-skoletiden" class="teaser__date">
                          <date>22:12</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2nord.dk/rebild/unge-og-oekonomi-elever-beregner-renter-i-skoletiden">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Unge og økonomi:</span> Elever beregner renter i skoletiden </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2lorry.dk/lorryland/saadan-reagerer-passagererne-paa-statsministerens-opfordring-om-ikke-sidde-taet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=MMn7xXIx&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=wGaI3J0k&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=zpwKgeZk&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=oI3-3u_3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=Ughl5Scx&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=qsElb6mY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=wH6YvYVt&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=m16Oc6gW&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=w_v_htX7&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=env61rLe&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=6FEHXL8c&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=2F8taWbp&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=RoNO0aFB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=oR1z0RI3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=_-TH3eTm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=k8SSDEbz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=zSwEvQVQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=9e2RyTxV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=EiVlZGC2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/11\/d77f45be-140d-421f-9031-5f83d46e46254937.jpg?itok=VBi1-h3I&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/lorryland/saadan-reagerer-passagererne-paa-statsministerens-opfordring-om-ikke-sidde-taet" class="teaser__date">
                          <date>22:08</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/lorryland/saadan-reagerer-passagererne-paa-statsministerens-opfordring-om-ikke-sidde-taet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Sådan reagerer passagererne på statsministerens opfordring om ikke at sidde for tæt </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/saadan-haandterer-fynbus-opfordringer-fra-regeringen-vaer-fleksible">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rfyn"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=LJj4JMvc&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=6YhoWwMC&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=y1_tCrin&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=I-YE4_e-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=1d9ZgFfx&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=RioSj5kw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=6yu_UxG6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=4m0cl9LR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=fOAJqgpA&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=Koe7VrAm&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=K_DLoOy7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=5WQxSI8J&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=WRVSogUS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=GtT4kqOv&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=J04Pq8oA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=yP__k0pH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=e3x8W4WA&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=VZwEapaa&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=JddHrWS2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/11\/n10_busser_og_tog_001.jpg?itok=q3yduSjS&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2fyn.dk/fyn/saadan-haandterer-fynbus-opfordringer-fra-regeringen-vaer-fleksible" class="teaser__date">
                          <date>21:56</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/saadan-haandterer-fynbus-opfordringer-fra-regeringen-vaer-fleksible">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--1"><span class="teaser__trumpet" >Sådan håndterer Fynbus opfordringer fra Regeringen:</span> - Vær fleksible</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
      <div class="panel__row panel__row--wide">
      <div class="container context--100">
        
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js">

//<![CDATA[

    $(window).load(function(){

$(document).scroll(function () {
    var y = $(this).scrollTop();
    if (y > 400) {
        $('.toseneste').fadeIn();
    } else {
        $('.toseneste').fadeOut();
    }

});
</script>
      </div>
    </div>
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2019"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen ClubSyd</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        
  <script src="https://external.tvsyd.dk/chvr-laha/newVideoPlayer.js"></script>



<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__4dWK9FoQz68sj3_P4O0Q6p-vCtXuhBqjgUztzIzBvQM__drdyBORmfkK3K_PKupfnneUVshVnHWsGRwowVVVP9zs__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js" defer="defer"></script>
</body>
</html>
