<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=gIYblJUL","width":2110,"height":1130},{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/52\/20141222-174059-l-1920x1157we.jpg?itok=xV0CGBVA","width":1920,"height":1157}],"headline":"Gode forhold for juletrafikken i \u00e5r","datePublished":"2019-12-23T08:07:03+01:00","dateModified":"2019-12-23T08:07:03+01:00","url":"https:\/\/www.tvsyd.dk\/syd-og-soenderjylland\/gode-forhold-juletrafikken-i-aar","description":"Selvom den 23. december er den travleste dag p\u00e5 vejene p\u00e5 denne side af julen, s\u00e5 er forholdene n\u00e6rmest optimale for en udramatisk juletrafik i \u00e5r.","author":"Mark Bundgaard","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/syd-og-soenderjylland\/gode-forhold-juletrafikken-i-aar"},"contentLocation":{"@type":"AdministrativeArea","name":"Syd- og S\u00f8nderjylland"}}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/176434" />
<meta name="description" content="Selvom den 23. december er den travleste dag på vejene på denne side af julen, så er forholdene nærmest optimale for en udramatisk juletrafik i år." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/syd-og-soenderjylland/gode-forhold-juletrafikken-i-aar" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/176434" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/syd-og-soenderjylland/gode-forhold-juletrafikken-i-aar" />
<meta property="og:title" content="Gode forhold for juletrafikken i år" />
<meta property="og:description" content="Selvom den 23. december er den travleste dag på vejene på denne side af julen, så er forholdene nærmest optimale for en udramatisk juletrafik i år." />
<meta property="og:updated_time" content="2019-12-23T09:29:44+01:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/images/crop/2019/12/23/1577089766_20141222-174059-l-1920x1157we.jpg?itok=bsmh5FAQ" />
<meta property="article:published_time" content="2019-12-23T08:02:29+01:00" />
<meta property="article:modified_time" content="2019-12-23T09:29:44+01:00" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Gode forhold for juletrafikken i år | TV SYD</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__UzVO4-pv3tXCjHKEddPNFNJHTmpAch8XbXqmM-vdtdc__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?q2ailj" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__rJ-NcR4jIQkFbtayHmv487cpGPS8aF2SrBPYPeu1pak__cV8T2gWThheNIMosrnEJnujDPfE_XAMsYTm1AaxfiyE__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Trafik","location":"Syd- og S\u00f8nderjylland","sections":"Trafik","locations":"Syd- og S\u00f8nderjylland","has_video":false,"author":"Mark Bundgaard","content_author":"Mark Bundgaard","publishdate":"2019-12-23T07:07:03+01:00","content_length":1030,"nid":"176434"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Syd- og Sønderjylland';_sf_async_config.authors='Mark Bundgaard';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"k9eriZs6Kkp9HkTFHZJCpl56io6Tirnpcllz8OLg8-U","css":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/sync.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/print.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/msie_lt_9.css":1},"js":{"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/fact-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/picture-live.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rsyd\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_MJWQNMDWM7jdivO26BQS9u01cifOfjHwAQdkLEPI39s.js":1,"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"FAKTABOKS","color":"000000"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-176434 node-type-article   i18n-da" >


  <div class="unit embedded embedded--html ">
    <!-- Hotjar Tracking Code for https://www.tvsyd.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1440396,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>  </div>



  <style>

body {

background: #edeeef;
font-family: 'Montserrat', sans-serif !important;


}

</style>


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}

/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,800,900&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/820d321a2c.js"></script>

<style>

::selection {
  background: #ed2525;
color:white;
}
::-moz-selection {
  background: #ed2525;
color:white;
}

/* width */
::-webkit-scrollbar {
  width: 10px;
}

/* Track */
::-webkit-scrollbar-track {
  background: none; 
}
 
/* Handle */
::-webkit-scrollbar-thumb {
  background: #ed2525; 
}

/* Handle on hover */
::-webkit-scrollbar-thumb:hover {
  background: #f23c3c; 
}

.sharing__mobile {
display:none;
}

.teaser__heading {
    font-family: 'Montserrat', sans-serif !important;
}

.font-heading .body-text>h2 {
    font-family: 'Montserrat', sans-serif !important;
}

.head__submenu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link {
text-transform:none;
}

.head__menu__item {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__main {
border-bottom:0px !important;
background: #EDEEEF;
z-index:2 !important;
text-transform:none !important;
}

.head__action {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__toggle:before {

font-weight:800 !important;
text-transform:none !important;

}

.head__drop__title__link {
background:#ed2525 !important;
color:#fff !important;
text-transform:none !important;
font-weight:900 !important;
}

.head__drop__items {
background:#e3b3b3;
}

.head__drop__item {
    font-weight: 800;
    color: white !important;
    font-size: 12px !important;
}

.head__drop__toggle:before {
color:#fff !important;
}

.footer__contact__address__phone a {
color:#fff !important;
}

.footer {
margin-top:-40px !important;
}

.footer__top {
background-color: #ed2525 !important;
    background-image: url(https://external.tvsyd.dk/silhouette.png);
    background-position: center bottom;
    background-repeat: no-repeat;
    background-size: 100%;
    color:#fff !important;
margin-top:40px;
}

.footer__bottom {
background: #de1818 !important;
}

.footer__logo {

    background-image: url(https://external.tvsyd.dk/logo.min.svg) !important;

}

.footer__menu__title {
color:#fff !important;
}

.footer__menu__link {
color:#fff !important;
}

.footer__contact__email__link {
font-weight:800;
color:#fff !important;
}

.footer__bottom__social-link--fb {
color: #fff !important;
}

.footer__bottom__social-link--twitter {
color: #fff !important;
}

.footer__bottom__social-link--linkedin  {
color: #fff !important;
}

.footer__bottom__social-link--instagram {
color: #fff !important;
}

.footer__bottom__social-link--youtube  {
color: #fff !important;
}

.footer__bottom__social-link--snapchat {
color: #fff !important;
}

.footer__bottom__policy-link {
color: #fff !important;
}

.footer__menu__body:before {
    background-image: linear-gradient(to bottom,rgba(238,238,238,0) 0%,rgba(238,238,238,0) 50%,#ed2525 100%) !important;
}

.footer__menu {
    border-bottom: 0 !important;
}

.decoration__body {
   background:#edeeef;
}

</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/lokalt">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sport">Sport</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/lokalt">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">Nyheder 19:30</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">Live tv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">Tv guide</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://tvsyd.dk/serier">Serier</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>

.body-text__timeline {
background:#edeeef !important;
font-family: 'Montserrat', sans-serif !important !important;

}
</style>  </div>



  <script src="https://kit.fontawesome.com/820d321a2c.js"></script>

<style>

.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
border:0px !important;
background:#fff !important;
border-radius: 0px !important;
padding-top:10px !important;
padding-bottom10px !important;
color: #000 !important;
padding-left: 10px;
}

.rs_addtools .rsbtn_toolpanel .rsbtn_tools, .rsbtn .rsbtn_toolpanel .rsbtn_tools {
border: 0 !important;
background:#fff !important;
}


.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container {

top:5px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_volume_container {
top:37px !important;
border:0px !important;
width:37px !important;
background:#fff !important;
}

.rs_addtools .rsbtn_play:focus .rsbtn_right::before, .rs_addtools .rsbtn_play:hover .rsbtn_right::before, .rsbtn .rsbtn_play:focus .rsbtn_right::before, .rsbtn .rsbtn_play:hover .rsbtn_right::before {
color:#ed2525 !important; 
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:hover {
color:#ed2525 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:hover {
background:#ed2525 !important;
}


.rs_addtools .rsbtn_play .rsbtn_left, .rsbtn .rsbtn_play .rsbtn_left {
margin-left:0px !important;
}

.rs_addtools .rsbtn_play .rsbtn_right, .rsbtn .rsbtn_play .rsbtn_right {
line-height:17px !important;
border-left:0px !important;
float:left !important
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text span, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text span {
line-height:15px !important;
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text::before, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text::before {
display:none;
}

.rs_addtools a, .rs_addtools span, .rsbtn a, .rsbtn span {
color: #000 !important;
font-size:14px !important;
font-weight:800 !important;
}


.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {

border:0px !important;
background:#fff !important;
top:12px !important;
left:1px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner {
height:38px !important;
border:0px !important;
background:#ffff !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item {
border-left:0px !important;
}

.rs_addtools, .rsbtn {
float:right;
}

.rsbtn_btnlabel {
display:none !important;
}

</style>

<script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>


  <script>
  $(document).ready(function(){
    $("#sticker").sticky({topSpacing:0});
  });
</script>


  <div class="unit embedded embedded--html ">
    <style>


.breaking-bar__title {
    text-transform: none !important;
}

.breaking-bar__prefix {
    font-weight: 900 !important;
}

.breaking-bar__prefix:before {
    content: "\f140" !important;
    animation: fadeIn 0.5s infinite alternate;
    font-family: "Font Awesome 5 Pro" !important;
    margin-right:4px;

}

</style>  </div>



  <style>

.body-text__read-also .body-text__read-also__link {
text-decoration:none !important;
font-weight:900 !important;
}



.embedded--twitter {
background:#1DA1F2;
text-align:center;
padding:20px;
}

.embedded--facebook {
    padding-right: 1px;
    margin-right: -1px;
    background: #4267B2;
    padding: 20px 8% 20px 8%;
}

.twitter-tweet {
margin: 0 auto !important;
}

.fb-post {
background:#fff;
}

.body-text__box__body li {
margin-bottom:10px;
}


.body-text__box ul>li:before {
color:#fff;
}

.body-text__box p strong, .body-text li strong {
color:#fff !important;
}

.related-material__title {
    font-weight: 900 !important;
    margin-top: 10px !important;
}

.body-text__box__body p {
color:#fff !important;
}

.body-text__box__body a {
color:#fff !important;
font-weight:900;
}

.body-text__box__heading {
border-bottom: 0px !important;
}

.related-material__heading {

    border-bottom: 4px solid #000 !important;
    border-top: 0 !important;
    font-weight: 800 !important;
    display: inline-block;
    text-transform:none !important;


}

.body-text__video__text {
font-weight:900 !important;
}

.partner__list {
    background: #fff !important;
   border: 0px !important;

}

.teaser--highlighted .teaser-body  {
background:none !important;
}


.body-text a {
    font-weight: 500;
    text-decoration: none;
}

.body-text a {
    text-decoration:none;
}

.body-text__article {
background:transparent !important;
padding:1%;
}

.body-text__article__prefix {
text-transform:none !important;
font-size:12px !important;
font-weight:800;¨
}

.body-text__article--right .body-text__article__prefix, .body-text__article--left .body-text__article__prefix {
position:relative !important;
top:0 !important;
left:0 !important;
}

.body-text__article__title {
    color: #000 !important;
    font-size: 16px !important;
    font-weight: 900;
}

.body-text__theme {
border: 0px !important;
padding: 0 !important;
background:#fff !important;
border-bottom: 4px solid #ED2525;
}

.body-text__theme__header {
box-sizing:border-box !important;
padding:10px !important;
color: white !important;
}

.body-text__theme__body {
padding:10px !important;
}

.body-text__theme__header a {
color:white !important;
}

.body-text__theme__trumpet {
color:#ed2525 !important;
}

.body-text__theme__title {
margin-bottom:10px !important;
}

.body-text__read-also {
padding:10px !important;
font-size:16px !important;
}

.body-text__quote__text {
font-family: 'Montserrat', sans-serif !important;
}

.body-text__box__button {
background: #4a4444 !important;
border-radius: 0px !important;
color:white !important;
border: 0px !important;
font-size:12px !important;
font-weight:800 !important;
}

.body-text__box__body {
font-size:14px !important;
}

.body-text__quote {
width:auto !important;
float:none !important;
font-family: 'Montserrat', sans-serif !important;
margin-right:4%;
margin-left:4%;
padding: 20px;
}

.body-text__quote__text {
    font-family: 'Montserrat', sans-serif !important;
    font-weight: 900;
    font-size: 20px;
    color:#000 !important;
    text-align:center;
}

.body-text__quote__text p {
    color:#000 !important;
}

.body-text__quote__source {
font-size: 14px !important;
text-align: center !important;
font-style: normal !important;
color: #000 !important; 
font-weight:600;
text-transform:uppercase;
}

.sharing__heading--article {
    text-align: center !important;
    border-top:0 !important;
    border-bottom: 3px solid #333333 !important;
    padding-bottom: 5px !important;
    display: inline-block !important;
}

.sharing__heading {
    text-transform:none !important;
    font-weight:800 !important;
    font-size: 14px !important;
    color:#333333 !important;
}

.sharing__link {
    color: #fff !important;
    background: #ed2525 !important;
    padding: 10px !important;
    border: 0 !important; 
}

.article__body p {
margin-bottom:20px;
}

</style>


  <style>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</style>


  <style>

.article__byline  {
box-sizing:border-box;

}

.article__heading {
box-sizing:border-box;
font-weight:900 !important;
}

.article__synopsis {
box-sizing:border-box;
font-weight:600 !important;
font-size:18px !important;
color:#393a3b !important;
}

.byline {
box-sizing:border-box;
}

.sharing {
background: transparent !important;
padding-top:20px !important;
padding-right:20px !important;
padding-left:20px !important;
box-sizing:border-box;
padding-bottom:20px;
margin-right:1% !important;
margin-left:1% !important;
margin-top:-20px !important;
}

.media-box__next:before, .media-box__previous:before {
color: white !important;
}

.media-box__item {

box-sizing:border-box;
}

.media-box__status {
margin-right:15px !important;
display:none !important;
}

.article__body {
box-sizing:border-box;
 line-height: 1.5;
}

.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {
margin-left:1% !important;
}

.partner__badge {
background: #fff !important;
color: #000 !important;
padding:10px !important;
box-sizing:border-box;
border-top: 0 !important;
border-bottom: 0 !important;
}

.partner__link {
color:black;
line-height:2.5;
font-weight:800;
}

partner__logo {
line-height:2.5;
}

.toseneste {

bottom:-20px;
right:0px;
left:0px;
background:#fff;
z-index:9999;
-webkit-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
-moz-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
}

.fixedul {
position:fixed !important;
top:50% !important;
left:10px !important;
z-index:9998;
}



.panel__segment--black {
background:#fff !important;
color:black !important;
box-sizing:border-box;
padding-left:2% !important;
padding-right:2% !important;
padding-top:50px;
padding-bottom:50px;
font-size:18px !important;
}

@media screen and (min-width: 600px) {
.panel__column--1-2--second, .panel__column--2-1--first {
    width: 100% !important;
}

.article__synopsis {
    width: 100% !important;
}
}

@media screen and (min-width: 1025px) {
.article__synopsis {
    width: 77.5% !important;
}

.panel__column--1-2--second, .panel__column--2-1--first {
    width: 77.5% !important;
}
}
</style>


  <div class="unit embedded embedded--html ">
    <style>

.live-blog {
background:#fff;
border-radius:0 !important;
border:0 !important;
padding:20px !important;

}

.live-blog__time {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__title {
    font-weight: 900;
}

.live-blog__time:before {
color:#ed2525 !important;
}

.live-blog__summary__time {
    color: #404040 !important;
    font-weight: 600 !important;
}

.live-blog__summary__text {
font-weight:900 !important;
}

.live-blog__final__prefix {
   text-transform:none !important;
    font-weight: 900 !important;
}

.live-blog__final {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__heading {
text-transform:none !important;
font-weight:900;
}

.live-blog--past .live-blog__heading:before, .live-blog--future .live-blog__heading:before {
    color: #ed2525 !important;
}

.live-blog__summary__heading {

text-transform:none !important;
font-weight:900;
border-bottom:4px #ed2525 solid !important;
display:inline-block;
padding-bottom: 5px !important;
margin-bottom:10px;
font-style:normal !important;
}

.live-blog__prefix {
color:#ed2525 !important;
font-weight:900;
text-transform:none !important;

}

.live-blog__more {
display:inline-block !important;
padding:10px;
font-size:16px !important;
background:#ed2525 !important;
color:#fff !important;
font-weight:900 !important;
border:0 !important;
text-transform:none !important;
margin:0 auto !important;

}

.live-blog__more:hover {

color:#fff !important;

}

.live-blog__share__item {

color:#ed2525 !important;

}

.live-blog__share__item:hover {

color:#ed2525 !important;

}

.live-blog__entry.is-highlighted {
    background: #ffe1e8 !important;
}

.live-blog__summary__entry:before {
color:#ed2525 !important;
background:#edeeef !important;
font-weight:900 !important;
}

.live-blog__summary__entry:last-child:after {
background:#edeeef !important;
}

</style>  </div>



  <style>

/* Quick-zoom Container */
.teaser__body--wide-image .picture picture {
  background-repeat: no-repeat;
  background-attachment: fixed;

}

</style>


  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/trafik">
<span class="top-tape" style="background:#ED2525;font-size:12px;font-weight:800;padding:5px;margin:0 auto;color:white;display: inline-block;">
TRAFIK
</span>
</a>  </div>



  <style>
.video-poster__badge {
z-index:2 !important;
}

.video-poster__badge::before {
border-radius:0;
}

.body-text__box--colored {
margin-bottom:30px !important;
}

</style>


  <style>

.body-text__read-also__prefix {
color: #ED2525 !important;
font-weight:800;
}

.progress-bar {
  background: #ED2525;
}

.body-text__article__prefix {
color:#ed2525 !important;
}

.media-box__previous {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-left: 5px;
}

.media-box__next {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-right: 5px;
}

.body-text__quote__text:first-child::before {
color:#fff;
background:#ed2525;
padding:10px !important;
display:block !important;
margin-bottom:20px !important;
margin: 0 auto;
}

.body-text__theme__header {
background: #ed2525 !important;
}

.video-poster__badge::before {
background: #ed2525 !important;
}

.body-text__box--colored--dark .body-text__box__heading {
    border-color: #ed2525 !important;
}

.body-text__box {
    border: 0px !important;
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored {
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored a {
    color:#fff !important;
}

.body-text__box__heading {
font-size:18px !important;
text-transform:none !important;
color:#fff !important;
font-weight:800;
}

.body-text__box__body.is-folded:before {
    background-image: -webkit-gradient(linear,50% 0%,50% 100%,color-stop(0%,rgba(255,255,255,0)),color-stop(80%,#ed2525)) !important;
    background-image: -moz-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: -webkit-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: linear-gradient(to bottom,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
}

</style>



<h1 class="heading heading--1 article__heading">
    Gode forhold for juletrafikken i år</h1>




  <p class="article__synopsis synopsis rs_skip">
    Selvom den 23. december er den travleste dag på vejene på denne side af julen, så er forholdene nærmest optimale for en udramatisk juletrafik i år.  </p>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Den 23. december er traditionen tro en travl rejsedag, men vejret og julens placering kan betyde mindre pres på vejene." data-copyright="Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=GQPFW_Ty&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=QPthZdLI&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=3SdqQ-qt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=FloL9gKY&quot;},{&quot;width&quot;:320,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=VmF3Xy03&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=czmn0syj&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=rgfcijem&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=h1qvVjVE&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=eZf_Ih38&quot;},{&quot;width&quot;:540,&quot;height&quot;:325,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=uRAOrgb_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=B4lU4Tv7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=swf6Ldsn&quot;},{&quot;width&quot;:768,&quot;height&quot;:463,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=iCW6rqNB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=1GkQCU3V&quot;},{&quot;width&quot;:1228,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=Saq1xfx_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=p-VAX9Mw&quot;},{&quot;width&quot;:1600,&quot;height&quot;:964,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2019\/12\/23\/1577089812_20141222-174059-l-1920x1157we.jpg?itok=8Ia-1xYT&quot;}]" data-orig-width="1920" data-orig-height="1157"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Den 23. december er traditionen tro en travl rejsedag, men vejret og julens placering kan betyde mindre pres på vejene.
                                          <span class="media-box__copyright">

                                                  Foto: Scanpix                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today byline__dates--border-top byline__dates--border-bottom">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 08.07        </date>
                      </p>
  </div>



<script src="https://www.tvsyd.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,synopsis,article__body&url=https://www.tvsyd.dk/syd-og-soenderjylland/gode-forhold-juletrafikken-i-aar&stattyp=tvsyd.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Læs op</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2016\/46\/mark_bundgaard_mabutvsyd.dk_.jpg?itok=bGdLq221&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2016\/46\/mark_bundgaard_mabutvsyd.dk_.jpg?itok=9po-8-HY&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:mabu@tvsyd.dk">
                            Mark Bundgaard                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Selv hvis juledagene sammen med familien kan virke som et uoverskuelig maraton af svinekød, sukkerhøje børn og svigerforældre, så ser det ikke ud til at juletrafikken bliver en af udfordringerne i år.</p>
<p>Den 23. december er traditionen tro den store uderejsedag i landet, og særligt mellem klokken 11 og 14 melder Vejdirektoratet om risiko for tæt trafik og mindre kødannelse. Særligt omkring trekantområdet og mellem Kolding og Aarhus.</p>
<p>Men julens placering op af en weekend betyder, at mange kunne gå tidlig på juleferie og dermed sprede juletrafikken ud over flere dage.</p>
<p>Samtidig er vinteren rent vejrmæssigt udeblevet i år, og med dagtemperaturer på fem til otte grader og kun en smule spredte regnbyger er vejret også med til at glatte trafikken ud.</p>
<p>DSBs tog kører i dag efter fredagsplanen, så der kører også tog efter midnat. Dog med færre tog mellem klokken 13 og 18.</p>
<p>Mandag morgen melder hverken DSB eller vejdirektoratet om trafikale problemer i Syd- og Sønderjylland.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 186.72566371681%;">
      <span class="picture__overlay"></span><picture  data-text="Sådan forventer&amp;nbsp;Vejdirektoratet juletrafikken:" data-copyright="Vejdirektoratet" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:366,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=8yUAT2pV&quot;},{&quot;width&quot;:225,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=SLadQgfC&quot;},{&quot;width&quot;:300,&quot;height&quot;:560,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=Q3upt9vF&quot;},{&quot;width&quot;:375,&quot;height&quot;:700,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=ZsEx6-jS&quot;},{&quot;width&quot;:392,&quot;height&quot;:732,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=ikXqA1TK&quot;},{&quot;width&quot;:396,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=2cI1KSKs&quot;},{&quot;width&quot;:492,&quot;height&quot;:919,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=YqPwAWce&quot;},{&quot;width&quot;:516,&quot;height&quot;:964,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=pr95dCgr&quot;},{&quot;width&quot;:536,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=ZYU_cpUy&quot;},{&quot;width&quot;:600,&quot;height&quot;:1120,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=v7QP4geK&quot;},{&quot;width&quot;:627,&quot;height&quot;:1171,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=pMnzkqSL&quot;},{&quot;width&quot;:984,&quot;height&quot;:1837,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=CjXkez4O&quot;},{&quot;width&quot;:1130,&quot;height&quot;:2110,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/52\/dato_grafik_julen-2019_0.jpg?itok=bmoTiMLm&quot;}]" data-orig-width="1130" data-orig-height="2110"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Sådan forventer&nbsp;Vejdirektoratet juletrafikken:      Foto: Vejdirektoratet    </span>
      </span>
</p>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
                  </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fsyd-og-soenderjylland%2Fgode-forhold-juletrafikken-i-aar" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fsyd-og-soenderjylland%2Fgode-forhold-juletrafikken-i-aar" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fsyd-og-soenderjylland%2Fgode-forhold-juletrafikken-i-aar" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fsyd-og-soenderjylland%2Fgode-forhold-juletrafikken-i-aar" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fsyd-og-soenderjylland%2Fgode-forhold-juletrafikken-i-aar" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fsyd-og-soenderjylland%2Fgode-forhold-juletrafikken-i-aar" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>

      </div>
    </div>
  
  
  
      <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:14px;border-bottom: 4px solid #333333;" class="multi-teaser__heading__text2">TVSYD.DK LIGE NU</span>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  prio1  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-25">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-176436  " data-id="176436">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/syd-og-soenderjylland/chanett-fik-ptsd-paa-jobbet-men-hun-kan-ikke-faa-samme-hjaelp-som-soldater">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=KrM7KFkS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=g9UPq-kn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=TYv073ik&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=gLmk-pLz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=6jQfBHd7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=cssv0rRF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=B-HYw_5t&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=yT1E3yPl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=GK6630E3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=N_gHbqX7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=rdxOcRvV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=w7fRg4gq&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/syd-og-soenderjylland/chanett-fik-ptsd-paa-jobbet-men-hun-kan-ikke-faa-samme-hjaelp-som-soldater">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Chanett fik PTSD på jobbet, men hun kan ikke få samme hjælp som soldater</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-176437  " data-id="176437">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/vejle/politiet-faar-hjaelp-fra-ind-og-udland-i-efterforskning-af-kvindes-doed">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=V3WFiOMV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=UsEwqrG5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=cduS8VBm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=DHM99-YU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=dDREPLfL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=xe97Ve6U&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=J73aT6xU&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=9Rt597mb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=SiTFL_Ml&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=6zZ99IYg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=TirqFx45&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=ClAyPGq_&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/vejle/politiet-faar-hjaelp-fra-ind-og-udland-i-efterforskning-af-kvindes-doed">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Politiet får hjælp fra ind- og udland i efterforskning af  kvindes død</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-176435  " data-id="176435">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/esbjerg/beboere-evakueret-fra-lejligheder-i-braendende-bygning">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Mfu6fUGO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Llzpe5o6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=pJ_S7phR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=xbD-sfLY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Gyk3y1kq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=HwBUZJKT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=QMEKyonN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=rf6-Locl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=dOBX0tIr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=uWfywocc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=p24fyZY1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=jlPGD7KR&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/esbjerg/beboere-evakueret-fra-lejligheder-i-braendende-bygning">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Beboere evakueret fra lejligheder i brændende bygning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-176395 teaser--video  " data-id="176395">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/horsens/pludselig-broed-kor-ud-i-sang-paa-gaagaden">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=Kg91wHje&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=Q0aUs7_s&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=D7BpTJ69&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=fFXJSLYh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=h4xCjVbh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=UVUnUdcs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=N2H-XnHC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=u3Y46SqC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=nhZtuCio&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=m_l9PiW_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=mT4477k-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=iTiq2ZQV&quot;}]" data-orig-width="956" data-orig-height="538"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff00cb"            >

              
                                                                    <a href="https://www.tvsyd.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/horsens/pludselig-broed-kor-ud-i-sang-paa-gaagaden">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Pludselig brød kor ud i sang på gågaden</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  prio1  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-25">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-176436  " data-id="176436">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/syd-og-soenderjylland/chanett-fik-ptsd-paa-jobbet-men-hun-kan-ikke-faa-samme-hjaelp-som-soldater">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=KrM7KFkS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=g9UPq-kn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=TYv073ik&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=gLmk-pLz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=6jQfBHd7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=cssv0rRF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=B-HYw_5t&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=yT1E3yPl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=GK6630E3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=N_gHbqX7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=rdxOcRvV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=w7fRg4gq&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/syd-og-soenderjylland/chanett-fik-ptsd-paa-jobbet-men-hun-kan-ikke-faa-samme-hjaelp-som-soldater">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Chanett fik PTSD på jobbet, men hun kan ikke få samme hjælp som soldater</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-176437  " data-id="176437">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/vejle/politiet-faar-hjaelp-fra-ind-og-udland-i-efterforskning-af-kvindes-doed">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=V3WFiOMV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=UsEwqrG5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=cduS8VBm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=DHM99-YU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=dDREPLfL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=xe97Ve6U&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=J73aT6xU&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=9Rt597mb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=SiTFL_Ml&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=6zZ99IYg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=TirqFx45&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=ClAyPGq_&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/vejle/politiet-faar-hjaelp-fra-ind-og-udland-i-efterforskning-af-kvindes-doed">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Politiet får hjælp fra ind- og udland i efterforskning af  kvindes død</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-176435  " data-id="176435">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/esbjerg/beboere-evakueret-fra-lejligheder-i-braendende-bygning">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Mfu6fUGO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Llzpe5o6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=pJ_S7phR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=xbD-sfLY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Gyk3y1kq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=HwBUZJKT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=QMEKyonN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=rf6-Locl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=dOBX0tIr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=uWfywocc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=p24fyZY1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=jlPGD7KR&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/esbjerg/beboere-evakueret-fra-lejligheder-i-braendende-bygning">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Beboere evakueret fra lejligheder i brændende bygning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-176395 teaser--video  " data-id="176395">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/horsens/pludselig-broed-kor-ud-i-sang-paa-gaagaden">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=Kg91wHje&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=Q0aUs7_s&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=D7BpTJ69&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=fFXJSLYh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=h4xCjVbh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=UVUnUdcs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=N2H-XnHC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=u3Y46SqC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=nhZtuCio&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=m_l9PiW_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=mT4477k-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=iTiq2ZQV&quot;}]" data-orig-width="956" data-orig-height="538"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff00cb"            >

              
                                                                    <a href="https://www.tvsyd.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/horsens/pludselig-broed-kor-ud-i-sang-paa-gaagaden">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Pludselig brød kor ud i sang på gågaden</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
  
      <div class="panel__row">
      <div class="container context--100">
        
  <span style="margin-top:20px;margin-bottom:30px;border-bottom: 4px solid #333333;" class="multi-teaser__heading__text2">Andre læser også</span>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view redaktionenanbefaler  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176435  " data-id="176435">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/esbjerg/beboere-evakueret-fra-lejligheder-i-braendende-bygning">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Mfu6fUGO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Llzpe5o6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=pJ_S7phR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=xbD-sfLY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Gyk3y1kq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=HwBUZJKT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=QMEKyonN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=rf6-Locl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=dOBX0tIr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=uWfywocc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=p24fyZY1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=jlPGD7KR&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/esbjerg/beboere-evakueret-fra-lejligheder-i-braendende-bygning">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Beboere evakueret fra lejligheder i brændende bygning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-22">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176395 teaser--video  " data-id="176395">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/horsens/pludselig-broed-kor-ud-i-sang-paa-gaagaden">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=Kg91wHje&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=Q0aUs7_s&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=D7BpTJ69&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=fFXJSLYh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=h4xCjVbh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=UVUnUdcs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=N2H-XnHC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=u3Y46SqC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=nhZtuCio&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=m_l9PiW_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=mT4477k-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=iTiq2ZQV&quot;}]" data-orig-width="956" data-orig-height="538"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff00cb"            >

              
                                                                    <a href="https://www.tvsyd.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/horsens/pludselig-broed-kor-ud-i-sang-paa-gaagaden">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Pludselig brød kor ud i sang på gågaden</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-23 theme-10457 theme-7710">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176394  " data-id="176394">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/tv2dk/tyskere-aflyser-genforeningsfest-vi-er-aergerlige-over-vildsvinehegnet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=RBWtb9UZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=QqsntnLp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=xH-2z7tv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=p0hHYhJT&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=2zKcuCRh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=Bwjl1kFp&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=rRU5P9op&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=4fdci1JE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=rrHGBMra&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=rG_UCeru&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=oi-CAA8B&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=lW9I8G9S&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/tv2dk/tyskere-aflyser-genforeningsfest-vi-er-aergerlige-over-vildsvinehegnet">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Tyskere aflyser genforeningsfest: - Vi er ærgerlige over vildsvinehegnet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176393  " data-id="176393">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/esbjerg/23-aarig-blev-varetaegtsfaengslet-efter-knivstikkeri">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/51\/knivstik3.jpg?itok=KXhj5GPA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/51\/knivstik3.jpg?itok=eBXrsr38&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/51\/knivstik3.jpg?itok=EV_RdWcY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/51\/knivstik3.jpg?itok=1GTcL-Zw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/51\/knivstik3.jpg?itok=C_AE1GWY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/51\/knivstik3.jpg?itok=4zDaWpiG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/51\/knivstik3.jpg?itok=ksL0W6ev&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/51\/knivstik3.jpg?itok=lzjCfrEd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/51\/knivstik3.jpg?itok=pHXwWP68&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/51\/knivstik3.jpg?itok=9w-yi8SN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/51\/knivstik3.jpg?itok=6rfdROOw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/51\/knivstik3.jpg?itok=-gu3RIgp&quot;}]" data-orig-width="1787" data-orig-height="925"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/esbjerg/23-aarig-blev-varetaegtsfaengslet-efter-knivstikkeri">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">23-årig blev varetægtsfængslet efter knivstikkeri</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176437  " data-id="176437">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/vejle/politiet-faar-hjaelp-fra-ind-og-udland-i-efterforskning-af-kvindes-doed">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=V3WFiOMV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=UsEwqrG5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=cduS8VBm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=DHM99-YU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=dDREPLfL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=xe97Ve6U&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=J73aT6xU&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=9Rt597mb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=SiTFL_Ml&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=6zZ99IYg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=TirqFx45&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/50\/85062-562534_0.jpg?itok=ClAyPGq_&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/vejle/politiet-faar-hjaelp-fra-ind-og-udland-i-efterforskning-af-kvindes-doed">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Politiet får hjælp fra ind- og udland i efterforskning af  kvindes død</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-25">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176436  " data-id="176436">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/syd-og-soenderjylland/chanett-fik-ptsd-paa-jobbet-men-hun-kan-ikke-faa-samme-hjaelp-som-soldater">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=KrM7KFkS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=g9UPq-kn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=TYv073ik&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=gLmk-pLz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=6jQfBHd7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=cssv0rRF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=B-HYw_5t&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=yT1E3yPl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=GK6630E3&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=N_gHbqX7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=rdxOcRvV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/23\/1577103492_ptsd_master.transfer3.jpg?itok=w7fRg4gq&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/syd-og-soenderjylland/chanett-fik-ptsd-paa-jobbet-men-hun-kan-ikke-faa-samme-hjaelp-som-soldater">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Chanett fik PTSD på jobbet, men hun kan ikke få samme hjælp som soldater</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view redaktionenanbefaler  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176435  " data-id="176435">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/esbjerg/beboere-evakueret-fra-lejligheder-i-braendende-bygning">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Mfu6fUGO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Llzpe5o6&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=pJ_S7phR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=xbD-sfLY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=Gyk3y1kq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=HwBUZJKT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=QMEKyonN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=rf6-Locl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=dOBX0tIr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=uWfywocc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=p24fyZY1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/23\/1577089387_img_1502.jpg?itok=jlPGD7KR&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/esbjerg/beboere-evakueret-fra-lejligheder-i-braendende-bygning">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Beboere evakueret fra lejligheder i brændende bygning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-22">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176395 teaser--video  " data-id="176395">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/horsens/pludselig-broed-kor-ud-i-sang-paa-gaagaden">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=Kg91wHje&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=Q0aUs7_s&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=D7BpTJ69&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=fFXJSLYh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=h4xCjVbh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=UVUnUdcs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=N2H-XnHC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=u3Y46SqC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=nhZtuCio&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=m_l9PiW_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=mT4477k-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/22\/1577041636_web_flashmob.jpg?itok=iTiq2ZQV&quot;}]" data-orig-width="956" data-orig-height="538"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff00cb"            >

              
                                                                    <a href="https://www.tvsyd.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/horsens/pludselig-broed-kor-ud-i-sang-paa-gaagaden">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Pludselig brød kor ud i sang på gågaden</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-23 theme-10457 theme-7710">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-176394  " data-id="176394">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/tv2dk/tyskere-aflyser-genforeningsfest-vi-er-aergerlige-over-vildsvinehegnet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=RBWtb9UZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=QqsntnLp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=xH-2z7tv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=p0hHYhJT&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=2zKcuCRh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=Bwjl1kFp&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=rRU5P9op&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=4fdci1JE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=rrHGBMra&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=rG_UCeru&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=oi-CAA8B&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/22\/1577026736_hegn4_0.jpg?itok=lW9I8G9S&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/tv2dk/tyskere-aflyser-genforeningsfest-vi-er-aergerlige-over-vildsvinehegnet">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Tyskere aflyser genforeningsfest: - Vi er ærgerlige over vildsvinehegnet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
      <div class="panel__row panel__row--wide">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <script>

// When the user scrolls the page, execute myFunction 
window.onscroll = function() {myFunction()};

function myFunction() {
  var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
  var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
  var scrolled = (winScroll / height) * 100;
  document.getElementById("myBar").style.width = scrolled + "%";
}

</script>

<style>
.process-scroll {
  position: fixed;
  top: 0;
  z-index: 100 !important;
  width: 100%;
  background-color: #f1f1f1;
}

/* The progress container (grey background) */
.progress-container {
  width: 100%;
  height: 4px;
  position: fixed;
  top: 0;
  z-index: 101 !important;
}

/* The progress bar (scroll indicator) */
.progress-bar {
  height: 4px;
  width: 0%;
}
</style>

 <div class="progress-container">
    <div class="progress-bar" id="myBar"></div>
  </div>  </div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
      <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:14px;border-bottom: 4px solid #333333;" class="multi-teaser__heading__text2">Resten af Danmark</span>  </div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/egedal/lille-ramt-af-otte-indbrud-paa-tre-doegn">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=APzOhJfu&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=4IX70Mie&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=LaovH6DV&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=KUAqr9y4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=jyC52gHW&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=uCwz2pq_&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=0qV08Up0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=JEOPYeZP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=qLwwui9B&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=mzyopYbg&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=5xX0poKt&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=_ewkFXJu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=2Ufq96LU&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=UgzoY5oS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=qNptgeWA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=WQHACEO1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=1-8x6EMv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=WxfwWBnG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=ZHGUvJ77&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/52\/20190718-160838-l-1920x1280we.jpg?itok=WYPjpg4-&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/egedal/lille-ramt-af-otte-indbrud-paa-tre-doegn" class="teaser__date">
                          <date>13:10</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/egedal/lille-ramt-af-otte-indbrud-paa-tre-doegn">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Lille by ramt af otte indbrud på tre døgn </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/slagelse/falske-betjente-stjal-fra-ung-mand">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=hQp3U8Bj&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=7NLIV28J&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=vvdzc_H_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=wkh-o8i-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=rLLcntDP&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=uobAWrNp&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=HIPXx98_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=nFQBBx4Q&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=_ORuTwVF&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=1EXGeKWO&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=v_wt5-mI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=jqiCocdR&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=cvYFL49D&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=LTRUwZXF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=yYJ_7_BH&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=ZKKgl-Jg&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=YMCAXnCv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=CyWOUxUz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=aFfk07aM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/52\/080521aw_politiaktion.jpg?itok=-BfyKSX0&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/slagelse/falske-betjente-stjal-fra-ung-mand" class="teaser__date">
                          <date>13:02</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/slagelse/falske-betjente-stjal-fra-ung-mand">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Falske betjente stjal fra ung mand</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2east.dk/odsherred/peter-med-harpungevaeret-gjorde-sjaellands-odde-til-paradis-havets-storvildtjaegere">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=q-3XHJgb&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=WNSzRgOp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=63V7kCmc&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=thC13nTK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=3SuOnoZ9&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=U0rI82c3&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=BoW01QLG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=1tHxojw3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=HLXPTD6g&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=s-uyFWcK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=xFamlSIW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=92iJ-u7j&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=HpgGHz4r&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=bfvmGkFi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=CYXsFmiB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=AGQHf_yZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=9ptOjnuR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=jo1ZJlaz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=ySA0_lcg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/52\/4d299c25-0a8a-41ac-bd48-0470a9ae810f.jpg?itok=Vr49Ir2J&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/odsherred/peter-med-harpungevaeret-gjorde-sjaellands-odde-til-paradis-havets-storvildtjaegere" class="teaser__date">
                          <date>12:53</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/odsherred/peter-med-harpungevaeret-gjorde-sjaellands-odde-til-paradis-havets-storvildtjaegere">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Peter med harpungeværet gjorde Sjællands Odde til paradis for havets storvildtjægere</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/tv-midtvest/hvid-jul-saida-pedersen-fylder-sit-hjem-med-hvid-julepynt">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=jrly5eJ3&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=ftp-LWzY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=1wrWuUQI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=yTbNMhFP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=ilXYgxpJ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=Zb2zWxJr&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=9O3D4E1M&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=ZDJzVEn1&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=JO_2qj9X&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=rcItdcMn&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=SeT5G4AP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=PR7F6GIj&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=vqUfil-X&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=iN-BwLsd&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=DwMh0caX&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=BW78UK9S&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=E3-2lTJU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=504pwZMh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=x4JRAY10&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/52\/saidas_hvide_jul_0.jpg?itok=o4szr7j0&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/tv-midtvest/hvid-jul-saida-pedersen-fylder-sit-hjem-med-hvid-julepynt" class="teaser__date">
                          <date>12:51</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/tv-midtvest/hvid-jul-saida-pedersen-fylder-sit-hjem-med-hvid-julepynt">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Hvid jul:</span> Saida Pedersen fylder sit hjem med hvid julepynt</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/oestjylland/oeget-pres-faar-alkolinjen-til-udvide-aabningstider-i-julen">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=YQKYujHE&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=fcVe-XSG&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=zIUHlaa7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=e3axeFBT&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=7syyGRBm&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=56fcCudz&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=-POiGKsC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=4pfLQWbS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=vtB5HbTc&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=2MkKqvGC&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=j4Yy74k1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=uWmmpKlC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=btkzuWAH&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=O8rNdGwh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=xSd45ZNL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=RWrijsw3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=vdjgE5Qu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=6Y60nxUz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=rPh6wNbE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/52\/231219_alkohol_web.jpg?itok=s3wpbKZG&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/oestjylland/oeget-pres-faar-alkolinjen-til-udvide-aabningstider-i-julen" class="teaser__date">
                          <date>12:44</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/oestjylland/oeget-pres-faar-alkolinjen-til-udvide-aabningstider-i-julen">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Øget pres får Alkolinjen til at udvide åbningstider i julen</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/svendborg/mere-fart-paa-internettet-flere-steder-paa-sydfyn">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rfyn"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=CYK68g1R&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=8nXR0J3q&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=VunVtlPK&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=fDqXUm7n&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=EebpfGK6&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=zCAOe4N4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=3Dz0GKzj&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=yN2UUH5d&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=rWj52QbS&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=I7eI-jXS&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=zcgYbV6_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=k-w9sXyk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=-NUOTYpf&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=jFi0bcRM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=a3rUFa5h&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=IuuI0f-a&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=Wpxs9zBH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=7HIQrROU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=Ie9EIhft&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/52\/1904data.jpg?itok=nkB-kmPH&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2fyn.dk/svendborg/mere-fart-paa-internettet-flere-steder-paa-sydfyn" class="teaser__date">
                          <date>12:28</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/svendborg/mere-fart-paa-internettet-flere-steder-paa-sydfyn">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mere fart på internettet flere steder på Sydfyn </p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
      <div class="panel__row panel__row--wide">
      <div class="container context--100">
        
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js">

//<![CDATA[

    $(window).load(function(){

$(document).scroll(function () {
    var y = $(this).scrollTop();
    if (y > 400) {
        $('.toseneste').fadeIn();
    } else {
        $('.toseneste').fadeOut();
    }

});
</script>
      </div>
    </div>
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2019"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__Ft_P7N2-kzW8nkMHb-g9nESQeaeyTGJRO1AF5H2F158__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__7RSDm66quSqXTiXmzfLJpK7NLlNLugVmjVb-oK4uIKI__AxJkc2EHJMQgpRJ6DEsrKUNUgKU7GJnyx34oHZYYvUE__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
