<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Tidligere borgmester vil i Folketinget for Moderaterne | TV SYD</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="msapplication-TileColor" content="#da532c"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="msapplication-TileColor" content="#2d89ef"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="description" name="description" content="Tønder Kommunes tidligere borgmester stiller op som folketingskandidat for Moderaterne."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Tidligere borgmester vil i Folketinget for Moderaterne"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tvsyd.dk/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Tønder Kommunes tidligere borgmester stiller op som folketingskandidat for Moderaterne."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV SYD"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Politik"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="1073205122712452"><meta data-n-head="ssr" property="fb:pages" content="130221593703651"><link data-n-head="ssr" rel="shortcut icon" href="/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="/apple-touch-icon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60-precomposed.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="167x167" href="/apple-touch-icon-167x167-precomposed.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180-precomposed.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#d12e1e"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@300;400;600;700;800;900&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700;800&amp;display=swap"><link data-n-head="ssr" rel="canonical" href="https://www.tvsyd.dk/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-MF7SCP')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"Tidligere borgmester vil i Folketinget for Moderaterne | TV SYD","description":"Tønder Kommunes tidligere borgmester stiller op som folketingskandidat for Moderaterne.","url":"https://www.tvsyd.dk/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne","image":"https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb"}</script><link rel="preload" href="/_nuxt/4aeacc1.js" as="script"><link rel="preload" href="/_nuxt/eef6b42.js" as="script"><link rel="preload" href="/_nuxt/abfac00.js" as="script"><link rel="preload" href="/_nuxt/a380789.js" as="script"><link rel="preload" href="/_nuxt/71d8f97.js" as="script"><link rel="preload" href="/_nuxt/cc38274.js" as="script"><link rel="preload" href="/_nuxt/d3fef79.js" as="script"><link rel="preload" href="/_nuxt/1564966.js" as="script"><link rel="preload" href="/_nuxt/e85adaf.js" as="script"><link rel="preload" href="/_nuxt/ebaf8b2.js" as="script"><link rel="preload" href="/_nuxt/88e6f90.js" as="script"><link rel="preload" href="/_nuxt/5c00260.js" as="script"><link rel="preload" href="/_nuxt/f782acc.js" as="script"><link rel="preload" href="/_nuxt/2627d91.js" as="script"><link rel="preload" href="/_nuxt/df1ecf2.js" as="script"><link rel="preload" href="/_nuxt/f78c3b3.js" as="script"><link rel="preload" href="/_nuxt/b8457c3.js" as="script"><style data-vue-ssr-id="4358b71e:0 340b39bc:0 41441d23:0 771aba7f:0 77a75790:0 3e5d12c0:0 1d5576c9:0 dec29ac6:0 41fa5410:0 2eecdfde:0 ba6acb9e:0 0f3ab83c:0 854ef0a8:0 38442c4f:0 a9f308a2:0 0d7dce86:0 1cd27ef5:0 70189673:0 407da46e:0 521bd856:0 439dcb4b:0 acdf266e:0 9ecca442:0 47e37743:0 ec9e837c:0 14c54630:0 5427a79b:0 4ff86fb0:0 39ef584d:0 5fc49fc0:0 e24a9648:0 18c90e12:0 58aa394f:0 6cff39fc:0 2387f627:0 eefb7bfe:0 7b745ee2:0 5def4da2:0 8f543e56:0 6673d178:0 53037ed6:0 234d3844:0 4b19df5e:0 7b4fb5ae:0 52502176:0 6f99f637:0 08d5651e:0 02a1a57e:0 094b63b4:0 50f68ac4:0 191a6fcf:0 bf803f22:0 2dd8aafd:0 079cb5de:0 0b5cb456:0 6e31c1ae:0 62a0e5de:0 2f130d16:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF7SCP&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-dccd2e2e><!----> <div data-v-dccd2e2e><div class="layout" data-v-5373a9bc data-v-78e5ddd6><div class="layout-top-wrapper" data-v-5373a9bc><!----> <div class="layout__top" data-v-0fae549a data-v-5373a9bc><div class="rows hide-on-print" data-v-026fde85 data-v-0fae549a><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--12" data-v-1a46a312 data-v-27c7c1b5><div name="Topmenu" class="menu-top-level-wrap no-margin component display-all" data-v-04a7655d data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><div class="menu-top-level default" data-v-04a7655d><div class="top" data-v-04a7655d><div class="content limit" data-v-04a7655d><div class="left" data-v-04a7655d><div class="horizontal" data-v-04a7655d><div class="menu-horizontal" data-v-65752c96 data-v-04a7655d><div class="items" data-v-65752c96><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/seneste-nyt" target="_self" class="menu-item" data-v-3a98b5d5>
        NYHEDER <!----></a></div></div><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/kommuner" target="_self" class="menu-item" data-v-3a98b5d5>
        DIN KOMMUNE <!----></a></div></div><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/tip-os" target="_self" class="menu-item" data-v-3a98b5d5>
        TIP OS <!----></a></div></div><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/storkereden" class="menu-item" data-v-3a98b5d5>
        STORKE <!----></a></div></div></div></div></div> <div class="horizontal-mobile" data-v-04a7655d><div class="menu-horizontal" data-v-65752c96 data-v-04a7655d><div class="items" data-v-65752c96><div class="item" data-v-65752c96><div class="menu-item-wrapper active" data-v-3a98b5d5 data-v-65752c96><a href="/play" target="_blank" class="menu-item" data-v-3a98b5d5>
        TV SYD PLAY <!----></a></div></div></div></div> <!----></div></div> <div class="center" data-v-04a7655d><div class="logo light" data-v-24ec8c0b data-v-04a7655d><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-24ec8c0b><span class="icon default" style="width:3rem;" data-v-6803687c data-v-24ec8c0b><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__3RO4BPJ__st0{fill:#ED2525;} .__3RO4BPJ__st1{fill:#FFFFFF;} </style><g id="Lag_1"><g><rect class="__3RO4BPJ__st0 " width="1080" height="1080"></rect></g></g><g id="Lag_2"><path class="__3RO4BPJ__st1 " d="M723,679.62c-24.42,0-48.83-0.21-73.25,0.14c-6.54,0.08-9.28-1.45-8.92-8.53c0.56-11.03,0.49-22.11,0.01-33.15 c-0.28-6.59,2.22-8.18,8.45-8.16c44.98,0.21,89.96,0.15,134.93,0.06c5.1,0,10.28-0.46,15.32-1.26 c10.17-1.61,17.83-6.69,20.48-17.21c2.82-11.26,0.66-21.67-9.61-27.78c-10.28-6.1-21.3-11.34-32.6-15.23 c-24.26-8.35-49.25-14.63-73.23-23.67c-13.73-5.17-26.97-12.82-38.84-21.53c-38.28-28.11-32.01-97.29,14.26-117.9 c17.73-7.9,36.36-10.96,55.49-11.09c39.32-0.25,78.64,0.06,117.97-0.21c6.71-0.05,8.35,2.52,8.15,8.64 c-0.35,10.79-0.51,21.62,0.04,32.38c0.36,7.18-2.1,9.33-9.18,9.28c-40.86-0.28-81.73-0.2-122.59-0.06 c-5.87,0.02-11.82,0.58-17.57,1.66c-8.67,1.62-13.72,7.13-15.88,15.8c-2.29,9.19-0.77,17.44,6.92,22.77 c7.5,5.19,15.75,9.9,24.35,12.79c20.43,6.88,41.53,11.79,61.82,18.96c16.86,5.96,33.88,12.46,49.25,21.42 c40.39,23.55,43.58,63.79,30.15,97.04c-10.63,26.34-32.75,39.6-59.74,42.68c-22.61,2.59-45.63,1.59-68.47,2.11 c-5.91,0.14-11.82,0.01-17.73,0.01L723,679.62z"></path><path class="__3RO4BPJ__st1 " d="M397.93,394.49c6.17,0,12.37,0.49,18.49-0.14c6.66-0.67,9.44,2.21,11.65,8.17 c20.94,56.28,42.16,112.45,63.29,168.65c4.05,10.82,8.02,21.67,12.3,32.38c0.95,2.36,3.12,4.24,4.72,6.33 c1.63-2.08,3.89-3.93,4.78-6.29c19.69-52.37,39.22-104.77,58.8-157.18c5.66-15.14,11.52-30.22,16.86-45.47 c1.75-4.99,4.36-6.7,9.54-6.57c12.85,0.34,25.71,0.1,38.56,0.12c10.04,0.02,10.54,0.7,7.01,9.96l-82.22,215.82 c-4.94,12.95-9.69,25.97-14.87,38.82c-9.76,24.19-36.17,34.19-59.83,22.7c-9.95-4.82-14.86-13.84-18.58-23.63 c-13.61-35.73-27.14-71.49-40.69-107.25l-55.62-146.87c-3.41-9.04-3.08-9.51,6.52-9.56c6.43-0.03,12.85,0,19.28,0L397.93,394.49z M366.19,443.13c-4.03,0.23-6.99,0.56-9.95,0.56c-30.06,0.04-60.13,0.16-90.19-0.08c-6.78-0.05-9.42,1.75-9.37,9.14 c0.32,46.53,0.1,93.06,0.19,139.58c0.04,22.95,15.22,37.85,38.38,37.92c18.76,0.06,37.52,0.21,56.27-0.1 c5.68-0.09,7.71,1.59,7.52,7.41c-0.38,11.82,0.1,23.65-0.32,35.46c-0.07,2.17-2.78,6.07-4.29,6.07 c-26.45,0.1-53.13,1.82-79.28-1.06c-39.45-4.35-63.99-31.25-68.59-70.67c-0.95-8.14-1.43-16.39-1.43-24.59 c-0.1-83.28,0.05-166.56-0.24-249.84c-0.03-7.9,2.15-10.29,9.95-9.86c11.54,0.64,23.12,0.42,34.68,0.07 c5.82-0.19,7.51,1.96,7.42,7.6c-0.28,18.76,0.07,37.53-0.21,56.28c-0.07,5.73,1.91,7.62,7.59,7.58 c24.15-0.22,48.31,0.45,72.44-0.37c9.23-0.31,13.3,2.84,15.85,11.21c3.05,10.04,7.34,19.69,11.05,29.55 c0.87,2.31,1.47,4.72,2.52,8.18L366.19,443.13z"></path></g></svg></span></span></a></div></div> <div class="right" data-v-04a7655d><div class="horizontal" data-v-04a7655d><div class="menu-horizontal" data-v-65752c96 data-v-04a7655d><div class="items" data-v-65752c96><div class="item" data-v-65752c96><div class="menu-item-wrapper active" data-v-3a98b5d5 data-v-65752c96><a href="/play" target="_blank" class="menu-item" data-v-3a98b5d5>
        TV SYD PLAY <!----></a></div></div><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/find" class="menu-item" data-v-3a98b5d5>
        SØG <span class="icon" style="width:0.9rem;" data-v-6803687c data-v-3a98b5d5><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></a></div></div></div></div> <!----></div> <div class="dropdown-menu" data-v-2844e54c data-v-04a7655d><div class="dropdonw-menu-toggle" data-v-2844e54c><div class="dropdown-menu__label" data-v-2844e54c>SE MERE</div> <div class="burger" data-v-7550a984 data-v-2844e54c><span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span></div></div> <!----></div></div></div></div> <!----> <!----></div> <div class="menu-top-level-placeholder" data-v-04a7655d></div></div></div></div></div></div></div> <div class="layout__above" data-v-0fae549a data-v-5373a9bc><div class="rows hide-on-print" data-v-026fde85 data-v-0fae549a><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--12" data-v-1a46a312 data-v-27c7c1b5><div class="html-wrap component display-all" data-v-17c6c3d2 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----></div></div></div></div></div></div></div> <div data-v-5373a9bc data-v-5373a9bc><div class="panel" data-v-5373a9bc><div class="limit" data-v-78e5ddd6><!----> <div class="article-resource max-width" data-v-310e4c6f data-v-78e5ddd6><div class="article-tags" data-v-310e4c6f><!----> <div class="article-tag-syd-wrapper" style="background-color:transparent;color:#ed2525;" data-v-57150cd0 data-v-310e4c6f><a href="/tonder" class="article-tag" style="background-color:transparent;color:#ed2525;" data-v-57150cd0>Tønder</a></div> <div class="article-tag-syd-wrapper" style="background-color:transparent;color:#ed2525;" data-v-57150cd0 data-v-310e4c6f><a href="/politik" class="article-tag" style="background-color:transparent;color:#ed2525;" data-v-57150cd0>Politik</a></div> <!----></div> <div class="article-hero" data-v-310e4c6f><div class="heading-component" data-v-3ee2286c data-v-310e4c6f><h1 class="title heading__heading" data-v-3ee2286c><!---->
        Tidligere borgmester vil i Folketinget for Moderaterne
    </h1> <!----></div> <div class="hero article-hero" data-v-51239eb0 data-v-310e4c6f><div class="media-carousel" data-v-4d00fc0a data-v-51239eb0><div class="swiper-container" data-v-4d00fc0a><div class="swiper-wrapper" data-v-4d00fc0a><div class="swiper-slide" data-v-4d00fc0a data-v-51239eb0><div class="img-wrap pointer" data-v-1237da86 data-v-51239eb0><div class="ratio" style="padding-bottom:56.25%;" data-v-1237da86><picture class="picture lazy" data-v-1237da86><source data-srcset="https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/50/webp 50w" type="image/webp" data-v-1237da86> <source data-srcset="https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/50 50w" data-v-1237da86> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/8dfac681-34fe-4f49-8653-aa40fb2a4ccb/d/16-9/s/2048" alt="Henrik Frandsen var Venstre-borgmester i Tønder Kommune, indtil han meldte sig ud af partiet og stiftede Tønder Listen." width="5472" height="5472" class="high-img lazy" data-v-1237da86></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-1237da86></div></div> <div class="caption-and-credit mobile-caption" data-v-1237da86><div class="img-caption" data-v-1237da86>Henrik Frandsen var Venstre-borgmester i Tønder Kommune, indtil han meldte sig ud af partiet og stiftede Tønder Listen.</div> <div class="img-foto-credit" data-v-1237da86>Foto: Mikkel Berg Pedersen/Freelance/Ritzau Scanpix</div></div> <div class="toggle-caption" data-v-1237da86>i</div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-4d00fc0a></div> <div class="swiper-button swiper-button-next hide-touch" data-v-4d00fc0a></div></div></div></div> <div class="article-main" data-v-310e4c6f><div class="article-byline" data-v-310e4c6f><div class="article-byline-wrapper" data-v-1d321dde data-v-310e4c6f><div class="article-byline-header" data-v-1d321dde><p class="author-string" data-v-1d321dde>
            Af <span class="authors-string-wrapper" data-v-1d321dde><span class='author'>Søren Pors Grundahl</span></span></p></div> <hr class="separator" data-v-1d321dde> <div class="article-date-wrap" data-v-1d321dde><div class="article-dates" data-v-1d321dde><div class="article-date" data-v-1d321dde>Udgivet i dag kl. 06:04</div> <!----> <!----></div> <!----></div> <div class="readspeaker-wrap hide-on-print" data-v-d2d6cea8 data-v-1d321dde><!----></div></div> <!----></div> <div class="heading-component" data-v-3ee2286c data-v-310e4c6f><!----> <p class="text heading__synopsis" data-v-3ee2286c>Tønder Kommunes tidligere borgmester stiller op som folketingskandidat for Moderaterne.</p></div> <div class="article__body" data-v-310e4c6f><div class="content-types" data-v-310e4c6f><div themes="" primary_section="[object Object]" articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="text-component content-type" data-v-3d13255e data-v-3860bcee><div class="content" data-v-3d13255e><p>Tønder Kommunes tidligere borgmester Henrik Frandsen har meldt sig under fanerne i Lars Løkkes parti, Moderaterne.</p><p>Faktisk vil han ikke nøjes med blot at være medlem af partiet, som han annoncerede 3. august. Han vil også i Folketinget for Moderaterne.</p><p>Det oplyser Henrik Frandsen selv til TV SYD.</p><p>-&nbsp;Det blev Moderaterne, fordi det er et midterparti, der vil lave et bredt samarbejde. Meningsmålingerne placerer Moderaterne mellem rød og blå og kan være med til at sikre, at vi kan få en regering hen over midten, siger Henrik Frandsen, der også sidder i byrådet i Tønder Kommune for Tønder Listen.</p></div></div><div articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="readmore-wrapper content-type" data-v-038fe731 data-v-3860bcee><a href="/toender/tidligere-toender-borgmester-er-blevet-medlem-af-moderaterne" data-v-038fe731><div class="readmore__img" data-v-038fe731><div class="img-wrap" data-v-1237da86 data-v-038fe731><div class="ratio" style="padding-bottom:56.25%;" data-v-1237da86><picture class="picture lazy" data-v-1237da86><source data-srcset="https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/50/webp 50w" type="image/webp" data-v-1237da86> <source data-srcset="https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/50 50w" data-v-1237da86> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/ebf8ec67-2442-4ea2-a1a3-31e28c60e501/d/16-9/s/2048" alt="Henrik Frandsen 1" width="1920" height="1920" class="high-img lazy" data-v-1237da86></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-1237da86></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-038fe731><div class="readmore__text-title-wrap" data-v-038fe731><div class="readmore__text-title__prefix" style="color:#ed2525;" data-v-038fe731>Læs også</div> <!----> <div class="readmore__text-title__title" data-v-038fe731>Tidligere Tønder-borgmester er blevet medlem af Moderaterne</div></div></div></a></div><div themes="" primary_section="[object Object]" articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="text-component content-type" data-v-3d13255e data-v-3860bcee><div class="content" data-v-3d13255e><p>Henrik Frandsen kom i kontakt med Lars Løkke før sommerferien, og de mødtes for at tale om mulighederne for at være i både Tønder Listen og Moderaterne.</p></div></div><div articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="quote-wrapper content-type" data-v-1ba59995 data-v-3860bcee><blockquote class="quote" data-v-1ba59995><div class="title-container" data-v-1ba59995><div class="quote-wrapper-syd" data-v-1ba59995><span class="icon quotes" style="width:1.5rem;" data-v-6803687c data-v-1ba59995><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>quote</title><path d="M387 64v387q0 50-6 98.5t-17 94.5-28.5 86.5-41.5 75.5q-23 35-52.5 62.5t-65.5 48.5-79 31.5-94 10.5v-174q30 0 54.5-7.5t43.5-22.5q19-14 34.5-34t28.5-44q12-24 20-51t13-57q4-30 6-59.5t2-58.5h-205v-387h387zM1024 64v387q0 50-5.5 98.5t-17.5 94.5q-11 46-28.5 86.5t-40.5 75.5q-24 35-53.5 62.5t-65.5 48.5q-35 21-78.5 31.5t-93.5 10.5v-174q29 0 53.5-7.5t43.5-22.5q20-14 35.5-34t27.5-44 20.5-51 12.5-57q5-30 7-59.5t2-58.5h-206v-387h387z"></path></svg></span></span></div> <p class="quote__text" data-v-1ba59995>Moderaterne er parallelt med Tønder Listen</p></div> <p class="quote__author" data-v-1ba59995>Henrik Frandsen, folketingskandidat, Moderaterne</p></blockquote></div><div themes="" primary_section="[object Object]" articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="text-component content-type" data-v-3d13255e data-v-3860bcee><div class="content" data-v-3d13255e><p>Det krævede en del overvejelser hen over sommerferien, men nu har Henrik Frandsen gjort op med sig selv, at det ikke bliver et problem at være i de to partier på samme tid.<br></p><p>- Det er to fuldstændigt forskellige politikområder.&nbsp;Moderaterne er et landsdækkende parti, der laver lovgivning, og Tønder Listen er et lokalt parti, der tager sig af plejehjem, veje og stier. Så Moderaterne er parallelt med Tønder Listen, forklarer han.</p></div></div><div themes="" primary_section="[object Object]" articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="text-component content-type" data-v-3d13255e data-v-3860bcee><div class="content" data-v-3d13255e><h2>Vil prioritere byrådsarbejdet</h2><p>Selvom Henrik Frandsen skulle komme i Folketinget efter det kommende valg, forsikrer han, at tøndringerne ikke skal være bange for ikke at se den tidligere borgmester i byrådssalen i det sønderjyske.</p><p>- Jeg vil prioritere det lokalpolitiske, og det er et spørgsmål om at få min kalender indrettet rigtigt. Jeg har tre politiske møder i Tønder Kommune hver måned, og de står i min kalender. Der kan være noget, der er vigtigt i København, men hvis det overhovedet er muligt, så deltager jeg i møderne i Tønder, siger Henrik Frandsen.</p><p>Han oplyser også, at han gerne stiller op for Tønder Listen igen.</p></div></div><div articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="readmore-wrapper content-type" data-v-038fe731 data-v-3860bcee><a href="/tv2dk/borgmester-gik-i-seng-i-vrede-da-han-vaagnede-var-det-for-sent" data-v-038fe731><div class="readmore__img" data-v-038fe731><div class="img-wrap" data-v-1237da86 data-v-038fe731><div class="ratio" style="padding-bottom:56.25%;" data-v-1237da86><picture class="picture lazy" data-v-1237da86><source data-srcset="https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/50/webp 50w" type="image/webp" data-v-1237da86> <source data-srcset="https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/50 50w" data-v-1237da86> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/1e38c34b-6f0b-4dba-b7a4-e5df07a70db0/d/16-9/s/2048" alt="20211117-010855-L-1920x1280we" width="1920" height="1920" class="high-img lazy" data-v-1237da86></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-1237da86></div></div> <!----> <!----></div></div> <div class="readmore__text" data-v-038fe731><div class="readmore__text-title-wrap" data-v-038fe731><div class="readmore__text-title__prefix" style="color:#ed2525;" data-v-038fe731>Læs også</div> <!----> <div class="readmore__text-title__title" data-v-038fe731>Borgmester gik i seng i vrede - da han vågnede, var det for sent</div></div></div></a></div><div themes="" primary_section="[object Object]" articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="text-component content-type" data-v-3d13255e data-v-3860bcee><div class="content" data-v-3d13255e><h2>Meldte sig ud af Venstre</h2><p>Henrik Frandsen har ligesom sin partiformand, Lars Løkke, brudt med sit tidligere parti, Venstre.</p><p>Henrik Frandsen var medlem af Venstre indtil oktober 2020, hvor han sammen med seks andre Venstre-folk <a href="https://www.tvsyd.dk/toender-festival-2018/borgmester-forlader-venstre-og-stifter-nyt-parti" target="_blank" rel="noopener noreferrer">meldte sig ud af partiet og stiftede Tønder Listen efter intern splid i deres gamle parti.</a></p></div></div><div articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="quote-wrapper content-type" data-v-1ba59995 data-v-3860bcee><blockquote class="quote" data-v-1ba59995><div class="title-container" data-v-1ba59995><div class="quote-wrapper-syd" data-v-1ba59995><span class="icon quotes" style="width:1.5rem;" data-v-6803687c data-v-1ba59995><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>quote</title><path d="M387 64v387q0 50-6 98.5t-17 94.5-28.5 86.5-41.5 75.5q-23 35-52.5 62.5t-65.5 48.5-79 31.5-94 10.5v-174q30 0 54.5-7.5t43.5-22.5q19-14 34.5-34t28.5-44q12-24 20-51t13-57q4-30 6-59.5t2-58.5h-205v-387h387zM1024 64v387q0 50-5.5 98.5t-17.5 94.5q-11 46-28.5 86.5t-40.5 75.5q-24 35-53.5 62.5t-65.5 48.5q-35 21-78.5 31.5t-93.5 10.5v-174q29 0 53.5-7.5t43.5-22.5q20-14 35.5-34t27.5-44 20.5-51 12.5-57q5-30 7-59.5t2-58.5h-206v-387h387z"></path></svg></span></span></div> <p class="quote__text" data-v-1ba59995>Det her er nok mere en naturlig konsekvens af, at jeg ikke blev borgmester i Tønder igen</p></div> <p class="quote__author" data-v-1ba59995>Henrik Frandsen, folketingskandidat, Moderaterne</p></blockquote></div><div themes="" primary_section="[object Object]" articleUuid="b4e8a9c7-1b85-4a1d-835a-e132aef8fb50" class="text-component content-type" data-v-3d13255e data-v-3860bcee><div class="content" data-v-3d13255e><p>Ved valget i 2021 blev Tønder Listen det største parti i Tønder Kommune, men det var altså ikke nok til at sikre Henrik Frandsen fire år mere på borgmesterkontoret.</p><p><a href="https://www.tvsyd.dk/valg/slesvigsk-parti-faar-foerste-borgmesterpost-siden-1946" target="_blank" rel="noopener noreferrer">Efter en bred konstitueringsaftale med alle kommunens partier med undtagelse af SF og Tønder Listen var det Jørgen Popp Petersen fra Slesvigsk Parti, der fik borgmesterposten.</a></p><p>Henrik Frandsen afviser, at spliden i Venstre er årsag til, at han nu søger mod landspolitik.</p><p>- Det her er nok mere en naturlig konsekvens af, at jeg ikke blev borgmester i Tønder igen. Så hvis jeg skal videreudvikle mit politiske engagement, så er Moderaterne et godt sted, for jeg har altid være midtsøgende. Og så kan jeg komme til at bruge min brede erfaring fra lokalpolitik og viceformand i Landbrug og Fødevarer, siger Henrik Frandsen.</p></div></div></div></div> <!----> <div class="social-links hide-on-print" data-v-1b5d68c9 data-v-310e4c6f><div class="social-links-wrapper" data-v-1b5d68c9><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" title="Del på Facebook" class="fb-share share" data-v-1b5d68c9><span class="icon share-icon" style="width:0.6rem;" data-v-6803687c data-v-1b5d68c9><span class="svg-inline" style="padding-top:160%;" data-v-d51ac9a6 data-v-6803687c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" title="Del på Twitter" class="twitter-share share" data-v-1b5d68c9><span class="icon share-icon" style="width:1rem;" data-v-6803687c data-v-1b5d68c9><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%20SYD&amp;body=null" title="Del via E-mail" class="email-share share" data-v-1b5d68c9><span class="icon share-icon" style="width:1rem;" data-v-6803687c data-v-1b5d68c9><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-1b5d68c9><span class="icon share-icon" style="width:1rem;" data-v-6803687c data-v-1b5d68c9><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-1b5d68c9>Kopier link til siden</div></div></div></div></div></div> <!----></div> <div class="layout__bottom" data-v-0fae549a data-v-5373a9bc><div class="rows hide-on-print" data-v-026fde85 data-v-0fae549a><div class="tv2reg-row limit fullwidth" style="background:#EDEEEF;" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--12" style="margin:0 auto;padding:0 1.25rem;max-width:1110px;" data-v-1a46a312 data-v-27c7c1b5><div class="html-wrap component display-mobile" data-v-17c6c3d2 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----></div><div class="multiteaser-article element-counter component display-mobile" data-v-41e70a08 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-8de151f8 data-v-41e70a08><div class="multiteaser-carousel" data-v-99de4e4e data-v-41e70a08><div class="swiper-container" data-v-99de4e4e><div class="swiper-wrapper" data-v-99de4e4e><div class="multiteaser-item swiper-slide" data-v-99de4e4e data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item swiper-slide" data-v-99de4e4e data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item swiper-slide" data-v-99de4e4e data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <div class="swiper-button-wrapper default" data-v-99de4e4e><div class="swiper-button swiper-button-prev hide-touch" data-v-99de4e4e></div> <div class="swiper-button swiper-button-next hide-touch" data-v-99de4e4e></div></div> <div class="swiper-pagination" data-v-99de4e4e></div></div></div> <!----></div></div></div></div><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--12" data-v-1a46a312 data-v-27c7c1b5><div class="html-wrap component display-desktop" data-v-17c6c3d2 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----></div></div></div></div><div class="tv2reg-row limit" style="display:flex;justify-content:center;" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--8" data-v-1a46a312 data-v-27c7c1b5><div class="multiteaser-article element-counter component display-desktop" data-v-41e70a08 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-8de151f8 data-v-41e70a08><div class="multiteaser-items" data-v-8de151f8 data-v-41e70a08><div class="multiteaser-item multiteaser-item--pad" data-v-8de151f8 data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" data-v-52c9fa57 data-v-645af3ae><a href="/kolding/prisen-paa-traepiller-er-den-hoejeste-som-importoer-fra-kolding-har-oplevet-i-mere-end-25-aar-i-branchen" aria-label="Prisen på træpiller er den højeste, som importør fra Kolding har oplevet i mere end 25 år i branchen" class="article-card-imagetop-image-wrap" data-v-52c9fa57><div class="img-wrap article-card-imagetop-image" data-v-1237da86 data-v-52c9fa57><div class="ratio" style="padding-bottom:56.25%;" data-v-1237da86><picture class="picture lazy" data-v-1237da86><source data-srcset="https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/50/webp 50w" type="image/webp" data-v-1237da86> <source data-srcset="https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/50 50w" data-v-1237da86> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/ff0d51bb-5366-4835-94f5-53cd842cf046/d/16-9/s/2048" alt="2C17218F-6592-4078-ACD2-E02857DFCE1B.jpeg" width="4032" height="4032" class="high-img lazy" data-v-1237da86></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-1237da86></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-52c9fa57><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ed2525;background-color:transparent;" data-v-3a1ea206 data-v-52c9fa57><div class="label multiteaser-article-label labelOnOneLine" data-v-363c5b46 data-v-23544764 data-v-3a1ea206><a href="/forbrug" class="label-tax" data-v-363c5b46>Forbrug</a> <!----></div></div> <a href="/kolding/prisen-paa-traepiller-er-den-hoejeste-som-importoer-fra-kolding-har-oplevet-i-mere-end-25-aar-i-branchen" class="article-card-imagetop-box-content" data-v-52c9fa57><h3 class="article-card-imagetop-title" data-v-52c9fa57><!----> <span data-v-52c9fa57><!----> <!----> <span data-v-52c9fa57>Prisen på træpiller er den højeste, som importør fra Kolding har oplevet i mere end 25 år i branchen</span></span></h3> <!----> <!----></a> <div class="multiteaser-article-related article-card-imagetop-related" data-v-7bb865ec data-v-52c9fa57><a href="/haderslev/aegtepar-bruger-33000-kroner-paa-varme-men-maa-ikke-faa-varmecheck-fordi-de-ikke-bruger-gas" class="label-related label" data-v-62773897 data-v-23544764 data-v-7bb865ec><span class="label-related--text" data-v-62773897><span class="prefix" data-v-62773897>Læs også</span> <span class="icon arrow-right icon--default" style="width:0.8rem;" data-v-6803687c data-v-62773897><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE095</title><path d="M597 171q18 0 31 12l298 299q13 12 13 30t-13 30l-298 299q-13 12-31 12t-30-12-12-30 12-31l226-225h-665q-18 0-30-13-13-12-13-30t13-30q12-13 30-13h665l-226-225q-12-13-12-31t12-30 30-12v0z"></path></svg></span></span>
        Ægtepar bruger 33.000 kroner på varme, men må ikke få varmecheck, fordi de ikke bruger gas</span></a></div></div></div></div></div></div></div> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-1a46a312 data-v-27c7c1b5><div class="multiteaser-article element-counter component display-desktop" data-v-41e70a08 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-8de151f8 data-v-41e70a08><div class="multiteaser-items" data-v-8de151f8 data-v-41e70a08><div class="multiteaser-item multiteaser-item--pad" data-v-8de151f8 data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" data-v-52c9fa57 data-v-645af3ae><a href="/haderslev/aegtepar-bruger-33000-kroner-paa-varme-men-maa-ikke-faa-varmecheck-fordi-de-ikke-bruger-gas" aria-label="Ægtepar bruger 33.000 kroner på varme, men må ikke få varmecheck, fordi de ikke bruger gas" class="article-card-imagetop-image-wrap" data-v-52c9fa57><div class="img-wrap article-card-imagetop-image" data-v-1237da86 data-v-52c9fa57><div class="ratio" style="padding-bottom:56.25%;" data-v-1237da86><picture class="picture lazy" data-v-1237da86><source data-srcset="https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/50/webp 50w" type="image/webp" data-v-1237da86> <source data-srcset="https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/50 50w" data-v-1237da86> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/ead53250-c884-49c1-811e-b538c635abef/d/16-9/s/2048" alt="IMG_0738.JPG" width="4032" height="4032" class="high-img lazy" data-v-1237da86></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-1237da86></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-52c9fa57><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ed2525;background-color:transparent;" data-v-3a1ea206 data-v-52c9fa57><div class="label multiteaser-article-label labelOnOneLine" data-v-363c5b46 data-v-23544764 data-v-3a1ea206><a href="/forbrug" class="label-tax" data-v-363c5b46>Forbrug</a> <!----></div></div> <a href="/haderslev/aegtepar-bruger-33000-kroner-paa-varme-men-maa-ikke-faa-varmecheck-fordi-de-ikke-bruger-gas" class="article-card-imagetop-box-content" data-v-52c9fa57><h3 class="article-card-imagetop-title" data-v-52c9fa57><!----> <span data-v-52c9fa57><!----> <!----> <span data-v-52c9fa57>Ægtepar bruger 33.000 kroner på varme, men må ikke få varmecheck, fordi de ikke bruger gas</span></span></h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8de151f8 data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" data-v-52c9fa57 data-v-645af3ae><a href="/soenderborg/haeler-udleveret-fra-tyskland-og-doemt-samme-dag" aria-label="Hæler udleveret fra Tyskland - og dømt samme dag" class="article-card-imagetop-image-wrap" data-v-52c9fa57><div class="img-wrap article-card-imagetop-image" data-v-1237da86 data-v-52c9fa57><div class="ratio" style="padding-bottom:56.25%;" data-v-1237da86><picture class="picture lazy" data-v-1237da86><source data-srcset="https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/50/webp 50w" type="image/webp" data-v-1237da86> <source data-srcset="https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/50 50w" data-v-1237da86> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/b1e099bc-44c8-4fe1-8a1e-a10e6dc67390/d/16-9/s/2048" alt="retten-i-soenderborg-jasc-20180601-162300-0.jpg" width="4032" height="4032" class="high-img lazy" data-v-1237da86></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-1237da86></div></div> <!----> <!----></div></a> <div class="article-card-imagetop-box" data-v-52c9fa57><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ed2525;background-color:transparent;" data-v-3a1ea206 data-v-52c9fa57><div class="label multiteaser-article-label labelOnOneLine" data-v-363c5b46 data-v-23544764 data-v-3a1ea206><a href="/112" class="label-tax" data-v-363c5b46>112</a> <!----></div></div> <a href="/soenderborg/haeler-udleveret-fra-tyskland-og-doemt-samme-dag" class="article-card-imagetop-box-content" data-v-52c9fa57><h3 class="article-card-imagetop-title" data-v-52c9fa57><!----> <span data-v-52c9fa57><!----> <!----> <span data-v-52c9fa57>Hæler udleveret fra Tyskland - og dømt samme dag</span></span></h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----></div></div></div></div><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--12" data-v-1a46a312 data-v-27c7c1b5><div class="html-wrap component display-all" data-v-17c6c3d2 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----></div><div class="multiteaser-article element-counter component display-desktop" data-v-41e70a08 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--3 multiteaser-layout--ImageTop" data-v-8de151f8 data-v-41e70a08><div class="multiteaser-items" data-v-8de151f8 data-v-41e70a08><div class="multiteaser-item multiteaser-item--pad" data-v-8de151f8 data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8de151f8 data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-8de151f8 data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----></div><div class="multiteaser-article element-counter component display-mobile" data-v-41e70a08 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-8de151f8 data-v-41e70a08><div class="multiteaser-carousel" data-v-99de4e4e data-v-41e70a08><div class="swiper-container" data-v-99de4e4e><div class="swiper-wrapper" data-v-99de4e4e><div class="multiteaser-item swiper-slide" data-v-99de4e4e data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item swiper-slide" data-v-99de4e4e data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item swiper-slide" data-v-99de4e4e data-v-41e70a08><div class="article-card-wrap" data-v-645af3ae data-v-41e70a08><div class="article-card-imagetop article-card" style="display:none;" data-v-52c9fa57 data-v-645af3ae><a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57></a> <div class="article-card-imagetop-box" data-v-52c9fa57><!----> <a href="/toender/tidligere-borgmester-vil-i-folketinget-for-moderaterne" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-52c9fa57><div class="ghost-lines" data-v-34ff1e16 data-v-52c9fa57><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <div class="swiper-button-wrapper default" data-v-99de4e4e><div class="swiper-button swiper-button-prev hide-touch" data-v-99de4e4e></div> <div class="swiper-button swiper-button-next hide-touch" data-v-99de4e4e></div></div> <div class="swiper-pagination" data-v-99de4e4e></div></div></div> <!----></div></div></div></div></div></div> </div> <footer class="footer hide-on-print default-mode" data-v-3c193fe2 data-v-5373a9bc><div class="limit" data-v-3c193fe2><div class="footer-inner" data-v-3c193fe2><div class="logo light dark" data-v-24ec8c0b data-v-3c193fe2><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-24ec8c0b><span class="icon" style="width:3rem;" data-v-6803687c data-v-24ec8c0b><span class="svg-inline" style="padding-top:54.166666666666664%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" id="Lag_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 96 52" style="enable-background:new 0 0 96 52;" xml:space="preserve"><style type="text/css"> .__1cdVJj0__st0{fill:#FFFFFF;} </style><path class="__1cdVJj0__st0 " d="M74.1,52c-3.5,0-7,0-10.5,0c-0.9,0-1.3-0.2-1.3-1.2c0.1-1.6,0.1-3.2,0-4.7c0-0.9,0.3-1.2,1.2-1.2 c6.4,0,12.9,0,19.3,0c0.7,0,1.5-0.1,2.2-0.2c1.5-0.2,2.5-1,2.9-2.5c0.4-1.6,0.1-3.1-1.4-4c-1.5-0.9-3-1.6-4.7-2.2 c-3.5-1.2-7-2.1-10.5-3.4c-2-0.7-3.9-1.8-5.6-3.1c-5.5-4-4.6-13.9,2-16.9c2.5-1.1,5.2-1.6,7.9-1.6c5.6,0,11.2,0,16.9,0 c1,0,1.2,0.4,1.2,1.2c0,1.5-0.1,3.1,0,4.6c0.1,1-0.3,1.3-1.3,1.3c-5.8,0-11.7,0-17.5,0c-0.8,0-1.7,0.1-2.5,0.2c-1.2,0.2-2,1-2.3,2.3 c-0.3,1.3-0.1,2.5,1,3.3c1.1,0.7,2.3,1.4,3.5,1.8c2.9,1,5.9,1.7,8.8,2.7c2.4,0.9,4.8,1.8,7,3.1c5.8,3.4,6.2,9.1,4.3,13.9 c-1.5,3.8-4.7,5.7-8.5,6.1c-3.2,0.4-6.5,0.2-9.8,0.3C75.8,52,75,52,74.1,52L74.1,52z"></path><path class="__1cdVJj0__st0 " d="M27.6,10.2c0.9,0,1.8,0.1,2.6,0c1-0.1,1.4,0.3,1.7,1.2c3,8,6,16.1,9.1,24.1c0.6,1.5,1.1,3.1,1.8,4.6 c0.1,0.3,0.4,0.6,0.7,0.9c0.2-0.3,0.6-0.6,0.7-0.9c2.8-7.5,5.6-15,8.4-22.5c0.8-2.2,1.6-4.3,2.4-6.5c0.3-0.7,0.6-1,1.4-0.9 c1.8,0,3.7,0,5.5,0c1.4,0,1.5,0.1,1,1.4L51,42.5c-0.7,1.9-1.4,3.7-2.1,5.6c-1.4,3.5-5.2,4.9-8.6,3.2c-1.4-0.7-2.1-2-2.7-3.4 c-1.9-5.1-3.9-10.2-5.8-15.3l-8-21c-0.5-1.3-0.4-1.4,0.9-1.4C25.8,10.2,26.7,10.2,27.6,10.2L27.6,10.2z M23.1,17.2 c-0.6,0-1,0.1-1.4,0.1c-4.3,0-8.6,0-12.9,0c-1,0-1.3,0.3-1.3,1.3c0,6.7,0,13.3,0,20c0,3.3,2.2,5.4,5.5,5.4c2.7,0,5.4,0,8,0 c0.8,0,1.1,0.2,1.1,1.1c-0.1,1.7,0,3.4,0,5.1c0,0.3-0.4,0.9-0.6,0.9c-3.8,0-7.6,0.3-11.3-0.2c-5.6-0.6-9.2-4.5-9.8-10.1 C0.1,39.5,0,38.3,0,37.2C0,25.2,0,13.3,0,1.4C0,0.3,0.3-0.1,1.4,0c1.6,0.1,3.3,0.1,5,0c0.8,0,1.1,0.3,1.1,1.1c0,2.7,0,5.4,0,8 c0,0.8,0.3,1.1,1.1,1.1c3.5,0,6.9,0.1,10.4-0.1c1.3,0,1.9,0.4,2.3,1.6c0.4,1.4,1,2.8,1.6,4.2C22.8,16.3,22.9,16.7,23.1,17.2 L23.1,17.2z"></path></svg></span></span></a></div> <div class="layout__footer" data-v-0fae549a data-v-5373a9bc><div class="rows hide-on-print" data-v-026fde85 data-v-0fae549a><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--3" data-v-1a46a312 data-v-27c7c1b5><div class="html-wrap component display-all" data-v-17c6c3d2 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-1a46a312 data-v-27c7c1b5><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Kontakt</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/find-vej-til-tv-syd" class="menu-item" data-v-3a98b5d5>
        Find vej til TV SYD <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/medarbejdere" class="menu-item" data-v-3a98b5d5>
        Medarbejdere <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/bliv-annoncor-pa-tv-syd" class="menu-item" data-v-3a98b5d5>
        Bliv annoncør på TV SYD <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/tip-os" class="menu-item" data-v-3a98b5d5>
        Tip os <!----></a></div></div></div></div><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Mød TV SYD</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/rundvisning-pa-tv-syd" class="menu-item" data-v-3a98b5d5>
        Rundvisning på TV SYD <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/se-hvor-tv-syd-har-vaeret" class="menu-item" data-v-3a98b5d5>
        Se hvor TV SYD har været <!----></a></div></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-1a46a312 data-v-27c7c1b5><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Andre services</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/nyhedsarkiv" class="menu-item" data-v-3a98b5d5>
        Nyhedsarkiv <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/app" class="menu-item" data-v-3a98b5d5>
        Nyhedsapp <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/play-app" class="menu-item" data-v-3a98b5d5>
        Play-app <!----></a></div></div></div></div><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Job og uddannelse</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/ledige-stillinger" class="menu-item" data-v-3a98b5d5>
        Ledige stillinger <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/uddannelse" class="menu-item" data-v-3a98b5d5>
        Uddannelse <!----></a></div></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-1a46a312 data-v-27c7c1b5><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Om TV SYD</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/vision-og-mission" class="menu-item" data-v-3a98b5d5>
        Vision og mission <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/privatliv" class="menu-item" data-v-3a98b5d5>
        Privatlivspolitik <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/public-service" class="menu-item" data-v-3a98b5d5>
        Public service <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/organisationen" class="menu-item" data-v-3a98b5d5>
        Organisationen <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/tv-syds-historie" class="menu-item" data-v-3a98b5d5>
        TV SYDs historie <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/tv-syd-stotteforening" class="menu-item" data-v-3a98b5d5>
        Støtteforeningen ClubSyd <!----></a></div></div></div></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-3c193fe2><a href="/privatliv" class="bottom-link" data-v-3c193fe2><span class="icon icon--light" style="width:0.9rem;" data-v-6803687c data-v-3c193fe2><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/4aeacc1.js" defer></script><script src="/_nuxt/71d8f97.js" defer></script><script src="/_nuxt/cc38274.js" defer></script><script src="/_nuxt/d3fef79.js" defer></script><script src="/_nuxt/1564966.js" defer></script><script src="/_nuxt/e85adaf.js" defer></script><script src="/_nuxt/ebaf8b2.js" defer></script><script src="/_nuxt/88e6f90.js" defer></script><script src="/_nuxt/5c00260.js" defer></script><script src="/_nuxt/f782acc.js" defer></script><script src="/_nuxt/2627d91.js" defer></script><script src="/_nuxt/df1ecf2.js" defer></script><script src="/_nuxt/f78c3b3.js" defer></script><script src="/_nuxt/b8457c3.js" defer></script><script src="/_nuxt/eef6b42.js" defer></script><script src="/_nuxt/abfac00.js" defer></script><script src="/_nuxt/a380789.js" defer></script>
  </body>
</html>
