<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Vesterhavet er &quot;den største magnet&quot; i år | TV SYD</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="msapplication-TileColor" content="#da532c"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="msapplication-TileColor" content="#2d89ef"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="description" name="description" content="Antallet af gæster ved Vesterhavet inden for årets første ti måneder overstiger det hidtil største år for destinationen i 2019."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Vesterhavet er &quot;den største magnet&quot; i år"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tvsyd.dk/varde/vesterhavet-er-den-stoerste-magnet-i-aar"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Antallet af gæster ved Vesterhavet inden for årets første ti måneder overstiger det hidtil største år for destinationen i 2019."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:image:secure_url" property="og:image:secure_url" content="https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV SYD"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Natur"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="002b6715-a0f6-4062-8b89-4ca3daed5c39"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="1073205122712452"><meta data-n-head="ssr" property="fb:pages" content="130221593703651"><link data-n-head="ssr" rel="shortcut icon" href="/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="/apple-touch-icon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60-precomposed.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="167x167" href="/apple-touch-icon-167x167-precomposed.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180-precomposed.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#d12e1e"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@300;400;600;700;800;900&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700;800&amp;display=swap"><link data-n-head="ssr" rel="canonical" href="https://www.tvsyd.dk/varde/vesterhavet-er-den-stoerste-magnet-i-aar" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-NQ3382W","GTM-MF7SCP"].forEach(function(i){window._gtm_inject(i)})</script><link rel="preload" href="/_nuxt/e0b0d32.js" as="script"><link rel="preload" href="/_nuxt/9eb1865.js" as="script"><link rel="preload" href="/_nuxt/fed1f31.js" as="script"><link rel="preload" href="/_nuxt/3ba8a22.js" as="script"><link rel="preload" href="/_nuxt/612ab7e.js" as="script"><link rel="preload" href="/_nuxt/7b09221.js" as="script"><link rel="preload" href="/_nuxt/d4bbf26.js" as="script"><link rel="preload" href="/_nuxt/44857b0.js" as="script"><link rel="preload" href="/_nuxt/54a592d.js" as="script"><link rel="preload" href="/_nuxt/fe28ca2.js" as="script"><link rel="preload" href="/_nuxt/f9cf461.js" as="script"><link rel="preload" href="/_nuxt/6bf505f.js" as="script"><link rel="preload" href="/_nuxt/d072111.js" as="script"><link rel="preload" href="/_nuxt/62eb156.js" as="script"><link rel="preload" href="/_nuxt/3e5ca77.js" as="script"><link rel="preload" href="/_nuxt/fc04639.js" as="script"><link rel="preload" href="/_nuxt/160bf31.js" as="script"><style data-vue-ssr-id="4358b71e:0 340b39bc:0 41441d23:0 771aba7f:0 77a75790:0 3e5d12c0:0 1d5576c9:0 dec29ac6:0 41fa5410:0 2eecdfde:0 ba6acb9e:0 0f3ab83c:0 b6eb46dc:0 38442c4f:0 a9f308a2:0 0d7dce86:0 1cd27ef5:0 70189673:0 407da46e:0 521bd856:0 439dcb4b:0 1f27f579:0 9ecca442:0 377e4ff9:0 2d9c33a2:0 74fa73d0:0 5fc49fc0:0 2d596e8c:0 7b7e6463:0 714a9536:0 4ff86fb0:0 6cff39fc:0 2387f627:0 5bb4e67a:0 06a9ff1a:0 6f06a450:0 2ec98ffa:0 21dde786:0 5e2fa858:0 62a0e5de:0 2f130d16:0 09d9114d:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQ3382W&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe>,<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF7SCP&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-dccd2e2e><!----> <div data-v-dccd2e2e><div class="layout" data-v-5373a9bc><div class="layout-top-wrapper" data-v-5373a9bc><!----> <div class="layout__top" data-v-0fae549a data-v-5373a9bc><div class="rows hide-on-print" data-v-026fde85 data-v-0fae549a><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--12" data-v-1a46a312 data-v-27c7c1b5><div name="Topmenu" class="menu-top-level-wrap no-margin component display-all" data-v-4ee4b4fb data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><div class="menu-top-level default" data-v-4ee4b4fb><div class="top" data-v-4ee4b4fb><div class="content limit" data-v-4ee4b4fb><div class="left" data-v-4ee4b4fb><div class="horizontal" data-v-4ee4b4fb><div class="menu-horizontal" data-v-65752c96 data-v-4ee4b4fb><div class="items" data-v-65752c96><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/seneste-nyt" target="_self" class="menu-item" data-v-3a98b5d5>
        NYHEDER <!----></a></div></div><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/kommuner" target="_self" class="menu-item" data-v-3a98b5d5>
        DIN KOMMUNE <!----></a></div></div><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/tip-os" target="_self" class="menu-item" data-v-3a98b5d5>
        TIP OS <!----></a></div></div><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/storkereden" class="menu-item" data-v-3a98b5d5>
        STORKE <!----></a></div></div></div></div></div> <div class="horizontal-mobile" data-v-4ee4b4fb><div class="menu-horizontal" data-v-65752c96 data-v-4ee4b4fb><div class="items" data-v-65752c96><div class="item" data-v-65752c96><div class="menu-item-wrapper active" data-v-3a98b5d5 data-v-65752c96><a href="/play" target="_blank" class="menu-item" data-v-3a98b5d5>
        TV SYD PLAY <!----></a></div></div></div></div> <!----></div></div> <div class="center" data-v-4ee4b4fb><div class="logo light" data-v-24ec8c0b data-v-4ee4b4fb><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-24ec8c0b><span class="icon default" style="width:3rem;" data-v-6803687c data-v-24ec8c0b><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1080 1080" style="enable-background:new 0 0 1080 1080;" xml:space="preserve"><style type="text/css"> .__3RO4BPJ__st0{fill:#ED2525;} .__3RO4BPJ__st1{fill:#FFFFFF;} </style><g id="Lag_1"><g><rect class="__3RO4BPJ__st0 " width="1080" height="1080"></rect></g></g><g id="Lag_2"><path class="__3RO4BPJ__st1 " d="M723,679.62c-24.42,0-48.83-0.21-73.25,0.14c-6.54,0.08-9.28-1.45-8.92-8.53c0.56-11.03,0.49-22.11,0.01-33.15 c-0.28-6.59,2.22-8.18,8.45-8.16c44.98,0.21,89.96,0.15,134.93,0.06c5.1,0,10.28-0.46,15.32-1.26 c10.17-1.61,17.83-6.69,20.48-17.21c2.82-11.26,0.66-21.67-9.61-27.78c-10.28-6.1-21.3-11.34-32.6-15.23 c-24.26-8.35-49.25-14.63-73.23-23.67c-13.73-5.17-26.97-12.82-38.84-21.53c-38.28-28.11-32.01-97.29,14.26-117.9 c17.73-7.9,36.36-10.96,55.49-11.09c39.32-0.25,78.64,0.06,117.97-0.21c6.71-0.05,8.35,2.52,8.15,8.64 c-0.35,10.79-0.51,21.62,0.04,32.38c0.36,7.18-2.1,9.33-9.18,9.28c-40.86-0.28-81.73-0.2-122.59-0.06 c-5.87,0.02-11.82,0.58-17.57,1.66c-8.67,1.62-13.72,7.13-15.88,15.8c-2.29,9.19-0.77,17.44,6.92,22.77 c7.5,5.19,15.75,9.9,24.35,12.79c20.43,6.88,41.53,11.79,61.82,18.96c16.86,5.96,33.88,12.46,49.25,21.42 c40.39,23.55,43.58,63.79,30.15,97.04c-10.63,26.34-32.75,39.6-59.74,42.68c-22.61,2.59-45.63,1.59-68.47,2.11 c-5.91,0.14-11.82,0.01-17.73,0.01L723,679.62z"></path><path class="__3RO4BPJ__st1 " d="M397.93,394.49c6.17,0,12.37,0.49,18.49-0.14c6.66-0.67,9.44,2.21,11.65,8.17 c20.94,56.28,42.16,112.45,63.29,168.65c4.05,10.82,8.02,21.67,12.3,32.38c0.95,2.36,3.12,4.24,4.72,6.33 c1.63-2.08,3.89-3.93,4.78-6.29c19.69-52.37,39.22-104.77,58.8-157.18c5.66-15.14,11.52-30.22,16.86-45.47 c1.75-4.99,4.36-6.7,9.54-6.57c12.85,0.34,25.71,0.1,38.56,0.12c10.04,0.02,10.54,0.7,7.01,9.96l-82.22,215.82 c-4.94,12.95-9.69,25.97-14.87,38.82c-9.76,24.19-36.17,34.19-59.83,22.7c-9.95-4.82-14.86-13.84-18.58-23.63 c-13.61-35.73-27.14-71.49-40.69-107.25l-55.62-146.87c-3.41-9.04-3.08-9.51,6.52-9.56c6.43-0.03,12.85,0,19.28,0L397.93,394.49z M366.19,443.13c-4.03,0.23-6.99,0.56-9.95,0.56c-30.06,0.04-60.13,0.16-90.19-0.08c-6.78-0.05-9.42,1.75-9.37,9.14 c0.32,46.53,0.1,93.06,0.19,139.58c0.04,22.95,15.22,37.85,38.38,37.92c18.76,0.06,37.52,0.21,56.27-0.1 c5.68-0.09,7.71,1.59,7.52,7.41c-0.38,11.82,0.1,23.65-0.32,35.46c-0.07,2.17-2.78,6.07-4.29,6.07 c-26.45,0.1-53.13,1.82-79.28-1.06c-39.45-4.35-63.99-31.25-68.59-70.67c-0.95-8.14-1.43-16.39-1.43-24.59 c-0.1-83.28,0.05-166.56-0.24-249.84c-0.03-7.9,2.15-10.29,9.95-9.86c11.54,0.64,23.12,0.42,34.68,0.07 c5.82-0.19,7.51,1.96,7.42,7.6c-0.28,18.76,0.07,37.53-0.21,56.28c-0.07,5.73,1.91,7.62,7.59,7.58 c24.15-0.22,48.31,0.45,72.44-0.37c9.23-0.31,13.3,2.84,15.85,11.21c3.05,10.04,7.34,19.69,11.05,29.55 c0.87,2.31,1.47,4.72,2.52,8.18L366.19,443.13z"></path></g></svg></span></span></a></div></div> <div class="right" data-v-4ee4b4fb><div class="horizontal" data-v-4ee4b4fb><div class="menu-horizontal" data-v-65752c96 data-v-4ee4b4fb><div class="items" data-v-65752c96><div class="item" data-v-65752c96><div class="menu-item-wrapper active" data-v-3a98b5d5 data-v-65752c96><a href="/play" target="_blank" class="menu-item" data-v-3a98b5d5>
        TV SYD PLAY <!----></a></div></div><div class="item" data-v-65752c96><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-65752c96><a href="/find" class="menu-item" data-v-3a98b5d5>
        SØG <span class="icon" style="width:0.9rem;" data-v-6803687c data-v-3a98b5d5><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></a></div></div></div></div> <!----></div> <div class="dropdown-menu" data-v-dee2f1ea data-v-4ee4b4fb><div class="dropdonw-menu-toggle" data-v-dee2f1ea><div class="dropdown-menu__label" data-v-dee2f1ea>SE MERE</div> <div class="burger" data-v-7550a984 data-v-dee2f1ea><span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span></div></div> <!----></div></div></div></div> <!----> <!----></div> <div class="menu-top-level-placeholder" data-v-4ee4b4fb></div></div></div></div></div></div></div> <div class="layout__above" data-v-0fae549a data-v-5373a9bc><div class="rows hide-on-print" data-v-026fde85 data-v-0fae549a><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--12" data-v-1a46a312 data-v-27c7c1b5><div class="header-element min-h-[100px] bg-syd text-white my-5 p-4 md:p-8 mx-[-0.625rem] md:mx-0 component display-all" data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h1 class="mb-2 text-5l">Seneste nyheder</h1> <p>Fra Syd- og Sønderjylland</p></div></div></div></div></div></div></div> <div data-v-5373a9bc data-v-5373a9bc><div class="panel" data-v-5373a9bc><div class="limit"><!----> <div class="articleblog-wrapper relative mx-[-0.625rem] md:mx-0" data-v-de274fca><div class="show-navigation" data-v-de274fca>
        Oversigt
        <span class="bar-icon" data-v-de274fca><span class="bar" data-v-de274fca></span> <span class="bar" data-v-de274fca></span> <span class="bar" data-v-de274fca></span></span></div> <!----> <div class="articleblog--body-wrapper flex" data-v-de274fca><div class="articleblog--body md:w-4/6 w-full" data-v-de274fca><div id="/varde/vesterhavet-er-den-stoerste-magnet-i-aar" class="articleblog-entry-wrapper relative bg-white p-4 mb-[30px] text-ink border border-[#eaeaea] border-solid featured" data-v-70c5c948 data-v-de274fca><div class="entry-header-content mb-4 flex justify-between" data-v-70c5c948><div class="date text-[13px] uppercase text-syd" data-v-70c5c948><div class="clock-time" data-v-70c5c948></div></div> <div class="is-featured" data-v-70c5c948></div></div> <!----> <h2 class="title m-0" data-v-70c5c948>
        Vesterhavet er &quot;den største magnet&quot; i år
    </h2> <div class="hero articleblog-entry-hero mt-2" data-v-21523108 data-v-70c5c948><div class="media-carousel" data-v-4d00fc0a data-v-21523108><div class="swiper-container" data-v-4d00fc0a><div class="swiper-wrapper" data-v-4d00fc0a><div class="swiper-slide" data-v-4d00fc0a data-v-21523108><div class="img-wrap pointer" data-v-4bbd5d36 data-v-21523108><div class="ratio" style="padding-bottom:56.25%;" data-v-4bbd5d36><picture class="picture lazy" data-v-4bbd5d36><source data-srcset="https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/2048/webp 2048w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1920/webp 1920w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1680/webp 1680w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1600/webp 1600w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1366/webp 1366w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1280/webp 1280w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1136/webp 1136w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1024/webp 1024w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/960/webp 960w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/720/webp 720w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/500/webp 500w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/350/webp 350w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/240/webp 240w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/180/webp 180w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/100/webp 100w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/50/webp 50w" type="image/webp" data-v-4bbd5d36> <source data-srcset="https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/2048 2048w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1920 1920w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1680 1680w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1600 1600w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1366 1366w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1280 1280w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1136 1136w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/1024 1024w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/960 960w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/720 720w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/500 500w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/350 350w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/240 240w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/180 180w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/100 100w, https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/50 50w" data-v-4bbd5d36> <img sizes="auto" data-src="https://cdn.syd.bazo.dk/images/9a22c8de-e895-4132-a05a-51223472b8ac/d/16-9/s/2048" alt="Vesterhavet trækker i turisterne." width="3093" height="3093" class="high-img lazy" data-v-4bbd5d36></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tvsyd_placeholder.62a1abb.svg);display:;" data-v-4bbd5d36></div></div> <div class="caption-wrapper" data-v-73288566 data-v-4bbd5d36><div class="caption-and-credit minimised-caption" data-v-73288566><div class="caption" data-v-73288566>Vesterhavet trækker i turisterne.</div> <div class="credit" data-v-73288566>Foto: Henning Bagger/Ritzau Scanpix</div> <!----></div> <div class="toggle-caption minimised-caption" data-v-73288566>i</div></div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-4d00fc0a></div> <div class="swiper-button swiper-button-next hide-touch" data-v-4d00fc0a></div></div></div> <div class="article-byline my-4 with-top-image" data-v-70c5c948><div class="article-byline-wrapper" data-v-4e71209c data-v-70c5c948><div class="article-byline-header" data-v-4e71209c><p class="author-string" data-v-4e71209c>
            Af <span class="authors-string-wrapper" data-v-4e71209c><span class='author'>Julie Schuster Lapp</span></span></p></div> <!----> <!----> <!----></div></div> <div class="heading-component mb-4" data-v-3ee2286c data-v-70c5c948><!----> <p class="text heading__synopsis" data-v-3ee2286c>Antallet af gæster ved Vesterhavet inden for årets første ti måneder overstiger det hidtil største år for destinationen i 2019.</p></div> <div data-v-70c5c948><div class="content-types" data-v-70c5c948><div themes="" class="text-component content-type" data-v-be4a0bce data-v-3860bcee><div class="content" data-v-be4a0bce><p>Samtidig er Destination Vesterhavet den største magnet for internationale gæster i Danmark.<br></p><p>Tallene for januar til og med oktober viser, at destinationen har rundet 9.751.431 overnatninger i årets første ti måneder.&nbsp;</p><p>- Gæsterne er blevet bevidste om, at Vestkysten er langt mere end en sommerdestination. Naturen trækker uanset temperaturer og vejrforhold, og oplevelsespaletten er vokset med gourmetoplevelser, badeland og nye stærke museer, siger Peer Heldgaard Kristensen, som er direktør i Destination Vesterhavet i en pressemeddelelse.</p></div></div></div></div> <div class="social-links flex items-center relative flex-wrap" data-v-70c5c948><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://tvsyd.dk/varde/vesterhavet-er-den-stoerste-magnet-i-aar" rel="noopener" class="fb-share share hover:text-syd hover:fill-syd hover:underline text-ink fill-ink no-underline flex uppercase font-[450] text-[13px] ml-[5px] mr-[0.2rem] my-0 cursor-pointer py-2.5" data-v-70c5c948><span class="icon share-icon mr-[5px]" style="width:0.6rem;" data-v-6803687c data-v-70c5c948><span class="svg-inline" style="padding-top:160%;" data-v-d51ac9a6 data-v-6803687c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span>
            Facebook
        </a> <a target="_blank" href="https://twitter.com/intent/tweet?url=https://tvsyd.dk/varde/vesterhavet-er-den-stoerste-magnet-i-aar" rel="noopener" class="twitter-share share hover:text-syd hover:fill-syd hover:underline text-ink fill-ink no-underline flex uppercase font-[450] text-[13px] ml-[5px] mr-[0.2rem] my-0 cursor-pointer" data-v-70c5c948><span class="icon share-icon mr-[5px]" style="width:1rem;" data-v-6803687c data-v-70c5c948><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span>
            Twitter
        </a> <div class="copy-to-clipboard-wrapper relative" data-v-70c5c948><a class="link-share share hover:text-syd hover:fill-syd hover:underline text-ink fill-ink flex uppercase font-[450] text-[13px] ml-[5px] mr-[0.2rem] my-0 cursor-pointer" data-v-70c5c948><span class="icon share-icon mr-[5px]" style="width:1rem;" data-v-6803687c data-v-70c5c948><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span>
                Kopiér link
            </a> <div class="share-ui-feedback opacity-0 duration-500 bg-white p-[5px] text-ink absolute text-[13px] font-[450] border border-solid border-ink translate-y-2 text-center" data-v-70c5c948>
                Kopiéret til udklipsholder
            </div></div></div> <!----></div> <span data-v-de274fca><div class="entry ghost relative no-underline z-10 pb-[30px] overflow-hidden" data-v-cda0fe56 data-v-de274fca><div class="entry-content text-ink bg-white p-[15px] relative border border-solid border-[#eaeaea]" data-v-cda0fe56><div class="entry-header-content flex justify-between mb-4" data-v-cda0fe56><div class="date w-1/5" data-v-cda0fe56><div class="clock-time" data-v-cda0fe56><div class="ghost-lines" data-v-cda0fe56><div class="ghost-line loads h-3" data-v-cda0fe56></div></div></div></div></div> <div class="ghost-lines" data-v-cda0fe56><h2 class="ghost-line loads w-11/12 h-7" data-v-cda0fe56></h2> <div class="my-5 ghost-line loads w-5/5 h-80" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-4/5 h-4" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-3/5 h-4" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-4/5 h-4" data-v-cda0fe56></div> <div class="my-6 ghost-line loads w-1/3 h-5" data-v-cda0fe56></div></div></div></div><div class="entry ghost relative no-underline z-10 pb-[30px] overflow-hidden" data-v-cda0fe56 data-v-de274fca><div class="entry-content text-ink bg-white p-[15px] relative border border-solid border-[#eaeaea]" data-v-cda0fe56><div class="entry-header-content flex justify-between mb-4" data-v-cda0fe56><div class="date w-1/5" data-v-cda0fe56><div class="clock-time" data-v-cda0fe56><div class="ghost-lines" data-v-cda0fe56><div class="ghost-line loads h-3" data-v-cda0fe56></div></div></div></div></div> <div class="ghost-lines" data-v-cda0fe56><h2 class="ghost-line loads w-11/12 h-7" data-v-cda0fe56></h2> <div class="my-5 ghost-line loads w-5/5 h-80" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-4/5 h-4" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-3/5 h-4" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-4/5 h-4" data-v-cda0fe56></div> <div class="my-6 ghost-line loads w-1/3 h-5" data-v-cda0fe56></div></div></div></div><div class="entry ghost relative no-underline z-10 pb-[30px] overflow-hidden" data-v-cda0fe56 data-v-de274fca><div class="entry-content text-ink bg-white p-[15px] relative border border-solid border-[#eaeaea]" data-v-cda0fe56><div class="entry-header-content flex justify-between mb-4" data-v-cda0fe56><div class="date w-1/5" data-v-cda0fe56><div class="clock-time" data-v-cda0fe56><div class="ghost-lines" data-v-cda0fe56><div class="ghost-line loads h-3" data-v-cda0fe56></div></div></div></div></div> <div class="ghost-lines" data-v-cda0fe56><h2 class="ghost-line loads w-11/12 h-7" data-v-cda0fe56></h2> <div class="my-5 ghost-line loads w-5/5 h-80" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-4/5 h-4" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-3/5 h-4" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-4/5 h-4" data-v-cda0fe56></div> <div class="my-6 ghost-line loads w-1/3 h-5" data-v-cda0fe56></div></div></div></div><div class="entry ghost relative no-underline z-10 pb-[30px] overflow-hidden last-entry" data-v-cda0fe56 data-v-de274fca><div class="entry-content text-ink bg-white p-[15px] relative border border-solid border-[#eaeaea]" data-v-cda0fe56><div class="entry-header-content flex justify-between mb-4" data-v-cda0fe56><div class="date w-1/5" data-v-cda0fe56><div class="clock-time" data-v-cda0fe56><div class="ghost-lines" data-v-cda0fe56><div class="ghost-line loads h-3" data-v-cda0fe56></div></div></div></div></div> <div class="ghost-lines" data-v-cda0fe56><h2 class="ghost-line loads w-11/12 h-7" data-v-cda0fe56></h2> <div class="my-5 ghost-line loads w-5/5 h-80" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-4/5 h-4" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-3/5 h-4" data-v-cda0fe56></div> <div class="my-5 ghost-line loads w-4/5 h-4" data-v-cda0fe56></div> <div class="my-6 ghost-line loads w-1/3 h-5" data-v-cda0fe56></div></div></div></div></span>  </div> <div class="articleblog--nav-wrapper" data-v-de274fca><ol class="articleblog--nav list-none " data-v-de274fca><div class="upper-menu flex justify-between bg-syd p-2.5 sticky top-0 left-0 w-full h-[35px] z-[26] text-white text-[13px] font-[450] uppercase md:hidden" data-v-de274fca><p data-v-de274fca>Oversigt</p> <span class="close-btn w-[112px] flex justify-end cursor-pointer" data-v-de274fca><span class="icon" style="width:0.6rem;" data-v-6803687c data-v-de274fca><span class="svg-inline" style="padding-top:160%;" data-v-d51ac9a6 data-v-6803687c><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="times" class="__Szy4Z9e__svg-inline--fa __Szy4Z9e__fa-times __Szy4Z9e__fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"></path></svg></span></span></span></div> <li class="nav-entry-wrapper relative highlighted" data-v-492e8698 data-v-de274fca><!----> <!----> <a href="/varde/vesterhavet-er-den-stoerste-magnet-i-aar" class="nav-entry border border-solid border-[#eaeaea] text-ink p-2.5 no-underline bg-white block box-border ml-5" data-v-492e8698><div class="entry-header-content flex justify-between" data-v-492e8698><span class="text-xs uppercase text-syd mb-2 block" data-v-492e8698></span> <div class="icons-wrapper" data-v-492e8698><div class="is-featured" data-v-492e8698></div></div></div> <p class="text-base font-medium" data-v-492e8698>Vesterhavet er &quot;den største magnet&quot; i år</p></a></li> <span data-v-de274fca><li class="nav-entry-wrapper relative" data-v-75100296 data-v-de274fca><div class="line w-[3px] block h-full z-[2] absolute top-0 left-2 bg-syd" data-v-75100296></div> <div class="dot h-[11px] w-[11px] rounded-[15px] border border-solid border-syd z-[2] absolute bg-white left-1" data-v-75100296></div> <a class="nav-entry border border-solid border-[#eaeaea] text-ink p-2.5 no-underline bg-white block box-border ml-5" data-v-75100296><div class="entry-header-content flex justify-between" data-v-75100296><div class="ghost-lines" data-v-75100296><div class="ghost-line loads h-2 w-1/3" data-v-75100296></div></div></div> <div class="ghost-lines" data-v-75100296><div class="ghost-line loads mt-2 h-4 w-11/12" data-v-75100296></div> <div class="ghost-line loads mt-2 h-4 w-4/5" data-v-75100296></div></div></a></li><li class="nav-entry-wrapper relative" data-v-75100296 data-v-de274fca><div class="line w-[3px] block h-full z-[2] absolute top-0 left-2 bg-syd" data-v-75100296></div> <div class="dot h-[11px] w-[11px] rounded-[15px] border border-solid border-syd z-[2] absolute bg-white left-1" data-v-75100296></div> <a class="nav-entry border border-solid border-[#eaeaea] text-ink p-2.5 no-underline bg-white block box-border ml-5" data-v-75100296><div class="entry-header-content flex justify-between" data-v-75100296><div class="ghost-lines" data-v-75100296><div class="ghost-line loads h-2 w-1/3" data-v-75100296></div></div></div> <div class="ghost-lines" data-v-75100296><div class="ghost-line loads mt-2 h-4 w-11/12" data-v-75100296></div> <div class="ghost-line loads mt-2 h-4 w-4/5" data-v-75100296></div></div></a></li><li class="nav-entry-wrapper relative" data-v-75100296 data-v-de274fca><div class="line w-[3px] block h-full z-[2] absolute top-0 left-2 bg-syd" data-v-75100296></div> <div class="dot h-[11px] w-[11px] rounded-[15px] border border-solid border-syd z-[2] absolute bg-white left-1" data-v-75100296></div> <a class="nav-entry border border-solid border-[#eaeaea] text-ink p-2.5 no-underline bg-white block box-border ml-5" data-v-75100296><div class="entry-header-content flex justify-between" data-v-75100296><div class="ghost-lines" data-v-75100296><div class="ghost-line loads h-2 w-1/3" data-v-75100296></div></div></div> <div class="ghost-lines" data-v-75100296><div class="ghost-line loads mt-2 h-4 w-11/12" data-v-75100296></div> <div class="ghost-line loads mt-2 h-4 w-4/5" data-v-75100296></div></div></a></li><li class="nav-entry-wrapper relative" data-v-75100296 data-v-de274fca><div class="line w-[3px] block h-full z-[2] absolute top-0 left-2 bg-syd" data-v-75100296></div> <div class="dot h-[11px] w-[11px] rounded-[15px] border border-solid border-syd z-[2] absolute bg-white left-1" data-v-75100296></div> <a class="nav-entry border border-solid border-[#eaeaea] text-ink p-2.5 no-underline bg-white block box-border ml-5" data-v-75100296><div class="entry-header-content flex justify-between" data-v-75100296><div class="ghost-lines" data-v-75100296><div class="ghost-line loads h-2 w-1/3" data-v-75100296></div></div></div> <div class="ghost-lines" data-v-75100296><div class="ghost-line loads mt-2 h-4 w-11/12" data-v-75100296></div> <div class="ghost-line loads mt-2 h-4 w-4/5" data-v-75100296></div></div></a></li></span>  </ol></div></div></div> <!----></div> <div class="layout__bottom" data-v-0fae549a data-v-5373a9bc><div class="rows hide-on-print" data-v-026fde85 data-v-0fae549a></div></div> </div> <footer class="footer hide-on-print md:relative default-mode" data-v-7dda1e0b data-v-5373a9bc><div class="limit" data-v-7dda1e0b><div class="footer-inner" data-v-7dda1e0b><div class="logo light dark" data-v-24ec8c0b data-v-7dda1e0b><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-24ec8c0b><span class="icon" style="width:3rem;" data-v-6803687c data-v-24ec8c0b><span class="svg-inline" style="padding-top:54.166666666666664%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" id="Lag_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 96 52" style="enable-background:new 0 0 96 52;" xml:space="preserve"><style type="text/css"> .__1cdVJj0__st0{fill:#FFFFFF;} </style><path class="__1cdVJj0__st0 " d="M74.1,52c-3.5,0-7,0-10.5,0c-0.9,0-1.3-0.2-1.3-1.2c0.1-1.6,0.1-3.2,0-4.7c0-0.9,0.3-1.2,1.2-1.2 c6.4,0,12.9,0,19.3,0c0.7,0,1.5-0.1,2.2-0.2c1.5-0.2,2.5-1,2.9-2.5c0.4-1.6,0.1-3.1-1.4-4c-1.5-0.9-3-1.6-4.7-2.2 c-3.5-1.2-7-2.1-10.5-3.4c-2-0.7-3.9-1.8-5.6-3.1c-5.5-4-4.6-13.9,2-16.9c2.5-1.1,5.2-1.6,7.9-1.6c5.6,0,11.2,0,16.9,0 c1,0,1.2,0.4,1.2,1.2c0,1.5-0.1,3.1,0,4.6c0.1,1-0.3,1.3-1.3,1.3c-5.8,0-11.7,0-17.5,0c-0.8,0-1.7,0.1-2.5,0.2c-1.2,0.2-2,1-2.3,2.3 c-0.3,1.3-0.1,2.5,1,3.3c1.1,0.7,2.3,1.4,3.5,1.8c2.9,1,5.9,1.7,8.8,2.7c2.4,0.9,4.8,1.8,7,3.1c5.8,3.4,6.2,9.1,4.3,13.9 c-1.5,3.8-4.7,5.7-8.5,6.1c-3.2,0.4-6.5,0.2-9.8,0.3C75.8,52,75,52,74.1,52L74.1,52z"></path><path class="__1cdVJj0__st0 " d="M27.6,10.2c0.9,0,1.8,0.1,2.6,0c1-0.1,1.4,0.3,1.7,1.2c3,8,6,16.1,9.1,24.1c0.6,1.5,1.1,3.1,1.8,4.6 c0.1,0.3,0.4,0.6,0.7,0.9c0.2-0.3,0.6-0.6,0.7-0.9c2.8-7.5,5.6-15,8.4-22.5c0.8-2.2,1.6-4.3,2.4-6.5c0.3-0.7,0.6-1,1.4-0.9 c1.8,0,3.7,0,5.5,0c1.4,0,1.5,0.1,1,1.4L51,42.5c-0.7,1.9-1.4,3.7-2.1,5.6c-1.4,3.5-5.2,4.9-8.6,3.2c-1.4-0.7-2.1-2-2.7-3.4 c-1.9-5.1-3.9-10.2-5.8-15.3l-8-21c-0.5-1.3-0.4-1.4,0.9-1.4C25.8,10.2,26.7,10.2,27.6,10.2L27.6,10.2z M23.1,17.2 c-0.6,0-1,0.1-1.4,0.1c-4.3,0-8.6,0-12.9,0c-1,0-1.3,0.3-1.3,1.3c0,6.7,0,13.3,0,20c0,3.3,2.2,5.4,5.5,5.4c2.7,0,5.4,0,8,0 c0.8,0,1.1,0.2,1.1,1.1c-0.1,1.7,0,3.4,0,5.1c0,0.3-0.4,0.9-0.6,0.9c-3.8,0-7.6,0.3-11.3-0.2c-5.6-0.6-9.2-4.5-9.8-10.1 C0.1,39.5,0,38.3,0,37.2C0,25.2,0,13.3,0,1.4C0,0.3,0.3-0.1,1.4,0c1.6,0.1,3.3,0.1,5,0c0.8,0,1.1,0.3,1.1,1.1c0,2.7,0,5.4,0,8 c0,0.8,0.3,1.1,1.1,1.1c3.5,0,6.9,0.1,10.4-0.1c1.3,0,1.9,0.4,2.3,1.6c0.4,1.4,1,2.8,1.6,4.2C22.8,16.3,22.9,16.7,23.1,17.2 L23.1,17.2z"></path></svg></span></span></a></div> <div class="layout__footer" data-v-0fae549a data-v-5373a9bc><div class="rows hide-on-print" data-v-026fde85 data-v-0fae549a><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--3" data-v-1a46a312 data-v-27c7c1b5><div class="html-wrap component display-all" data-v-293912d8 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><div class="html" data-v-293912d8><p style="font-weight:600;">TV SYD</p>
<p>Media Park 1 | 6000 Kolding</p>
<p>Skriv til: tvsyd@tvsyd.dk</p>
<p>Ring +45 76 30 31 32</p></div></div><div class="html-wrap component display-all" data-v-293912d8 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><div class="html" data-v-293912d8><a href="/tip-os"><div style="padding: 9px 30px;display: inline-block;background: #fff;color: #606060;font-weight: 600;font-size: 16px;text-decoration: none;border-radius: 20px;">→ Send et tip</div></a></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-1a46a312 data-v-27c7c1b5><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Kontakt</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/find-vej-til-tv-syd" class="menu-item" data-v-3a98b5d5>
        Find vej til TV SYD <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/medarbejdere" class="menu-item" data-v-3a98b5d5>
        Medarbejdere <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/bliv-annoncor-pa-tv-syd" class="menu-item" data-v-3a98b5d5>
        Bliv annoncør på TV SYD <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/tip-os" class="menu-item" data-v-3a98b5d5>
        Tip os <!----></a></div></div></div></div><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Mød TV SYD</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/rundvisning-pa-tv-syd" class="menu-item" data-v-3a98b5d5>
        Rundvisning på TV SYD <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/se-hvor-tv-syd-har-vaeret" class="menu-item" data-v-3a98b5d5>
        Se hvor TV SYD har været <!----></a></div></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-1a46a312 data-v-27c7c1b5><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Andre services</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/nyhedsarkiv" class="menu-item" data-v-3a98b5d5>
        Nyhedsarkiv <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/app" class="menu-item" data-v-3a98b5d5>
        Nyhedsapp <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/play-app" class="menu-item" data-v-3a98b5d5>
        Play-app <!----></a></div></div></div></div><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Job og uddannelse</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/ledige-stillinger" class="menu-item" data-v-3a98b5d5>
        Ledige stillinger <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/uddannelse" class="menu-item" data-v-3a98b5d5>
        Uddannelse <!----></a></div></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-1a46a312 data-v-27c7c1b5><div secondaryLinks="" class="menu-vertical component display-all" data-v-b51a78b0 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><h3 data-v-b51a78b0>Om TV SYD</h3> <div class="items" data-v-b51a78b0><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/vision-og-mission" class="menu-item" data-v-3a98b5d5>
        Vision og mission <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/privatliv" class="menu-item" data-v-3a98b5d5>
        Privatlivspolitik <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/public-service" class="menu-item" data-v-3a98b5d5>
        Public service <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/organisationen" class="menu-item" data-v-3a98b5d5>
        Organisationen <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/tv-syds-historie" class="menu-item" data-v-3a98b5d5>
        TV SYDs historie <!----></a></div></div><div class="item" data-v-b51a78b0><div class="menu-item-wrapper" data-v-3a98b5d5 data-v-b51a78b0><a href="/tv-syd-stotteforening" class="menu-item" data-v-3a98b5d5>
        Støtteforeningen ClubSyd <!----></a></div></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-27c7c1b5 data-v-026fde85><div class="tv2reg-cols" data-v-27c7c1b5><div class="tv2reg-col tv2reg-col--12" data-v-1a46a312 data-v-27c7c1b5><div class="social-bar no-margin component display-all" data-v-70461ce4 data-v-7df21ee3 data-v-7df21ee3 data-v-1a46a312><a href="https://www.facebook.com/tvsyd" target="_blank" class="social-bar__link" data-v-70461ce4><span class="icon" style="width:2.4rem;" data-v-6803687c data-v-70461ce4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <!----> <a href="https://www.linkedin.com/company/tvsyd/" target="_blank" class="social-bar__link" data-v-70461ce4><span class="icon" style="width:2.4rem;" data-v-6803687c data-v-70461ce4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tvsyd/?hl=da" target="_blank" class="social-bar__link" data-v-70461ce4><span class="icon" style="width:2.4rem;" data-v-6803687c data-v-70461ce4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/c/tvsyd" target="_blank" class="social-bar__link" data-v-70461ce4><span class="icon" style="width:2.4rem;" data-v-6803687c data-v-70461ce4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <a href="https://www.pressenaevnet.dk/" target="_blank" class="flex flex-col no-underline box-content w-[200px] pl-5 pr-5 pb-5 mx-auto my-0 lg:p-0 lg:absolute lg:right-5 lg:bottom-20" data-v-7dda1e0b><span class="text-white mb-3 text-xs md:text-sm" data-v-7dda1e0b>Vi tager ansvar for vores indhold og er tilmeldt</span> <div class="relative w-full h-[58px] block bg-no-repeat bg-cover" style="background-image:url(/_nuxt/img/pressenaevnet-logo.e69f0ab.svg);" data-v-7dda1e0b></div></a> <div class="footer-bottom" data-v-7dda1e0b><a href="/privatliv" class="bottom-link" data-v-7dda1e0b><span class="icon icon--light" style="width:0.9rem;" data-v-6803687c data-v-7dda1e0b><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-6803687c><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/e0b0d32.js" defer></script><script src="/_nuxt/612ab7e.js" defer></script><script src="/_nuxt/7b09221.js" defer></script><script src="/_nuxt/d4bbf26.js" defer></script><script src="/_nuxt/44857b0.js" defer></script><script src="/_nuxt/54a592d.js" defer></script><script src="/_nuxt/fe28ca2.js" defer></script><script src="/_nuxt/f9cf461.js" defer></script><script src="/_nuxt/6bf505f.js" defer></script><script src="/_nuxt/d072111.js" defer></script><script src="/_nuxt/62eb156.js" defer></script><script src="/_nuxt/3e5ca77.js" defer></script><script src="/_nuxt/fc04639.js" defer></script><script src="/_nuxt/160bf31.js" defer></script><script src="/_nuxt/9eb1865.js" defer></script><script src="/_nuxt/fed1f31.js" defer></script><script src="/_nuxt/3ba8a22.js" defer></script>
  </body>
</html>
