<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/32\/img_0023_0.jpg?itok=1vdF3dfe","width":3024,"height":4032},{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=Ec5R59ps","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/32\/img_0017.jpg?itok=Mrr32wro","width":3024,"height":4032},{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/32\/gow_mundbind_hans_chr.jpg?itok=jSABP2ev","width":1920,"height":1080}],"headline":"Mundbind er i vejen for h\u00f8reh\u00e6mmede: Vi kan hverken h\u00f8re eller se, hvad I siger","datePublished":"2020-08-10T20:13:16+02:00","dateModified":"2020-08-10T20:13:16+02:00","url":"https:\/\/www.tvsyd.dk\/vejen\/mundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger","description":"Kommunikationen mellem h\u00f8reh\u00e6mmede og folk, der b\u00e6rer mundbind, er n\u00e6sten umulig. Mundbind d\u00e6mper lyden voldsomt, og de h\u00f8reh\u00e6mmede kan ikke mundafl\u00e6se.","author":"Finn Grahndin","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/vejen\/mundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger"},"contentLocation":{"@type":"AdministrativeArea","name":"Vejen"}}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/189611" />
<meta name="description" content="Kommunikationen mellem hørehæmmede og folk, der bærer mundbind, er næsten umulig. Mundbind dæmper lyden voldsomt, og de hørehæmmede kan ikke mundaflæse." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/vejen/mundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/189611" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/vejen/mundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger" />
<meta property="og:title" content="Mundbind er i vejen for hørehæmmede: Vi kan hverken høre eller se, hvad I siger" />
<meta property="og:description" content="Kommunikationen mellem hørehæmmede og folk, der bærer mundbind, er næsten umulig. Mundbind dæmper lyden voldsomt, og de hørehæmmede kan ikke mundaflæse." />
<meta property="og:updated_time" content="2020-08-10T20:13:16+02:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/images/crop/2020/08/06/1596701544_gow_mundbind_hans_chr.jpg?itok=RoWT9uFB" />
<meta property="article:published_time" content="2020-08-06T10:28:53+02:00" />
<meta property="article:modified_time" content="2020-08-10T20:13:16+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tvsyd.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Mundbind er i vejen for hørehæmmede: Vi kan hverken høre eller se, hvad I siger | TV SYD</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__Yj3P3N2ftujxZWCcJvGk-vA8rwk8wsGjW2QKcU9wy6E__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?qdz1iu" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__EWZm9FMyD5y0CU9ZjTxp_qI5cSUfRGFlZyHyJGaYHWE__C9-qn6nvy1sSSSUJycpnQJA0aISZyjmuSKYFX7ppEJw__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer=dataLayer||[];dataLayer.push({pagetype:"page",has_video:false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config = _sf_async_config || {};_sf_async_config.playerdomain = 'external.tvsyd.dk'
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sundhed","location":"Vejen","sections":"Sundhed","locations":"Vejen","has_video":false,"author":"Finn Grahndin","content_author":"Finn Grahndin","publishdate":"2020-08-10T18:13:16+02:00","content_length":2863,"nid":"189611"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Vejen';_sf_async_config.authors='Finn Grahndin';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-189611 node-type-article   i18n-da" >


  <div class="unit embedded embedded--html ">
    <!-- Hotjar Tracking Code for https://www.tvsyd.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1440396,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>  </div>



  <style>

body {

background: #e3e3e3;
font-family: 'Montserrat', sans-serif !important;


}

</style>


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}

/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,800,900&display=swap" rel="stylesheet">
<script src="https://external.tvsyd.dk/site-scripts/kit-fontawesome-820d321a2c.js"></script>

<style>

::selection {
  background: #ed2525;
color:white;
}
::-moz-selection {
  background: #ed2525;
color:white;
}

/* width */
::-webkit-scrollbar {
  width: 10px;
}

/* Track */
::-webkit-scrollbar-track {
  background: none; 
}
 
/* Handle */
::-webkit-scrollbar-thumb {
  background: #ed2525; 
}

/* Handle on hover */
::-webkit-scrollbar-thumb:hover {
  background: #f23c3c; 
}

.sharing__mobile {
display:none;
}

.teaser__heading {
    font-family: 'Montserrat', sans-serif !important;
}

.font-heading .body-text>h2 {
    font-family: 'Montserrat', sans-serif !important;
}

.head__submenu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link {
text-transform:none;
}

.head__menu__item {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__main {
border-bottom:0px !important;
background: #fdfdfd;
z-index:2 !important;
text-transform:none !important;
}

.head__action {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__toggle:before {

font-weight:800 !important;
text-transform:none !important;

}

.head__drop__title__link {
background:#ed2525 !important;
color:#fff !important;
text-transform:none !important;
font-weight:900 !important;
}

.head__drop__items {
background:#e3b3b3;
}

.head__drop__item {
    font-weight: 800;
    color: white !important;
    font-size: 12px !important;
}

.head__drop__toggle:before {
color:#fff !important;
}

.footer__contact__address__phone a {
color:#fff !important;
}

.footer {
margin-top:-40px !important;
}

.footer__top {
background-color: #ed2525 !important;
    background-image: url(https://external.tvsyd.dk/silhouette.png);
    background-position: center bottom;
    background-repeat: no-repeat;
    background-size: 100%;
    color:#fff !important;
margin-top:40px;
}

.footer__bottom {
background: #de1818 !important;
}

.footer__logo {

    background-image: url(https://external.tvsyd.dk/logo.min.svg) !important;

}

.footer__menu__title {
color:#fff !important;
}

.footer__menu__link {
color:#fff !important;
}

.footer__contact__email__link {
font-weight:800;
color:#fff !important;
}

.footer__bottom__social-link--fb {
color: #fff !important;
}

.footer__bottom__social-link--twitter {
color: #fff !important;
}

.footer__bottom__social-link--linkedin  {
color: #fff !important;
}

.footer__bottom__social-link--instagram {
color: #fff !important;
}

.footer__bottom__social-link--youtube  {
color: #fff !important;
}

.footer__bottom__social-link--snapchat {
color: #fff !important;
}

.footer__bottom__policy-link {
color: #fff !important;
}

.footer__menu__body:before {
    background-image: linear-gradient(to bottom,rgba(238,238,238,0) 0%,rgba(238,238,238,0) 50%,#ed2525 100%) !important;
}

.footer__menu {
    border-bottom: 0 !important;
}

.decoration__body {
   background:#edeeef;
}

iframe#video-iframe {
    width: 100%;
    margin-bottom: -5px;
    background: black;
}

</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/lokalt">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tema/storkene-i-smedager-2020">
                Storkereden i Smedager              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sport">Sport</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/lokalt">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">Nyheder 19:30</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">Live tv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">Tv guide</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://tvsyd.dk/serier">Serier</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tema/storkene-i-smedager-2020">
                  Storkereden i Smedager                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>

.body-text__timeline {
background:#edeeef !important;
font-family: 'Montserrat', sans-serif !important !important;

}
</style>  </div>



  <script src="https://kit.fontawesome.com/820d321a2c.js"></script>

<style>

.rsbtn_play .rsbtn_left .rsbtn_text:before {
    content: ' '!important;
    background-image: url(https://external.tvsyd.dk/lydikon.svg);
    height: 27px;
    background-repeat: no-repeat;
    font-weight: 900;
    width: 25px;
    left: -16px;
    vertical-align: middle;
    top: 4px;
}

.rs_addtools a, .rs_addtools span, .rsbtn a, .rsbtn span {
font-family: 'Montserrat', sans-serif !important;
font-weight:900 !important;
color:#000 !important;
}

.rsbtn_label {
font-family: 'Montserrat', sans-serif !important;
font-weight:900 !important;
color:#000 !important;
}

.rsbtn.rsexpanded .rsbtn_exp .rsbtn_exp_inner {
background:#fff !important;
padding: 5px 5px 5px 5px;
border-radius:0 !important;
border: 0 !important;
}

.rsbtn_label:hover {
color:#000 !important;
}


.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {

display:none !important;

}

.rs_addtools .rsbtn_play .rsbtn_right.rsimg, .rsbtn .rsbtn_play .rsbtn_right.rsimg { 
display:none;
}

.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
background: #fff !important;
border-radius:0 !important;
border: 0 !important;
}

@media only screen and (min-width: 0px) {
.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
padding: 5px 10px 5px 15px;
}
}

@media only screen and (min-width: 600px) {
.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
padding: 5px 15px 5px 5px;
}
}

</style>

<script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>


  <script>
  $(document).ready(function(){
    $("#sticker").sticky({topSpacing:0});
  });
</script>


  <div class="unit embedded embedded--html ">
    <style>


.breaking-bar__title {
    text-transform: none !important;
}

.breaking-bar__prefix {
    font-weight: 900 !important;
}

.breaking-bar__prefix:before {
    content: "\f140" !important;
    animation: fadeIn 0.5s infinite alternate;
    font-family: "Font Awesome 5 Pro" !important;
    margin-right:4px;

}

</style>  </div>



  <style>

.body-text__read-also .body-text__read-also__link {
text-decoration:none !important;
font-weight:900 !important;
}



.embedded--twitter {
background:#1DA1F2;
text-align:center;
padding:20px;
}

.embedded--facebook {
    padding-right: 1px;
    margin-right: -1px;
    background: #4267B2;
    padding: 20px 8% 20px 8%;
}

.twitter-tweet {
margin: 0 auto !important;
}

.fb-post {
background:#fff;
}

.body-text__box__body li {
margin-bottom:10px;
}


.body-text__box ul>li:before {
color:#fff;
}

.body-text__box p strong, .body-text li strong {
color:#fff !important;
}

.related-material__title {
    font-weight: 900 !important;
    margin-top: 10px !important;
}

.body-text__box__body p {
color:#fff !important;
}

.body-text__box__body a {
color:#fff !important;
font-weight:900;
}

.body-text__box__heading {
border-bottom: 0px !important;
}

.related-material__heading {

    border-bottom: 4px solid #000 !important;
    border-top: 0 !important;
    font-weight: 800 !important;
    display: inline-block;
    text-transform:none !important;


}

.body-text__video__text {
font-weight:900 !important;
}

.partner__list {
    background: #fff !important;
   border: 0px !important;

}

.teaser--highlighted .teaser-body  {
background:none !important;
}


.body-text a {
    font-weight: 500;
    text-decoration: none;
}

.body-text a {
    text-decoration:none;
}

.body-text__article {
background:transparent !important;
padding:1%;
}

.body-text__article__prefix {
text-transform:none !important;
font-size:12px !important;
font-weight:800;¨
}

.body-text__article--right .body-text__article__prefix, .body-text__article--left .body-text__article__prefix {
position:relative !important;
top:0 !important;
left:0 !important;
}

.body-text__article__title {
    color: #000 !important;
    font-size: 16px !important;
    font-weight: 900;
}

.body-text__theme {
border: 0px !important;
padding: 0 !important;
background:#fff !important;
border-bottom: 4px solid #ED2525;
}

.body-text__theme__header {
box-sizing:border-box !important;
padding:10px !important;
color: white !important;
}

.body-text__theme__body {
padding:10px !important;
}

.body-text__theme__header a {
color:white !important;
}

.body-text__theme__trumpet {
color:#ed2525 !important;
}

.body-text__theme__title {
margin-bottom:10px !important;
}

.body-text__read-also {
padding:10px !important;
font-size:16px !important;
}

.body-text__quote__text {
font-family: 'Montserrat', sans-serif !important;
}

.body-text__box__button {
background: #4a4444 !important;
border-radius: 0px !important;
color:white !important;
border: 0px !important;
font-size:12px !important;
font-weight:800 !important;
}

.body-text__box__body {
font-size:14px !important;
}

.body-text__quote {
width:auto !important;
float:none !important;
font-family: 'Montserrat', sans-serif !important;
margin-right:4%;
margin-left:4%;
padding: 20px;
}

.body-text__quote__text {
    font-family: 'Montserrat', sans-serif !important;
    font-weight: 900;
    font-size: 20px;
    color:#000 !important;
    text-align:center;
}

.body-text__quote__text p {
    color:#000 !important;
}

.body-text__quote__source {
font-size: 14px !important;
text-align: center !important;
font-style: normal !important;
color: #000 !important; 
font-weight:600;
text-transform:uppercase;
}

.sharing__heading--article {
    text-align: center !important;
    border-top:0 !important;
    border-bottom: 3px solid #333333 !important;
    padding-bottom: 5px !important;
    display: inline-block !important;
}

.sharing__link {
    color: #fff !important;
    background: #ed2525 !important;
    padding: 10px !important;
    border: 0 !important; 
}

.article__body p {
margin-bottom:20px;
}

</style>


  <style>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</style>


  <style>

.byline__dates--border-bottom {
    margin-bottom:0px !important;
}

.panel__column {
padding: 0px 10px 0px 0px !important;
}

.byline__author {
width:100% !important;
background:#edeeef;
padding:10px;
}

@media (min-width:0px) {

.article__taxonomies {
display:none;
}

.panel__column--1-1-1--first {
width:100%;
}

.panel__column--1-1-1--second {
width:100%;
}

.panel__column--1-1-1--third {
width:100%;
}

}

@media (min-width:780px) {

.panel__column--1-1-1--first {
width:20%;
}

.panel__column--1-1-1--second {
width:60%;
}

.panel__column--1-1-1--third {
width:20%;
}

.article__taxonomies {
display:block;
}

}


.article__heading {
box-sizing:border-box;
font-weight:900 !important;
}

.article__synopsis {
box-sizing:border-box;
font-weight:600 !important;
font-size:18px !important;
color:#393a3b !important;
}

.byline {
box-sizing:border-box;
}

.sharing {
background: transparent !important;
padding-top:20px !important;
padding-right:20px !important;
padding-left:20px !important;
box-sizing:border-box;
padding-bottom:20px;
margin-right:1% !important;
margin-left:1% !important;
margin-top:-20px !important;
}

.media-box__next:before, .media-box__previous:before {
color: white !important;
}

.media-box__item {

box-sizing:border-box;
}

.media-box__status {
margin-right:15px !important;
display:none !important;
}

.article__body {
box-sizing:border-box;
 line-height: 1.5;
}

.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {
margin-left:1% !important;
}

.partner__badge {
background: #fff !important;
color: #000 !important;
padding:10px !important;
box-sizing:border-box;
border-top: 0 !important;
border-bottom: 0 !important;
}

.partner__link {
color:black;
line-height:2.5;
font-weight:800;
}

partner__logo {
line-height:2.5;
}

.toseneste {

bottom:-20px;
right:0px;
left:0px;
background:#fff;
z-index:9999;
-webkit-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
-moz-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
}

.fixedul {
position:fixed !important;
top:50% !important;
left:10px !important;
z-index:9998;
}



.panel__segment--black {
background:#edeeef !important;
color:black !important;
box-sizing:border-box;
padding-left:2% !important;
padding-right:2% !important;
padding-top:50px;
padding-bottom:50px;
font-size:18px !important;
}


</style>


  <div class="unit embedded embedded--html ">
    <style>

.live-blog {
background:#fff;
border-radius:0 !important;
border:0 !important;
padding:20px !important;

}

.live-blog__time {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__title {
    font-weight: 900;
}

.live-blog__time:before {
color:#ed2525 !important;
}

.live-blog__summary__time {
    color: #404040 !important;
    font-weight: 600 !important;
}

.live-blog__summary__text {
font-weight:900 !important;
}

.live-blog__final__prefix {
   text-transform:none !important;
    font-weight: 900 !important;
}

.live-blog__final {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__heading {
text-transform:none !important;
font-weight:900;
}

.live-blog--past .live-blog__heading:before, .live-blog--future .live-blog__heading:before {
    color: #ed2525 !important;
}

.live-blog__summary__heading {

text-transform:none !important;
font-weight:900;
border-bottom:4px #ed2525 solid !important;
display:inline-block;
padding-bottom: 5px !important;
margin-bottom:10px;
font-style:normal !important;
}

.live-blog__prefix {
color:#ed2525 !important;
font-weight:900;
text-transform:none !important;

}

.live-blog__more {
display:inline-block !important;
padding:10px;
font-size:16px !important;
background:#ed2525 !important;
color:#fff !important;
font-weight:900 !important;
border:0 !important;
text-transform:none !important;
margin:0 auto !important;

}

.live-blog__more:hover {

color:#fff !important;

}

.live-blog__share__item {

color:#ed2525 !important;

}

.live-blog__share__item:hover {

color:#ed2525 !important;

}

.live-blog__entry.is-highlighted {
    background: #ffe1e8 !important;
}

.live-blog__summary__entry:before {
color:#ed2525 !important;
background:#edeeef !important;
font-weight:900 !important;
}

.live-blog__summary__entry:last-child:after {
background:#edeeef !important;
}

</style>  </div>



  <style>

/* Quick-zoom Container */
.teaser__body--wide-image .picture picture {
  background-repeat: no-repeat;
  background-attachment: fixed;

}

</style>


  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/sundhed">
<span class="top-tape" style="background:#ED2525;font-size:12px;font-weight:800;padding:5px;color:white;display: inline-block;">
SUNDHED
</span>
</a>  </div>



  <style>
.video-poster__badge {
z-index:2 !important;
}

.video-poster__badge::before {
border-radius:0;
}

.body-text__box--colored {
margin-bottom:30px !important;
}

</style>


  <style>

.body-text__read-also__prefix {
color: #ED2525 !important;
font-weight:800;
}

.progress-bar {
  background: #ED2525;
}

.body-text__article__prefix {
color:#ed2525 !important;
}

.media-box__previous {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-left: 5px;
}

.media-box__next {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-right: 5px;
}

.body-text__quote__text:first-child::before {
color:#fff;
background:#ed2525;
padding:10px !important;
display:block !important;
margin-bottom:20px !important;
margin: 0 auto;
}

.body-text__theme__header {
background: #ed2525 !important;
}

.video-poster__badge::before {
background: #ed2525 !important;
}

.body-text__box--colored--dark .body-text__box__heading {
    border-color: #ed2525 !important;
}

.body-text__box {
    border: 0px !important;
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored {
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored a {
    color:#fff !important;
}

.body-text__box__heading {
font-size:18px !important;
text-transform:none !important;
color:#fff !important;
font-weight:800;
}

.body-text__box__body.is-folded:before {
    background-image: -webkit-gradient(linear,50% 0%,50% 100%,color-stop(0%,rgba(255,255,255,0)),color-stop(80%,#ed2525)) !important;
    background-image: -moz-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: -webkit-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: linear-gradient(to bottom,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
}

</style>



<h1 class="heading heading--1 article__heading">
    Mundbind er i vejen for hørehæmmede: Vi kan hverken høre eller se, hvad I siger</h1>




  <p class="article__synopsis synopsis rs_skip">
    Kommunikationen mellem hørehæmmede og folk, der bærer mundbind, er næsten umulig. Mundbind dæmper lyden voldsomt, og de hørehæmmede kan ikke mundaflæse.  </p>



<script src="https://www.tvsyd.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,synopsis,article__body&url=https://www.tvsyd.dk/vejen/mundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger&stattyp=tvsyd.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Læs artiklen op</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>

      </div>
    </div>
  
  
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Hans Christian Schack har været hørehæmmet i snart 30 år: - Vi bruger meget mundaflæsning for at forstå, hvad folk siger. " data-copyright="Finn Grahndin" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=uMRCE_y1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=93_1Z0vj&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=9U7bjyk5&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=28GxoCUr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=Vd4s6c_y&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=3WUKZ6n0&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=B1EcgqaX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=ieETdI0x&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=szeY5lzS&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=X3nbHV1O&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=S618RSRu&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=aeKEABmy&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=164qtscG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=UfW6B91K&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=VJsR-BUv&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=wIkrhTH1&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2020\/08\/06\/1596701544_gow_mundbind_hans_chr.jpg?itok=IlDDV35n&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Hans Christian Schack har været hørehæmmet i snart 30 år: - Vi bruger meget mundaflæsning for at forstå, hvad folk siger. 
                                          <span class="media-box__copyright">

                                                  Foto: Finn Grahndin                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today byline__dates--border-top byline__dates--border-bottom">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 20.13        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/33\/finn_grahndin_figrtvsyd.dk_.jpg?itok=g1RBYsjd&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/33\/finn_grahndin_figrtvsyd.dk_.jpg?itok=tGkFanvX&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:figr@tvsyd.dk">
                            Finn Grahndin                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>- Undskyld. Hvad siger du? </p>
<p>Hørehæmmede er vant til at sige denne sætning. Men fremover må de formentlig ty til den langt oftere. Hvis mundbind bliver endnu mere udbredt end nu, får de hørehæmmede nemlig meget svært ved at forstå, hvad folk siger.</p>
<p>- Det bliver et kæmpeproblem, siger Hans Christian Schack fra Holsted. </p>
<p>Han har været hørehæmmet i snart 30 år efter en arbejdsulykke. Han er også lokalformand for Høreforeningen.  </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="Kan du se, hvad jeg siger? Hørehæmmedes mulighed for at mundaflæse folk med mundbind&amp;nbsp;er stort set ikke-eksisterende. &amp;nbsp;​" data-copyright="Finn Grahndin" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/32\/img_0023_0.jpg?itok=NYFoT0UO&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/32\/img_0023_0.jpg?itok=KbKuIYv7&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/32\/img_0023_0.jpg?itok=9_rsai89&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/32\/img_0023_0.jpg?itok=BRxlXMef&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/32\/img_0023_0.jpg?itok=fI_BbVZA&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/32\/img_0023_0.jpg?itok=aN9WKqXc&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/32\/img_0023_0.jpg?itok=kC_KdXoX&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/32\/img_0023_0.jpg?itok=mfrFGO0n&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/32\/img_0023_0.jpg?itok=hAqT3bf9&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/32\/img_0023_0.jpg?itok=kPBysB3M&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/32\/img_0023_0.jpg?itok=1NT8Da76&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/32\/img_0023_0.jpg?itok=FQW2I2NA&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/32\/img_0023_0.jpg?itok=SJsPonIV&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Kan du se, hvad jeg siger? Hørehæmmedes mulighed for at mundaflæse folk med mundbind&nbsp;er stort set ikke-eksisterende. &nbsp;​      Foto: Finn Grahndin    </span>
      </span>
</p>
<p>Allerede nu har corona-pandemien skabt så mange krav, at det giver de hørehæmmede problemer. Det gælder for eksempel i butikkerne, hvor ekspedienten ofte sidder bag plexiglas.</p>
<p>- Det betyder, at det kan være svært at høre, hvad der bliver sagt. Hvis ekspedienten ovenikøbet kigger ned i stedet for at kigge op, så man kan mundaflæse, ja så er det ikke ligefrem nemmere, siger Hans Christian Schack.  </p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">- Det er rigtigt godt, at vi skal holde afstand, så vi ikke går og smitter hinanden. Men afstanden gør det desværre meget sværere for os hørehæmmede at høre, hvad der bliver sagt. Afstanden betyder også, at det bliver sværere at mundaflæse, siger han. &nbsp; &nbsp;&nbsp;</p>
      <p class="body-text__quote__source">Hans Christian Schack, hørehæmmet</p>
  </blockquote>
<div class="body-text__box body-text__box--full js-body-text-box">
  <h3 class="body-text__box__heading">
    Mange har problemer med at høre  </h3>
  <div class="body-text__box__body is-folded">
    <ul><li>Mindst 800.000 danskere har problemer med hørelsen. De fleste af disse har god støtte af tekst på TV og anden visuel information.</li><li>Ca. 300.000 har et høreapparat og har brug for teleslynger og andre hjælpemidler.</li><li>Ca. 50.000 har et svært høretab, der fx. kan betyde, at de har svært ved at holde fast på et job.</li></ul><p>Kilde: Høreforeningen</p>  </div>
  <a href="https://www.tvsyd.dk/%23" class="body-text__box__button js-body-text-box-toggle">Se mere</a></div><h2>Flere bruger mundbind</h2>
<p>Mundbind er blevet et krav under flyrejser, og hørehæmmede må bede til, at hverken flypersonalet eller medpassagerer siger noget vigtigt undervejs. Bag mundbindet. Nu har sundhedsmyndigheder også rådet folk til at bære mundbind, når de rejser i myldretrafikken i tog, busser og metro. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Mundbind breder sig. Nu råder sundhedsmyndigheder rejsende i tog, busser og i metro, at de bærer mundbind i myldretrafikken." data-copyright="TV SYD" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=fzp1PYQi&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=6Vb_tg4r&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=Xa_pCFFb&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=8jcJq6xb&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=ZZ1Bp7nN&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=vEmmXZGo&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=RcuCKIdr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=FcUEAQUJ&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=ZrMd7njd&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=FB3Xp0w2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=MjHaqyH9&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=Q64q0b2e&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/32\/mundbind_i_tog_.jpg?itok=QWFKSJg1&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Mundbind breder sig. Nu råder sundhedsmyndigheder rejsende i tog, busser og i metro, at de bærer mundbind i myldretrafikken.      Foto: TV SYD    </span>
      </span>
</p>
<p>Endnu har danskerne ikke rigtigt taget mundbindet til sig, som de har gjort det i andre lande. Som for eksempel Frankrig og Tyskland, hvor man skal have mundbind på, når man handler i en butik.</p>
<p>- Jeg har prøvet det en enkelt gang, da jeg var over grænsen for at handle.  Det er altså ikke nemt med mundbindets elastikker, når man, som jeg, har høreapparater på, siger Høreforeningens lokalformand i Holsted. </p>
<h2>Hold afstand - åh nej! </h2>
<p>Corona-krisen har i det hele taget ikke gjort det nemmere for de hørehæmmede, når de skal snakke med andre. Eller rettere: Når andre taler til dem. </p>
<p>- Det er rigtigt godt, at vi skal holde afstand, så vi ikke går og smitter hinanden. Men afstanden gør det desværre meget sværere for os hørehæmmede at høre, hvad der bliver sagt. Afstanden betyder også, at det bliver sværere at mundaflæse, siger han.     </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 75%;">
      <span class="picture__overlay"></span><picture  data-text="Hans Christian Schack håber, at der vil blive opsat mange flere teleslynger for at hjælpe de hørehæmmede. Men mundbind vil stadig være et problem. &amp;nbsp;&amp;nbsp;" data-copyright="Finn Grahndin" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/32\/img_0017.jpg?itok=JnFx-isd&quot;},{&quot;width&quot;:300,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/32\/img_0017.jpg?itok=nIgz0FnN&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/32\/img_0017.jpg?itok=MZVUtGlX&quot;},{&quot;width&quot;:392,&quot;height&quot;:294,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/32\/img_0017.jpg?itok=fcxiCU1i&quot;},{&quot;width&quot;:492,&quot;height&quot;:369,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/32\/img_0017.jpg?itok=hOaxJwpo&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/32\/img_0017.jpg?itok=ZSOX5aeu&quot;},{&quot;width&quot;:600,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/32\/img_0017.jpg?itok=NBuHL9_k&quot;},{&quot;width&quot;:627,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/32\/img_0017.jpg?itok=fUk-vdwl&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/32\/img_0017.jpg?itok=WohOFtEG&quot;},{&quot;width&quot;:984,&quot;height&quot;:738,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/32\/img_0017.jpg?itok=izVH5tbA&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/32\/img_0017.jpg?itok=eRPn92-n&quot;},{&quot;width&quot;:1254,&quot;height&quot;:941,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/32\/img_0017.jpg?itok=RRMe4m2X&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/32\/img_0017.jpg?itok=XGX25zKd&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Hans Christian Schack håber, at der vil blive opsat mange flere teleslynger for at hjælpe de hørehæmmede. Men mundbind vil stadig være et problem. &nbsp;&nbsp;      Foto: Finn Grahndin    </span>
      </span>
</p>
<p>Der findes faktisk gennemsigtige mundbind, der gør det nemmere for de hørehæmmede at mundaflæse.</p>
<p>- Men sundhedsmyndighederne finder dem for dårlige og vil ikke anbefale dem. Dermed vil Høreforeningen selvfølgelig heller ikke anbefale dem, oplyser Høreforeningen.  </p>
<p>Hans Christian Schack håber i stedet for, at teleslynger bliver installeret mange flere steder. En teleslynge forstærker lyden, og sender den trådløst til de, der bærer høreapparater med en telespole.</p>
<p>- Det ser ud til, at vi skal leve med coronaen i meget længere tid. Så vi er nok nødt til at få kigget på de tekniske løsninger, der er mulige, så vi hørehæmmede kan høre og forstå, hvad folk siger.  Teleslynger kan jo placeres mange flere steder end nu, siger han. </p>
<div class="body-text__box body-text__box--full">
  <h3 class="body-text__box__heading">
    Gode råd til kommunikation ved brug af mundbind  </h3>
  <div class="body-text__box__body body-text__box__body--full">
    <ul><li><strong>Vær tålmodig.</strong> Mundbind umuliggør mundaflæsning og dæmper lyden. Vær derfor tålmodig med din samtalepartner.&nbsp;</li><li><strong>Vær synlig.</strong> Før kun samtaler ansigt til ansigt. Tal ikke på vej væk fra personen eller med bortvendt ansigt.&nbsp;</li><li><strong>Vær klar og tydelig.</strong> Tal højt, men råb ikke. Fokuser på at tale langsomt og tydeligt, men overdriv ikke dine ord.&nbsp;</li><li><strong>Vær bevidst om afstandens betydning.</strong> Når afstanden mellem to personer øges, falder lydniveauet, og visuelle signaler er sværere at se.&nbsp;</li><li><strong>Tjek at du er blevet forstået. </strong>Spørg om personen om vedkommende har forstået din besked.&nbsp;</li><li><strong>Brug andre kommunikationsformer</strong>. Kommuniker via papir og blyant eller diktafonfunktionen i noteprogrammet på en mobiltelefon eller tablet/iPad eller brug Siri.</li><li><strong>Fjern baggrundsstøj.</strong> Reducer støj fra omgivelserne eller flyt samtalen til et roligt sted, hvis det er muligt.&nbsp;</li><li><strong>Tag med til samtalen. </strong>Tilbyd at tage med og hjælpe med at lytte, når en person med hørenedsættelse skal til samtale eller undersøgelse et sted, hvor der anvendes mundbind.&nbsp;</li></ul><p>Kilde: Høreforeningen</p>  </div>
  </div></div>




<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fvejen%2Fmundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fvejen%2Fmundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fvejen%2Fmundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fvejen%2Fmundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fvejen%2Fmundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fvejen%2Fmundbind-er-i-vejen-hoerehaemmede-vi-kan-hverken-hoere-eller-se-hvad-i-siger" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tvsyd.dk/vejen" class="article__taxonomy__link">Vejen</a></li>
      <li class="article__taxonomy"><a href="https://www.tvsyd.dk/sundhed" class="article__taxonomy__link">Sundhed</a></li>
  </ul>



  <div class="unit embedded embedded--html ">
    <a href="https://genforeningen.tvsyd.dk" target="_blank"><img src="https://external.tvsyd.dk/100_film_genforening.jpg" width="100%"></a>  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view senestenyt  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere fra Vejen                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-20">
  
    <div class="teaser teaser--image-left unit teaser--vertical-image node-189501  " data-id="189501">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/vejen/vejen-skal-have-ny-borgmester">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=CnHgtCco&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=TiGQlHUR&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=F2rKdIF6&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=Vj4vrI4u&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=ngHMCMB5&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=90kFLZwO&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=FsBfuiS-&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=GjId0ri2&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=MW6K-9MR&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=xoJNEL7M&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=4Hx-c2Nf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2020\/08\/04\/1596523460_egon_vejen.jpg?itok=_0pFpv2T&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/vejen/vejen-skal-have-ny-borgmester">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Vejen skal have ny borgmester</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-23 theme-11402">
  
    <div class="teaser teaser--image-left unit teaser--vertical-image node-189190  " data-id="189190">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/vejen/ildsjaelen-inge-er-med-til-holde-gang-i-lokalsamfundet">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=ilpgPg5n&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=uRnAP5iG&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=Z4qFzo-T&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=0EvjfN-S&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=tFZzSsTg&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=QempcJqE&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=ye7bqGa0&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=NJY2KqXg&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=iuhGttbt&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=_R5CoJMv&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=SH5arL_t&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2020\/07\/30\/1596093899_inge_nu_med_ramme.jpg?itok=WONnXzSR&quot;}]" data-orig-width="1432" data-orig-height="1912"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/vejen/ildsjaelen-inge-er-med-til-holde-gang-i-lokalsamfundet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Ildsjælen Inge er med til at holde gang i lokalsamfundet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-3691">
  
    <div class="teaser teaser--image-left unit teaser--vertical-image node-188813  " data-id="188813">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/vejen/frontalt-sammenstoed-med-lastbil-koster-mand-livet">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=fp9Y5ZgE&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=aVvPqIMN&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=m2f4LDk8&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=fyQcOY_Z&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=skIL5ZPC&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=4OBQH9Iz&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=Qlb0axoY&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=2Vm_LUjK&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=P6-ksG3z&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=m1-qb5rY&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=oO2E61xD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2020\/07\/22\/1595451661_roedding.jpg?itok=9BtLmnEE&quot;}]" data-orig-width="540" data-orig-height="719"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/vejen/frontalt-sammenstoed-med-lastbil-koster-mand-livet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Frontalt sammenstød med lastbil koster 45-årig mand livet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/tema/sommer-tour"><img src="https://external.tvsyd.dk/sommer-tour-logo.jpg" width="100%"></a>  </div>

        </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        
  <script src="https://external.tvsyd.dk/site-scripts/articleSideContent.js"></script>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
      <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:2px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Lige nu på tvsyd.dk</span>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  priodouble  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189841  " data-id="189841">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/fanoe/i-havsnoed-paa-samme-tid">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=WhQIuI9f&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=qHFL2joI&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=9DVhBMIY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=FOXVCDXM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=i30FnI6I&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=IlJGSh8V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=OndVtq6q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=kwRP5w_N&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=D5XDhypj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=tyeqw01H&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=LzoFYiTX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=0xq2KfSM&quot;}]" data-orig-width="1097" data-orig-height="617"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/fanoe/i-havsnoed-paa-samme-tid">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Falsk alarm: To alarmer viste sig at være badedyr</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189838  " data-id="189838">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/kolding/ung-kvinde-fundet-draebt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/605069-311.jpg?itok=4e7aCQNh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/605069-311.jpg?itok=jQDwNYIV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/605069-311.jpg?itok=YJRNLrPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=HSVkRaIZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/605069-311.jpg?itok=G8WICSXM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=mJ1xDMvU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=ZNQ1PQd1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/605069-311.jpg?itok=IiriS2Fl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/605069-311.jpg?itok=80qorblM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=KuB_6R6I&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=iTsiAmPQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=XIVI_VCj&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/ung-kvinde-fundet-draebt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Ung kvinde fundet dræbt </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189831 teaser--video  " data-id="189831">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/kolding/en-mistede-lkivdet-sybv-blev-reddet-ud-fra-braendende-hus">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=kKo71fi-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=azt6qAk3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=Z2BTtczU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=yOKGGPAf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=UHVDR3mh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=vtCEeRTk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=a0QJCTkM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=AvL_LDwt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=f2xjpVbP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=l_OLSNVS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=uHgLoGgd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=bal5s6oo&quot;}]" data-orig-width="946" data-orig-height="532"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/en-mistede-lkivdet-sybv-blev-reddet-ud-fra-braendende-hus">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Barn mistede livet - syv familiemedlemmer blev reddet ud fra brændende hus</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189842  " data-id="189842">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/toender/billetter-til-stoettekoncert-revet-vaek-paa-10-minutter">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=yN5y4q_U&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=otxDIW2Z&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=YGMs9tqK&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=gBN1Kij5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=JyTrxj2I&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=MyglQOhq&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=1hL6gSfQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=gdVVecZW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=MuaNBSGt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=ksGOhnA0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=pymQK7U0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/08\/10\/1597081686_eosr2795.jpg?itok=gD-BObvd&quot;}]" data-orig-width="6720" data-orig-height="3777"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff00cb"            >

              
                                                                    <a href="https://www.tvsyd.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/toender/billetter-til-stoettekoncert-revet-vaek-paa-10-minutter">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Billetter til støttekoncert revet væk på 10 minutter</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189840  " data-id="189840">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/esbjerg/foerste-dag-med-billige-faergebilletter-skaber-trafikkaos">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=QrbAT5q8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=uHtuJlND&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=Hu1OTtW4&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=yLZH2COu&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=yZv4DKyQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=tCXQf831&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=695pGOOb&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=ycdL0cXz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=kbwbtieH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=V0LXecax&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=E1y0zlLM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/08\/10\/1597071102_img_0039.jpg?itok=2COEpzcy&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/esbjerg/foerste-dag-med-billige-faergebilletter-skaber-trafikkaos">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Første dag med billige færgebilletter skaber trafikkaos</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-25 theme-10912">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189836  " data-id="189836">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/covid-19/nyt-corona-testcenter-aabner-i-horsens">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/test_casa.jpg?itok=uU-EdVld&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/test_casa.jpg?itok=Ni007eWe&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/test_casa.jpg?itok=-sRNKhSN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/test_casa.jpg?itok=MeiFmjIw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/test_casa.jpg?itok=aJxE5ChY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/test_casa.jpg?itok=PG3jLuJe&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/test_casa.jpg?itok=HfsOYAmM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/test_casa.jpg?itok=Obr35Sg5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/test_casa.jpg?itok=OVWUxILw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/test_casa.jpg?itok=BzgyhQ33&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/test_casa.jpg?itok=SCyku6ZA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/test_casa.jpg?itok=3_sE993h&quot;}]" data-orig-width="4029" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#3266a8"            >

              
                                                                    <a href="https://www.tvsyd.dk/sundhed" class="teaser__label">Sundhed</a>
                                                                        <a href="https://www.tvsyd.dk/tema/covid-19" class="teaser__label">COVID-19</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/covid-19/nyt-corona-testcenter-aabner-i-horsens">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Endnu et corona-testcenter åbner i Horsens</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Btema%5D=tema&amp;output_switches%5Bsection%5D=section&amp;output_switches_color=theme_section&amp;bundles%5Barticle%5D=article&amp;limit=6&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=189611&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  priodouble  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189841  " data-id="189841">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/fanoe/i-havsnoed-paa-samme-tid">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=WhQIuI9f&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=qHFL2joI&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=9DVhBMIY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=FOXVCDXM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=i30FnI6I&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=IlJGSh8V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=OndVtq6q&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=kwRP5w_N&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=D5XDhypj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=tyeqw01H&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=LzoFYiTX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/08\/10\/1597072241_redningsaktion_fanoe.jpg?itok=0xq2KfSM&quot;}]" data-orig-width="1097" data-orig-height="617"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/fanoe/i-havsnoed-paa-samme-tid">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Falsk alarm: To alarmer viste sig at være badedyr</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189838  " data-id="189838">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/kolding/ung-kvinde-fundet-draebt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/605069-311.jpg?itok=4e7aCQNh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/605069-311.jpg?itok=jQDwNYIV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/605069-311.jpg?itok=YJRNLrPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=HSVkRaIZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/605069-311.jpg?itok=G8WICSXM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=mJ1xDMvU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=ZNQ1PQd1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/605069-311.jpg?itok=IiriS2Fl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/605069-311.jpg?itok=80qorblM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=KuB_6R6I&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=iTsiAmPQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=XIVI_VCj&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/ung-kvinde-fundet-draebt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Ung kvinde fundet dræbt </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189831 teaser--video  " data-id="189831">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/kolding/en-mistede-lkivdet-sybv-blev-reddet-ud-fra-braendende-hus">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=kKo71fi-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=azt6qAk3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=Z2BTtczU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=yOKGGPAf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=UHVDR3mh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=vtCEeRTk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=a0QJCTkM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=AvL_LDwt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=f2xjpVbP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=l_OLSNVS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=uHgLoGgd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=bal5s6oo&quot;}]" data-orig-width="946" data-orig-height="532"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/en-mistede-lkivdet-sybv-blev-reddet-ud-fra-braendende-hus">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Barn mistede livet - syv familiemedlemmer blev reddet ud fra brændende hus</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Btema%5D=tema&amp;output_switches%5Bsection%5D=section&amp;output_switches_color=theme_section&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=189611&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>



  <span style="margin-bottom:10px;margin-top:20px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Mest sete på tvsyd.dk</span>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  priodouble  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189831 teaser--video  " data-id="189831">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/kolding/en-mistede-lkivdet-sybv-blev-reddet-ud-fra-braendende-hus">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=kKo71fi-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=azt6qAk3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=Z2BTtczU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=yOKGGPAf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=UHVDR3mh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=vtCEeRTk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=a0QJCTkM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=AvL_LDwt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=f2xjpVbP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=l_OLSNVS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=uHgLoGgd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=bal5s6oo&quot;}]" data-orig-width="946" data-orig-height="532"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/en-mistede-lkivdet-sybv-blev-reddet-ud-fra-braendende-hus">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Barn mistede livet - syv familiemedlemmer blev reddet ud fra brændende hus</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189785  " data-id="189785">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/fredericia/mange-frivillige-leder-efter-forsvundne-joergen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=T-uJinMB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=K_SBGi1p&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=qFINnq6g&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=2iVYQDA5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=QXl_DgOO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=39xu4dbY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=MZ0f-n2N&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=Do800Nen&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=dJ6WpCjc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=dgJujfso&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=tFV2jcxL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=5OvPPYZl&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/fredericia/mange-frivillige-leder-efter-forsvundne-joergen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mange frivillige leder efter forsvundne Jørgen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189838  " data-id="189838">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/kolding/ung-kvinde-fundet-draebt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/605069-311.jpg?itok=4e7aCQNh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/605069-311.jpg?itok=jQDwNYIV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/605069-311.jpg?itok=YJRNLrPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=HSVkRaIZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/605069-311.jpg?itok=G8WICSXM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=mJ1xDMvU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=ZNQ1PQd1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/605069-311.jpg?itok=IiriS2Fl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/605069-311.jpg?itok=80qorblM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=KuB_6R6I&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=iTsiAmPQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=XIVI_VCj&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/ung-kvinde-fundet-draebt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Ung kvinde fundet dræbt </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches%5Btema%5D=tema&amp;output_switches%5Bsection%5D=section&amp;output_switches_color=theme_section&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=popular_24h&amp;exclude_nids%5B0%5D=189611&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>




<div class="multi-teaser-slider multi-teaser-slider--1-items js-multi-teaser-slider unit views-render-templates--multi-teaser-generic-swipe js-multi-teaser  priodouble   is-only-mobile "
 >
    <div class="multi-teaser-slider__body js-multi-teaser-slider-body">
    <ul class="multi-teaser-slider__items js-multi-teaser-slider-items">
              <li class="multi-teaser-slider__item js-multi-teaser-slider-item">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189831 teaser--video  " data-id="189831">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/kolding/en-mistede-lkivdet-sybv-blev-reddet-ud-fra-braendende-hus">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=kKo71fi-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=azt6qAk3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=Z2BTtczU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=yOKGGPAf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=UHVDR3mh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=vtCEeRTk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=a0QJCTkM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=AvL_LDwt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=f2xjpVbP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=l_OLSNVS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=uHgLoGgd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/hjarup_doedsbrand.jpg?itok=bal5s6oo&quot;}]" data-orig-width="946" data-orig-height="532"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/en-mistede-lkivdet-sybv-blev-reddet-ud-fra-braendende-hus">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Barn mistede livet - syv familiemedlemmer blev reddet ud fra brændende hus</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </li>
          <li class="multi-teaser-slider__item js-multi-teaser-slider-item">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189785  " data-id="189785">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/fredericia/mange-frivillige-leder-efter-forsvundne-joergen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=T-uJinMB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=K_SBGi1p&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=qFINnq6g&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=2iVYQDA5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=QXl_DgOO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=39xu4dbY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=MZ0f-n2N&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=Do800Nen&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=dJ6WpCjc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=dgJujfso&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=tFV2jcxL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/08\/09\/1596983505_eftersoegning_-_joergen_missing_people.jpg?itok=5OvPPYZl&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/fredericia/mange-frivillige-leder-efter-forsvundne-joergen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mange frivillige leder efter forsvundne Jørgen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </li>
          <li class="multi-teaser-slider__item js-multi-teaser-slider-item">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-189838  " data-id="189838">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/kolding/ung-kvinde-fundet-draebt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/33\/605069-311.jpg?itok=4e7aCQNh&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/33\/605069-311.jpg?itok=jQDwNYIV&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/33\/605069-311.jpg?itok=YJRNLrPl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=HSVkRaIZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/33\/605069-311.jpg?itok=G8WICSXM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=mJ1xDMvU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=ZNQ1PQd1&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/33\/605069-311.jpg?itok=IiriS2Fl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/33\/605069-311.jpg?itok=80qorblM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=KuB_6R6I&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=iTsiAmPQ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/33\/605069-311.jpg?itok=XIVI_VCj&quot;}]" data-orig-width="1280" data-orig-height="720"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/kolding/ung-kvinde-fundet-draebt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Ung kvinde fundet dræbt </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </li>
      </ul>
  </div>
  <span class="multi-teaser-slider__arrow multi-teaser-slider__arrow--previous js-multi-teaser-slider-previous"></span>
  <span class="multi-teaser-slider__arrow multi-teaser-slider__arrow--next js-multi-teaser-slider-next"></span>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/formular/apps"><img width="100%" style="margin-top:10px;" src="https://external.tvsyd.dk/playbanner.jpg"></a>  </div>



  <div class="unit embedded embedded--html ">
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<style>

progress {
  /* Positioning */
  position: fixed;
  z-index:900;
  left: 0;
  top: 0;

  /* Dimensions */
  width: 100%;
  height: 5px;

  /* Reset the appearance */
  -webkit-appearance: none;
     -moz-appearance: none;
          appearance: none;

  /* Get rid of the default border in Firefox/Opera. */
  border: none;

  /* Progress bar container for Firefox/IE10+ */
  background-color: transparent;

  /* Progress bar value for IE10+ */
  color: red;
}

progress::-webkit-progress-bar {
  background-color: transparent;
}

progress::-webkit-progress-value {
  background-color: red;
}

progress::-moz-progress-bar {
  background-color: red;
}

</style>

<script>

$(document).on('ready', function() {  
      var winHeight = $('.body-text').height(),
      docHeight = $(document).height(),
      progressBar = $('progress'),
      max, value;

  /* Set the max scrollable area */
  max = winHeight;
  progressBar.attr('max', max);

  $(document).on('scroll', function(){
     value = $(window).scrollTop();
     progressBar.attr('value', value);
  });
});

</script>

<progress value="0"></progress>  </div>

      </div>
    </div>
  
  
  
  
  
  
        <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:2px;background:#484848;color:#fff;display:inline-block;font-size:14px;padding:10px;font-weight:900;">Resten af Danmark</span>  </div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvmidtvest.dk/viborg/tange-soe-fik-besoeg-af-minister-nu-skal-den-gordiske-knude-loeses">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=ocZj101B&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=WD8ywfjo&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=X2lnzV1r&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=mhzBWagz&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=tLpOGvSG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=sWQEPiwU&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=7-GKq5ko&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=5_nrINyo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=U1qQoq1N&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=KLKdLLrZ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=iTrGfbwn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=sldJS-Px&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=7jsU-c0W&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=48PrOzL3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=FgMiHj0O&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=dlT-QRQe&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=EjbADyps&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=2wq4l04F&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=hWQ56nUw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/lea_wermelin_paa_besoeg_0.jpg?itok=StiBlGP6&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/viborg/tange-soe-fik-besoeg-af-minister-nu-skal-den-gordiske-knude-loeses" class="teaser__date">
                          <date>20:23</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/viborg/tange-soe-fik-besoeg-af-minister-nu-skal-den-gordiske-knude-loeses">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Tange Sø fik besøg af minister:</span> Nu skal den gordiske knude løses</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/tv2dk/mette-frederiksen-ikke-noedvendigt-med-ny-nedlukning">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=aPq-LD4X&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=2WG3-zPp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=NiyqOj21&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=UYDShm0c&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=yJYrW4tz&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=8cS91bcv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=wT_Mr6h8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=hEeKoz6g&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=hEcp9k1V&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=x7TT8H22&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=u7CygZB4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=oJ26X2P7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=okChoZjy&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=lnTImbQ2&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=E6kk7Wr5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=qyV2sWgV&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=YYj55GPx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=yuncS2PC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=H8xc5c8g&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/20200719-163647-l-1920x1244we.jpg?itok=W2FYC-_O&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/tv2dk/mette-frederiksen-ikke-noedvendigt-med-ny-nedlukning" class="teaser__date">
                          <date>20:17</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv2dk/mette-frederiksen-ikke-noedvendigt-med-ny-nedlukning">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mette Frederiksen: - Ikke nødvendigt med ny nedlukning</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2east.dk/guldborgsund/foerste-skoledag-omstridt-skole">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=1QfGnh0i&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=kNSr4FSj&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=FKJwoNUg&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=eNeODuXU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=2XMaOvH3&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=FgukqZZH&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=FPwrNLiy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=yI07VRHR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=rjBHE_vY&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=Jk9BH6M7&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=sR-DdNxg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=CirYzw2O&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=ubZG4wHZ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=yCz9VMUx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=QT287BT4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=d-58MKx6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=HNBvO3Wn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=V_qSTMEI&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=uCvavkhy&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/oesterbroskolen_aabner_top_0.jpg?itok=pNgEQ-dY&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/guldborgsund/foerste-skoledag-omstridt-skole" class="teaser__date">
                          <date>20:07</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/guldborgsund/foerste-skoledag-omstridt-skole">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Første skoledag for omstridt skole </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/roskilde/gymnasierektor-kraever-elever-og-laerere-baerer-mundbind">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=US7eDRp7&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=yEjEaOyW&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=mIa20Y4F&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=YvrQKb4q&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=PUYxUbMy&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=5E1Q9wH4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=enHoqmLd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=UwBAqdwz&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=mZuwkB_d&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=zdm7Q_K0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=4Bcun6LD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=P-rq4Mva&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=tmI7_Rca&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=O0eovdPJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=Aj_33SKL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=Uwh0_Xul&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=BUDhIvja&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=kRNDOgU2&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=tyryDTqR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/20181119-152459-7-1920x1281we.jpg?itok=NwdX6UDe&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/roskilde/gymnasierektor-kraever-elever-og-laerere-baerer-mundbind" class="teaser__date">
                          <date>19:45</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/roskilde/gymnasierektor-kraever-elever-og-laerere-baerer-mundbind">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Gymnasierektor kræver, at elever og lærere bærer mundbind</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/anne-er-sendt-tilbage-til-hjemmekontoret-jeg-arbejder-mere-effektivt">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=HDGqLgFg&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=Lr23NQeg&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=G7pn6gH_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=d3APvivS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=Am-d5q_m&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=k4Uws3QG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=-B5xxt70&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=BfP169RZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=KyUj40k1&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=ZnWqucet&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=PYatSaWT&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=obBINuiY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=JU0KNZcg&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=AxTcuQp9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=UrNzqB_i&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=0IM9GLfK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=HZ2MLPel&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=WxairdA0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=HroH3IrR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/fe7cc11a-1f57-4574-92a0-da18a72a271c15993.jpg?itok=5vkvrxgw&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/aarhus/anne-er-sendt-tilbage-til-hjemmekontoret-jeg-arbejder-mere-effektivt" class="teaser__date">
                          <date>19:38</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/anne-er-sendt-tilbage-til-hjemmekontoret-jeg-arbejder-mere-effektivt">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Anne er sendt tilbage til hjemmekontoret: - Jeg arbejder mere effektivt </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/coronavirus/heunicke-vil-sikre-billige-mundbind-efter-krav">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=kbgW8ege&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=2vBAwC1X&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=OPiIp7F2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=ydMC7aqi&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=UtXzZ_4p&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=sUZJG8Sj&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=plVagUEU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=fvOykN1Z&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=rVR5ZRMG&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=pDnaRLsL&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=GwY1aOmV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=RXBc7ZLR&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=nnx57IlS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=V_3WqxIX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=ypWh3mh5&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=NZ7D2JXn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=nJIqr5Gw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=hwe6o3GH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=Vs5RNNKp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/33\/20200810-181653-l-1920x1280we.jpg?itok=GCsgfZfZ&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/coronavirus/heunicke-vil-sikre-billige-mundbind-efter-krav" class="teaser__date">
                          <date>19:30</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/coronavirus/heunicke-vil-sikre-billige-mundbind-efter-krav">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Heunicke vil sikre billige mundbind efter krav</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>



  <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js">

//<![CDATA[

    $(window).load(function(){

$(document).scroll(function () {
    var y = $(this).scrollTop();
    if (y > 400) {
        $('.toseneste').fadeIn();
    } else {
        $('.toseneste').fadeOut();
    }

});
</script>


  <div class="unit embedded embedded--html ">
    <script src="https://external.tvsyd.dk/site-scripts/labelFix.js"></script>  </div>

        </div>
      </div>
    </div>
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2019"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen ClubSyd</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        
  <script src="https://external.tvsyd.dk/chvr-laha/newVideoPlayer.js"></script>



<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__Ft_P7N2-kzW8nkMHb-g9nESQeaeyTGJRO1AF5H2F158__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__4dWK9FoQz68sj3_P4O0Q6p-vCtXuhBqjgUztzIzBvQM__QXDFjrGfbuOltJTSni7Po1pZ6P9Fw2iJjQnMrQkV8r4__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js" defer="defer"></script>
</body>
</html>
