<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Derfor er Dam Kristensens nye job vigtigt ","datePublished":"2019-06-21T14:42:26+02:00","dateModified":"2019-06-21T14:42:26+02:00","url":"https:\/\/www.tvsyd.dk\/artikel\/derfor-er-dam-kristensens-nye-job-vigtigt","description":"Hans nye job som Folketingets formand vidner om, at Danmark rummer mange muligheder.","author":"S\u00f8ren Vesterby","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/derfor-er-dam-kristensens-nye-job-vigtigt"},"contentLocation":{"@type":"AdministrativeArea","name":"Billund"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/25\/ny_formand.jpg?itok=w_umSVg_","width":1920,"height":1080}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/164686" />
<meta name="description" content="Fredag blev socialdemokraten Henrik Dam Kristensen valgt til ny formand for Folketinget. At et forhenværende landpostbud fra Vorbasse kan få landets næsthøjeste embede, lige under hendes majestæt Dronning Margrethe, vidner om at alle, der vil og kan, har mange muligheder i Danmark.  Nu er det 62-årige Henrik Dam Kristensen, der skal planlægge, prioritere og gennemføre" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/derfor-er-dam-kristensens-nye-job-vigtigt" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/164686" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/derfor-er-dam-kristensens-nye-job-vigtigt" />
<meta property="og:title" content="Derfor er Dam Kristensens nye job vigtigt" />
<meta property="og:description" content="Hans nye job som Folketingets formand vidner om, at Danmark rummer mange muligheder." />
<meta property="og:updated_time" content="2019-06-21T14:42:26+02:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2019/25/ny_formand.jpg?itok=cMpCHAYs" />
<meta property="article:published_time" content="2019-06-21T14:35:07+02:00" />
<meta property="article:modified_time" content="2019-06-21T14:42:26+02:00" />
  <title>Derfor er Dam Kristensens nye job vigtigt | TV SYD</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__Pq2-y1sjz32W_brd0DqLtdX2RNXQv8AaFs_EQRPlcKk__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__HuWYh7UZ-e6YC5yoOxw0clh1-kavKaBtyJmxF96Kb2A__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?ptc9w8" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__dq-6JLcd8ZZrKtPspCGXw7-mZxLSS_hrWNkn0umlQuU__5sid5uUWCgWo4bavmla03MsWcXIgNxfEohAXJfzQGps__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Politik","location":"Billund","sections":"Politik","locations":"Billund, Syd- og S\u00f8nderjylland","has_video":false,"author":"S\u00f8ren Vesterby","content_author":"S\u00f8ren Vesterby","publishdate":"2019-06-21T12:42:26+02:00","content_length":1744});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Billund, Syd- og Sønderjylland';_sf_async_config.authors='Søren Vesterby';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-164686 node-type-article   i18n-da" >


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}



/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/lokalt">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/natur">
                Storkereden              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/et-godt-sporgsmal">
                Et Godt Spørgsmål              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/bedemaendene">
                Bedemændene              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/verdensklasse">
                Verdensklasse              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/lokalt">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">19.30-NYHEDER</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">TV SYD+ LIVE</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">PROGRAMOVERSIGT</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/natur">
                  Storkereden                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/et-godt-sporgsmal">
                  Et Godt Spørgsmål                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/bedemaendene">
                  Bedemændene                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/verdensklasse">
                  Verdensklasse                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>

a {
    color: rgb(255, 255, 255);
    text-decoration: none;
}

.josh-art-headings{
width:100%;
    border-radius: 20px;
}

.mobile-get-app:before {
    background-image: url(https://www2.tvsyd.dk/external/Play-app-ikon.png) !important;
}
</style>  </div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 14.42        </date>
                </p>
  </div>




<h1 class="heading heading--1 article__heading">
    Derfor er Dam Kristensens nye job vigtigt </h1>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text  media-box--image-left">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item  media-box__item--image-left">
            <div class="media-box__item__content  media-box__item__content--image-left">

              <span class="media-box__image  media-box__image--image-left">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Henrik Dam Kristensen kort før han gik på talerstolen som ny formand for Folketinget." data-copyright="Poul Ernstved" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/25\/ny_formand.jpg?itok=84LXfArN&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/25\/ny_formand.jpg?itok=u72qCfYd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/25\/ny_formand.jpg?itok=VvtxxtZS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/25\/ny_formand.jpg?itok=UCTn5oiS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/25\/ny_formand.jpg?itok=jbkDTY-T&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/25\/ny_formand.jpg?itok=1uiSCBWm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/25\/ny_formand.jpg?itok=VWBnpt0l&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/25\/ny_formand.jpg?itok=315YhxiG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/25\/ny_formand.jpg?itok=K_GjeNI5&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/25\/ny_formand.jpg?itok=1bHNbRml&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/25\/ny_formand.jpg?itok=GRtJWmQ0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/25\/ny_formand.jpg?itok=tYKOQqAv&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/25\/ny_formand.jpg?itok=xEzFZC6x&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/25\/ny_formand.jpg?itok=SDSDW5wT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/25\/ny_formand.jpg?itok=PbYd4Rqv&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/25\/ny_formand.jpg?itok=_ugogcNK&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/25\/ny_formand.jpg?itok=ZtDqehCB&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text  media-box__text--image-left">

                                      Henrik Dam Kristensen kort før han gik på talerstolen som ny formand for Folketinget.
                                          <span class="media-box__copyright">

                                                  Foto: Poul Ernstved                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>



  <div><div>


  <div class="unit embedded embedded--html ">
    <style>

.profile-fact-box {

border:0px !important;
background: #efefef !important;

}

.fact-box__footer {

background: #efefef !important;

}

</style>  </div>



  <div class="unit embedded embedded--html ">
    <style>
.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
border:0px !important;
background:#f9f9f9 !important;
border-radius: 0px !important;
padding-top:10px !important;
padding-bottom10px !important;
color: #000 !important;
}

.rs_addtools .rsbtn_toolpanel .rsbtn_tools, .rsbtn .rsbtn_toolpanel .rsbtn_tools {
border: 0 !important;
background:#f9f9f9 !important;
}


.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container {

top:5px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_volume_container {
top:37px !important;
border:0px !important;
width:37px !important;
background:#F9F9F9 !important;
}

.rs_addtools .rsbtn_play:focus .rsbtn_right::before, .rs_addtools .rsbtn_play:hover .rsbtn_right::before, .rsbtn .rsbtn_play:focus .rsbtn_right::before, .rsbtn .rsbtn_play:hover .rsbtn_right::before {
color:#a80303 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:hover {
color:#a80303 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:hover {
background:#a80303 !important;
}


.rs_addtools .rsbtn_play .rsbtn_left, .rsbtn .rsbtn_play .rsbtn_left {
margin-left:0px !important;
}

.rs_addtools .rsbtn_play .rsbtn_right, .rsbtn .rsbtn_play .rsbtn_right {
line-height:17px !important;
border-left:0px !important;
float:left !important
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text span, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text span {
line-height:15px !important;
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text::before, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text::before {
display:none;
}

.rs_addtools a, .rs_addtools span, .rsbtn a, .rsbtn span {
color: #000 !important;
font-size:14px !important;
font-weight:800 !important;
}


.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {

border:0px !important;
background:#f9f9f9 !important;
top:12px !important;
left:2px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner {
height:38px !important;
border:0px !important;
background:#f9f9f9 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item {
border-left:0px !important;
}

</style>

<script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>  </div>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          
<p class="article__synopsis synopsis">
Hans nye job som Folketingets formand vidner om, at Danmark rummer mange muligheder.</p>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2019\/03\/13\/1552504153_soeren_vesterby_sovetvsyd.dk_.jpg?itok=M0T6MmA6&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/03\/13\/1552504153_soeren_vesterby_sovetvsyd.dk_.jpg?itok=ikpJquUa&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sove@tvsyd.dk">
                            Søren Vesterby                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<script src="https://www.tvsyd.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,article__synopsis,article__body&url=https://www.tvsyd.dk/artikel/derfor-er-dam-kristensens-nye-job-vigtigt&stattyp=tvsyd.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyt til artiklen</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="article__body body-text">
<p>Fredag blev socialdemokraten Henrik Dam Kristensen valgt til ny formand for Folketinget. At et forhenværende landpostbud fra Vorbasse kan få landets næsthøjeste embede, lige under hendes majestæt Dronning Margrethe, vidner om at alle, der vil og kan, har mange muligheder i Danmark. </p>
<p>Nu er det 62-årige Henrik Dam Kristensen, der skal planlægge, prioritere og gennemføre Folketingets mange opgaver, blandt andet at arbejdet foregår efter grundlovens regler, for eksempel at samarbejdet mellem den lovgivende magt, Folketinget, og den udøvende magt, regeringen, bliver overholdt.</p>
<h2>Magtens tredeling</h2>
<p>Helt tilbage i 1700-tallet fandt franskmanden Montesquieu ud af, at det var genialt at dele magten op, så magtens udøvere er afhængige af hinanden. Regeringen kan for eksempel ikke selv beslutte, at dens ministre ikke skal betale skat. Det skal vedtages i Folketinget, og det sker næppe. <br />
Den tredje magtinstans er domstolene, som kan pålægge straf indenfor de rammer, de andre har vedtaget. Dommerne udnævnes uafhængigt af de to andre magter.</p>
<p>Så godt som hele den vestlige verden bruger princippet om magtens tredeling.</p>
<h2>Ansigtet </h2>
<p>Henrik Dam Kristensen skal også være Folketingets formand udadtil. Han skal både tage imod udenlandske præsidenter og ministre og danskere, som besøger Folketinget, for eksempel borgere, der har noget på hjerte.</p>
<h2>Den fjerde</h2>
<p>Dam Kristensen er den fjerde politiker fra Syd- og Sønderjylland, som bliver formand for Folketinget. De andre er daværende borgmester i Esbjerg, Henning Rasmussen, Socialdemokratiet, tidligere minister Ivar Hansen, Venstre, fra Agerbæk, og Julius Bomholdt, Socialdemokratiet, tidligere kulturminister og forstander for den daværende Esbjerg Højskole.</p>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          
  <div class="unit embedded embedded--html ">
    <br/>  </div>

        </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fderfor-er-dam-kristensens-nye-job-vigtigt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fderfor-er-dam-kristensens-nye-job-vigtigt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fderfor-er-dam-kristensens-nye-job-vigtigt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fderfor-er-dam-kristensens-nye-job-vigtigt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fderfor-er-dam-kristensens-nye-job-vigtigt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fderfor-er-dam-kristensens-nye-job-vigtigt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Andre læser lige nu:                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164640  " data-id="164640">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/nu-skal-sagen-undersoeges">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=a6c88NN8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=kZoAGuaN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=_dNVggGk&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=GYQEFYTA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=hdM2KB3Q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=AYj9jMvO&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=3iX6dcT9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=OTkYMai6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=BVIWrQjp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=0AokGhZd&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=ixSSGczi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/06\/20\/1561032252_koereproeve.jpg?itok=6bOs0Xfa&quot;}]" data-orig-width="708" data-orig-height="398"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/nu-skal-sagen-undersoeges">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Der gik ged i køreprøve:</span> Nu skal sagen undersøges</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164678  " data-id="164678">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/46-aarig-kvaestet-i-arbejdsulykke">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/25\/togulykke.jpg?itok=1jAAWe5O&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/25\/togulykke.jpg?itok=PZH538q9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/25\/togulykke.jpg?itok=BGESwRGl&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=VLgGS_wC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/25\/togulykke.jpg?itok=U4-xyJpu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=rPnd6azz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=hZs1NEKq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/25\/togulykke.jpg?itok=zTVQycEt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/25\/togulykke.jpg?itok=TVhXBvsK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=wJlS8tNo&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=BPe1Xue5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=5X1l2E6_&quot;}]" data-orig-width="2720" data-orig-height="1532"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/46-aarig-kvaestet-i-arbejdsulykke">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">45-årig kvæstet i arbejdsulykke</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-1500 theme-9236">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164638 teaser--video  " data-id="164638">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/paddehullet-holder-paa-vandet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=xOebMMz8&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=X6UwFPXr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=hwxE9z62&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=4322RF1I&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=ltTzYm8P&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=PstJ2-wM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=Ot_07u62&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=6AQGskEi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=waNZTO-I&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=4Dl6wnQv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=rKNpCpE3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/06\/20\/1561034713_storke_med_paddehul_.jpg?itok=lexRX2Sr&quot;}]" data-orig-width="4928" data-orig-height="2770"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/paddehullet-holder-paa-vandet">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Paddehul holder på vandet - selvom det måske er svært at se</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          TVSYD.DK LIGE NU                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-1503">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164681 teaser--video  " data-id="164681">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/jeg-har-gjort-det-til-en-gnist-og-kaempet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=sjSkA3yk&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=4OzDU1ki&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=DSM-ZquG&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=N9w1VoC1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=kiCWQxhZ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=w4Z_Yw2Z&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=YM3aPrnN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=datOM8ET&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=eS1ryaGF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=2STu-yoP&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=mTUbhdpT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=HoQj_ldY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/jeg-har-gjort-det-til-en-gnist-og-kaempet">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Student på trods af sjælden sygdom og højt fravær:</span> - Jeg har kæmpet helt vildt</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164682  " data-id="164682">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/boevl-med-tekst-tv-fortsaetter">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/25\/tekst-tv.jpg?itok=bMzA1aUW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/25\/tekst-tv.jpg?itok=tYk3s4zw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/25\/tekst-tv.jpg?itok=Ph4ljdKb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/25\/tekst-tv.jpg?itok=OjN2RvUz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/25\/tekst-tv.jpg?itok=VK2iTh8I&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/25\/tekst-tv.jpg?itok=_g6CKb-2&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/25\/tekst-tv.jpg?itok=QdHG94Ej&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/25\/tekst-tv.jpg?itok=zhR5o09o&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/25\/tekst-tv.jpg?itok=1S0ChC7R&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/25\/tekst-tv.jpg?itok=8jP_e47J&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/25\/tekst-tv.jpg?itok=f9X1Nx9U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/25\/tekst-tv.jpg?itok=MDqHDosj&quot;}]" data-orig-width="1920" data-orig-height="1263"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/boevl-med-tekst-tv-fortsaetter">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Bøvl med tekst-tv fortsætter</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-25">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164647  " data-id="164647">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/kvinder-fra-hele-landet-hjaelper">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=fKsBdMjD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=Y80s3Sru&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=ULXQfc8x&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=dgDCDGPp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=x8FzCUiN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=d_n3lmwa&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=5yAwCMSM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=WOHhekUD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=0wr5A3_y&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=C8s9J0TF&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=sRguyC0U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/25\/birk_og_mor.jpg?itok=ze4xHoCH&quot;}]" data-orig-width="2576" data-orig-height="1932"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/kvinder-fra-hele-landet-hjaelper">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Kræftsyge Ann-Emilie må ikke amme sin søn</span> - Kvinder fra hele landet hjælper </h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=164686&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>



<form class="signup-form unit is-not-mobile" id="signup-form" action="/artikel/derfor-er-dam-kristensens-nye-job-vigtigt" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span>
<br>
<a href="https://www.tvsyd.dk/privatliv">Læs vores privatlivspolitik</a></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-PsxcyAJUKymNnBPbCN8uCRkCyKQdpt7UaANhYE_vd9U" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501 theme-3599">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-164186 teaser--video  " data-id="164186">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/royal-run-kommer-til-soenderjylland-i-2020">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=MyNxIslB&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=NXmRPliS&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=KDrBoA9x&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=YSqnqi3D&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=8xPZLOjv&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=e9hDoSVA&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=64FG1AHD&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=TKkrUnDB&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=Sijul2ay&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=3QQP7Okm&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=gzxO-QhU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/06\/10\/1560177708_kronprins_frederik_meddelte_efter_loebet_i_koebenhavn_og_paa_frederiksberg_at_royal_run_kommer_til_soenderjylland_i_2020.jpg?itok=SzYBBAwI&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/royal-run-kommer-til-soenderjylland-i-2020">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--3"><span class="teaser__trumpet">Se video med kronprinsen:</span> Royal Run kommer til Sønderjylland i 2020</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-162768  " data-id="162768">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/dronning-margrethe-besoeger-sydslesvig">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=cXP8w52I&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=WLCZ4rTq&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=opNGDpBf&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=aG1SYnFC&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=ZgrRK6ez&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=geyBtVDP&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=vQDKLfJV&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=A24PDsVF&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=WocEdXhs&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=UYybbysT&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=mWiozRji&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2019\/20\/dronningens_dag.jpg?itok=sxTiYMQi&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/dronning-margrethe-besoeger-sydslesvig">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--2">Dronning Margrethe besøger Sydslesvig</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-151560 teaser--video  " data-id="151560">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/benediktes-75-aar-med-syd-og-soenderjyderne">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=KMKDpsKn&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=tATR2tUY&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=mginlgBn&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=aLGU7Nvm&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=lLQ9qKAl&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=A2GAnyRp&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=-EFFkWvY&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=b99WRdLU&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=toYzcpWM&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=KpwvxGMi&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=jBI4FaFq&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2019\/18\/2b7763b6-e597-4eb8-b978-2359105c379d.jpg?itok=30BwTAWh&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/benediktes-75-aar-med-syd-og-soenderjyderne">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--3"><span class="teaser__trumpet">Tidslinje:</span> Benediktes 75 år med syd- og sønderjyderne</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1500">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-164644 teaser--video  " data-id="164644">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/kommune-skyder-raageunger-og-faar-dem-fjernet-fra-bykernen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=J2Xom0Al&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=SHGxju64&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=5Ig0IXj_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=R7zI-PSV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=M7flA5mD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=a4jsHwGt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=-WJvq2td&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=cskL-067&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=W1F2k9KJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=Mhn8YnWi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=3cmUYcae&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=j7VWYxna&quot;}]" data-orig-width="1344" data-orig-height="756"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-center  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/kommune-skyder-raageunger-og-faar-dem-fjernet-fra-bykernen">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Kommune skyder rågeunger og får dem fjernet fra bykernen</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-22">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-164682  " data-id="164682">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/boevl-med-tekst-tv-fortsaetter">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--2">Bøvl med tekst-tv fortsætter</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1503">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-164681 teaser--video  " data-id="164681">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/jeg-har-gjort-det-til-en-gnist-og-kaempet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=sjSkA3yk&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=4OzDU1ki&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=DSM-ZquG&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=N9w1VoC1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=kiCWQxhZ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=w4Z_Yw2Z&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=YM3aPrnN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=datOM8ET&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=eS1ryaGF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=2STu-yoP&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=mTUbhdpT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/25\/36142795-03a4-4361-9ad6-511a30c62bc4.jpg?itok=HoQj_ldY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/jeg-har-gjort-det-til-en-gnist-og-kaempet">
            <h2 class="heading teaser__heading teaser__heading--overlay teaser__heading--2"><span class="teaser__trumpet">Student på trods af sjælden sygdom og højt fravær:</span> - Jeg har kæmpet helt vildt</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-1503">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-164680 teaser--video  " data-id="164680">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/slaa-benene-op-og-ta-en-slapper-do">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=zdZNMllA&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=dHdJQas9&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=lBMvQRwn&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=GeHZjWJO&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=oHAbyZX3&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=Rxwj_0-r&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=CxxJYMEk&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=1ieAJHBf&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=optW5X0X&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=dEtdW5iZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=vUagpD4p&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/25\/0b3906bf-4f1f-403d-889d-3bd1a559f539.jpg?itok=BqHH9qHf&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/slaa-benene-op-og-ta-en-slapper-do">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Bodil Jørgensen i peptalk til studenter:</span> - Slå benene op og ta&#039; en slapper, do</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-164679  " data-id="164679">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/arbejdere-skadet-af-giftige-stoffer-paa-fabrik">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/25\/sky-light.jpg?itok=SJwmfgNl&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/25\/sky-light.jpg?itok=6mi-5iQC&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/25\/sky-light.jpg?itok=uwD1l5_m&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/25\/sky-light.jpg?itok=qpXEV5U5&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/25\/sky-light.jpg?itok=jhuXeD8z&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/25\/sky-light.jpg?itok=4LmCj8Mt&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/25\/sky-light.jpg?itok=duccM_zZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/25\/sky-light.jpg?itok=PmwLOK4h&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/25\/sky-light.jpg?itok=nqZYJidc&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/25\/sky-light.jpg?itok=2JFpksI9&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/25\/sky-light.jpg?itok=0SzOhSiX&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/25\/sky-light.jpg?itok=_egqCiII&quot;}]" data-orig-width="560" data-orig-height="435"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/arbejdere-skadet-af-giftige-stoffer-paa-fabrik">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Arbejdere skadet af giftige stoffer på fabrik</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Hent vores nye Play App    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd-play/id1454667323"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.tvsyd.play"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Hent vores nye Play App    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd-play/id1454667323"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Hent vores nye Play App    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.tvsyd.play"></a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-1503">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-164680 teaser--video  " data-id="164680">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/slaa-benene-op-og-ta-en-slapper-do">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--3"><span class="teaser__trumpet">Bodil Jørgensen i peptalk til studenter:</span> - Slå benene op og ta&#039; en slapper, do</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-164678  " data-id="164678">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/46-aarig-kvaestet-i-arbejdsulykke">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2019\/25\/togulykke.jpg?itok=nXYSHP5h&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2019\/25\/togulykke.jpg?itok=zx85fBri&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2019\/25\/togulykke.jpg?itok=aPDKxzoJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=oPZQYyLz&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2019\/25\/togulykke.jpg?itok=2RXrJvaY&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=rPbTk7RN&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=CP-pF7Gn&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2019\/25\/togulykke.jpg?itok=W6OOdc9D&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2019\/25\/togulykke.jpg?itok=r9rGHBFl&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=snvTnl4t&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=-4lHhA0q&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2019\/25\/togulykke.jpg?itok=WE8LBpeX&quot;}]" data-orig-width="2720" data-orig-height="1532"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/46-aarig-kvaestet-i-arbejdsulykke">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">45-årig kvæstet i arbejdsulykke</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-20">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-164643 teaser--gallery  " data-id="164643">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/artikel/ny-supercykelsti-moeder-massiv-kritik">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=BHn1SrZD&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=lQXEILh9&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=JYfgrk8P&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=Ei4SVEVq&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=J50uWwwj&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=jC-5MdtA&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=I8nNet1u&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=l9rIBgZK&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=W5bfoKiz&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=ZGovKtLd&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=cuDBKVAv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/06\/20\/1561044529_gow_cykelsti_cyklist_.jpg?itok=YKxsh55i&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ny-supercykelsti-moeder-massiv-kritik">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Ny supercykelsti møder massiv kritik</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164646  " data-id="164646">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/vi-kan-ikke-vaelge-en-mere-vaerdig-formand">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/12\/benny.jpg?itok=IRfi8Uf-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/12\/benny.jpg?itok=0CdVlAvH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/12\/benny.jpg?itok=P7CEjwGD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/12\/benny.jpg?itok=SgBVeOT0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/12\/benny.jpg?itok=ogNRZuL7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/12\/benny.jpg?itok=VBpuKu-G&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/12\/benny.jpg?itok=snl4R3uc&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/12\/benny.jpg?itok=amemN-f6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/12\/benny.jpg?itok=dkYwQY9t&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/12\/benny.jpg?itok=Wts661RY&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/12\/benny.jpg?itok=jD5n1YOH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/12\/benny.jpg?itok=KbbriBnk&quot;}]" data-orig-width="3979" data-orig-height="2652"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/vi-kan-ikke-vaelge-en-mere-vaerdig-formand">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Engelbrecht om Henrik Dam Kristensen:</span> Vi kan ikke vælge en mere værdig formand </h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-22">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-164645 teaser--video  " data-id="164645">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/forfatter-skiftede-engelsk-navn-ud-med-dansk-og-fik-succes">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--4">Forfatter skiftede engelsk navn ud med dansk – og fik succes</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-1500">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164644 teaser--video  " data-id="164644">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/kommune-skyder-raageunger-og-faar-dem-fjernet-fra-bykernen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=J2Xom0Al&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=SHGxju64&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=5Ig0IXj_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=R7zI-PSV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=M7flA5mD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=a4jsHwGt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=-WJvq2td&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=cskL-067&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=W1F2k9KJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=Mhn8YnWi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=3cmUYcae&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/06\/20\/1561043337_raagebekaempelse_virker.jpg?itok=j7VWYxna&quot;}]" data-orig-width="1344" data-orig-height="756"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/kommune-skyder-raageunger-og-faar-dem-fjernet-fra-bykernen">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Kommune skyder rågeunger og får dem fjernet fra bykernen</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-21">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-164639  " data-id="164639">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/oliegiganten-total-fyrer-200-medarbejdere-i-esbjerg">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=DbQL7phJ&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=ifzTRYnN&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=HVUJaYhp&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=CvzwjNTP&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=2DXdX4yr&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=N5JWMjdE&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=k1HLt8AI&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=UkC2FggN&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=JuFybkCS&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=08IxuxHp&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=YZ4Cflhn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/06\/20\/1561036734_total_esbjerg_vima_20190620_141413.jpg?itok=K5A3qdaK&quot;}]" data-orig-width="1854" data-orig-height="1854"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/oliegiganten-total-fyrer-200-medarbejdere-i-esbjerg">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Oliegiganten Total fyrer 200 medarbejdere i Esbjerg</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-20">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-164641  " data-id="164641">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/man-har-en-mening-og-saa-bliver-man-smidt-paa-porten">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=5CYQHj6s&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=kx5d5l9I&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=q40jGLyg&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=LqRBi0ZE&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=u9Fqg8sS&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=WErbzke_&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=qigjV431&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=r0hMqac0&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=QWnwGcEg&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=D42sqC_6&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=QPn-wugI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/06\/20\/1561033931_lars_hansen_-_byraadsmedlem_-_billund_kommune.jpg?itok=4T9qyte8&quot;}]" data-orig-width="781" data-orig-height="781"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/man-har-en-mening-og-saa-bliver-man-smidt-paa-porten">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Byrådsmedlem ekskluderet af partiet efter nej til håndtryk:</span> Man har en mening – og så bliver man smidt på porten</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-1502">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-164640  " data-id="164640">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/nu-skal-sagen-undersoeges">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--2"><span class="teaser__trumpet">Der gik ged i køreprøve:</span> Nu skal sagen undersøges</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-164636 teaser--video  " data-id="164636">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/medie-henrik-dam-kristensen-bliver-folketingets-formand">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--3"><span class="teaser__trumpet">Medie:</span> Henrik Dam Kristensen bliver Folketingets formand</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-22">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-164505 teaser--video  " data-id="164505">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/udviklingshaemmet-kommer-op-haenge">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=EZSB5rRQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=0CeUQ0t3&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=lXjtxWXr&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=sRCrlMCv&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=AIw1fpxq&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=wbhwXN8g&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=BjudUZ8D&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=wLlFpYBI&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=YrkBJf1F&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=sMaft0DJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=rCzL7fEA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2019\/25\/553deeff-9347-46c9-a09b-4838fc349aab.jpg?itok=b-LV9jZi&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/udviklingshaemmet-kommer-op-haenge">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Charlotte på 23 er udviklingshæmmet - og får snart sin plakat op i hele byen</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-164547  " data-id="164547">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/helikopter-og-hunde-er-sat-ind-i-eftersoegning-af-58-aarig-mand">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=DCcpdM2E&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=OTbkxQ2X&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=FaemTg-J&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=NlMuuGZX&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=WdPrzEzJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=-LURnIWm&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=2akUxnB0&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=Y0jV6Ust&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=O9rJq4ac&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=sZjLkAXl&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=LLMBRro_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2019\/25\/eftersoegning_bredebro.jpg?itok=GM_94YKd&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/helikopter-og-hunde-er-sat-ind-i-eftersoegning-af-58-aarig-mand">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">58-årig mand gik 50 kilometer og udløste stor eftersøgning med helikopter og hunde</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-26">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-164544 teaser--video  " data-id="164544">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/der-er-risiko-torden-og-lokale-skybrud-i-dag">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=bpUoiaNQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=y3wMkoAl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=vkSfpGE4&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=0M4CsdDE&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=HTQQurfk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=PqwKgcuF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=Le0L1zPG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=H8fiJgOM&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=H-U2e1_g&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=9_gxuFPs&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=w05ijVS9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/06\/18\/1560836691_voldsomtvejr3_1.jpg?itok=ZUnxgTJL&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/der-er-risiko-torden-og-lokale-skybrud-i-dag">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Der er risiko for torden og lokale skybrud i dag</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-23">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-164507  " data-id="164507">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/havarikommission-opfordrer-til-handling-nu">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--4">Havarikommissionen slår fast efter dødsulykke: Der skal handles nu</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-25">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-164545  " data-id="164545">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/partner/tv2dk/nu-udloeber-15-millioner-blaa-sygesikringskort-faa-styr-paa-dit-i-tide">
            <h2 class="heading teaser__heading teaser__heading--no-image teaser__heading--4">Nu udløber 1,5 millioner blå sygesikringskort - få styr på dit i tide</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1503">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-164503 teaser--video  " data-id="164503">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/har-et-snit-paa-9-skal-alligevel-til-optagelsesproeve-i-gymnasiet">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=Gc0kUw9T&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=ez-PK8sP&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=nvCj8N78&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=a94MTTPZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=f7k0IKmB&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=-Nt21LSk&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=uCXFq34q&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=0CjIceJx&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=Ggff-2ZC&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=a8IJ-091&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=96gMweX8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/06\/17\/1560775926_optagelsesproeve.jpg?itok=ZzFH9wkN&quot;}]" data-orig-width="2599" data-orig-height="2599"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/har-et-snit-paa-9-skal-alligevel-til-optagelsesproeve-i-gymnasiet">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--4"><span class="teaser__trumpet">Fjollet, spild af tid og helt godnat:</span> Skal bestå optagelsesprøve på trods af et gennemsnit på ni</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=1&amp;offset=19&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=164686&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2018"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__7RSDm66quSqXTiXmzfLJpK7NLlNLugVmjVb-oK4uIKI__iIPAV6fwKXIgaS-VUS06ZyKjlGB9Wun-jlFs1XcFliI__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
