<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=NyVXFyAJ","width":1333,"height":1333},{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/11\/fotograf_i_hoejer_0.jpg?itok=itcaIOT_","width":1411,"height":1024}],"headline":"S\u00f8nderjysk kvinde er \u00e5rets portr\u00e6tfotograf","datePublished":"2019-03-13T21:50:55+01:00","dateModified":"2019-03-13T21:50:54+01:00","url":"https:\/\/www.tvsyd.dk\/artikel\/soenderjysk-kvinde-er-aarets-portraetfotograf","description":"Jane Rahbek Olsen er fra H\u00f8jer og hun blev meget overrasket over prisen som \u00c5rets Portr\u00e6tfotograf 2018.","author":"Jakob Schj\u00f8dt-Pedersen","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/soenderjysk-kvinde-er-aarets-portraetfotograf"},"contentLocation":{"@type":"AdministrativeArea","name":"T\u00f8nder"}}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/139128" />
<meta name="description" content="Jane Rahbek Olsen har ikke indrettet sig i et fancy fotostudie i en af landets metropoler. Hun bor i en gammel marskgård - her ligger hendes fotobutik IN-FOTO som den har gjort i to generationer og 47 år. - Det her er det største der er sket i min fotokarriere, det er jeg mega beæret og stolt over, at Jane ude fra Højer, hvor mange er overraskede over at der er en" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/soenderjysk-kvinde-er-aarets-portraetfotograf" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/139128" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/soenderjysk-kvinde-er-aarets-portraetfotograf" />
<meta property="og:title" content="Sønderjysk kvinde er årets portrætfotograf" />
<meta property="og:description" content="Jane Rahbek Olsen er fra Højer og hun blev meget overrasket over prisen som Årets Portrætfotograf 2018." />
<meta property="og:updated_time" content="2019-03-13T21:50:54+01:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2019/11/fotograf_i_hoejer_0.jpg?itok=U1LMDep0" />
<meta property="article:published_time" content="2019-03-13T21:22:08+01:00" />
<meta property="article:modified_time" content="2019-03-13T21:50:54+01:00" />
  <title>Sønderjysk kvinde er årets portrætfotograf | TV SYD</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-11010819{background:#a80303 !important;border-color:#a80303 !important;}.teaser--focused-11010819 .teaser__info{background:#a80303 !important;color:#fff !important;}.teaser--focused-11010819 .teaser__info:before{border-bottom-color:#a80303 !important;}.teaser--focused-11010819 .teaser__info:after{border-left-color:#a80303 !important;}.teaser--focused-11010819 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-11010819 .teaser__body--overlay-solid{background:#a80303 !important;color:#fff !important;}.teaser--focused-11010819:not(.teaser--overlay) .teaser__heading,.teaser--focused-11010819:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-11010819 .teaser__text,.teaser--focused-11010819 .teaser__badge,.teaser--focused-11010819 .teaser__badge:after,.teaser--focused-11010819 .teaser__related__link,.teaser--focused-11010819 .teaser__related__item:before,.teaser--focused-11010819 .teaser__label:before{color:#fff !important;}.teaser--focused-11010819 .teaser__badge{opacity:.7;}.teaser--focused-11010819 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-11010819.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}
.teaser--focused-9296192{background:#8dd940 !important;border-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__info{background:#8dd940 !important;color:#000 !important;}.teaser--focused-9296192 .teaser__info:before{border-bottom-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__info:after{border-left-color:#8dd940 !important;}.teaser--focused-9296192 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-9296192 .teaser__body--overlay-solid{background:#8dd940 !important;color:#000 !important;}.teaser--focused-9296192:not(.teaser--overlay) .teaser__heading,.teaser--focused-9296192:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-9296192 .teaser__text,.teaser--focused-9296192 .teaser__badge,.teaser--focused-9296192 .teaser__badge:after,.teaser--focused-9296192 .teaser__related__link,.teaser--focused-9296192 .teaser__related__item:before,.teaser--focused-9296192 .teaser__label:before{color:#000 !important;}.teaser--focused-9296192 .teaser__badge{opacity:.7;}.teaser--focused-9296192 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-9296192.teaser--live-now .teaser__heading:before{color:#000 !important;}.teaser--trumpet-65793 .teaser__trumpet{color:#010101 !important;}.teaser--trumpet-65793:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-65793.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-65793.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#010101 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__YF1KOFiht-9UZD6lhG0UhMPu6mkMxlcoKbf08VuuJs0__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__HuWYh7UZ-e6YC5yoOxw0clh1-kavKaBtyJmxF96Kb2A__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?poav7a" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__dq-6JLcd8ZZrKtPspCGXw7-mZxLSS_hrWNkn0umlQuU__XSaW8aDhokw0HRX1RN7PqjRV-CvXcbSwBMVratjUSvI__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Erhverv","location":"T\u00f8nder","sections":"Erhverv, Forbrug, Kultur, Livsstil","locations":"T\u00f8nder","has_video":false,"author":"Jakob Schj\u00f8dt-Pedersen","content_author":"Jakob Schj\u00f8dt-Pedersen","publishdate":"2019-03-13T20:50:55+01:00","content_length":2318});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Tønder';_sf_async_config.authors='Jakob Schjødt-Pedersen';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-139128 node-type-article   i18n-da" >


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}



/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/lokalt">
                Lokalt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/bedemaendene">
                Bedemændene              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/series/verdensklasse">
                Verdensklasse              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/lokalt">
                  Lokalt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">19.30-NYHEDER</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">TV SYD+ LIVE</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">PROGRAMOVERSIGT</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/bedemaendene">
                  Bedemændene                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/series/verdensklasse">
                  Verdensklasse                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>




<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>
.josh-art-headings{
width:100%;
    border-radius: 20px;
}

</style>  </div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 21.50        </date>
                </p>
  </div>




<h1 class="heading heading--1 article__heading">
    Sønderjysk kvinde er årets portrætfotograf</h1>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text media-box--multiple  media-box--image-left">
          <div class="media-box__navigation  media-box__navigation--image-left">
        <a href="#" class="media-box__next js-media-box-next"></a>
        <a href="#" class="media-box__previous js-media-box-previous"></a>
      </div>
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item  media-box__item--image-left">
            <div class="media-box__item__content  media-box__item__content--image-left">

              <span class="media-box__image  media-box__image--image-left">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Den glade vinder med sine mesterskud." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=sajxP2uG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=ioqnnY3c&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=GxxvXqHE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=TY61MX0n&quot;},{&quot;width&quot;:320,&quot;height&quot;:232,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=00FIq-PB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=7xb8Ya1d&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=IVJQqLNV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=dmboDA1C&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=574rr6E4&quot;},{&quot;width&quot;:540,&quot;height&quot;:392,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=V5KxFzSP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=KDoYb5zR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=FnKT19kW&quot;},{&quot;width&quot;:768,&quot;height&quot;:557,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=PZfYUT3D&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=xlAT_IAv&quot;},{&quot;width&quot;:1020,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=3R8GwTf0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=XGT5Mgqg&quot;},{&quot;width&quot;:1378,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2019\/03\/13\/1552507133_fotograf_i_hoejer_0.jpg?itok=2VwymIit&quot;}]" data-orig-width="1411" data-orig-height="1024"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text  media-box__text--image-left">

                                      Den glade vinder med sine mesterskud.
                                                      </p>
                          </div>
          </div>

                  <div class="media-box__item js-media-box-item  media-box__item--image-left">
            <div class="media-box__item__content  media-box__item__content--image-left">

              <span class="media-box__image  media-box__image--image-left">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Jane Rahbek Olsen arbejder meget med børn, og det var også portrætter af børn, der gav hende sejren." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=EZL4dbDa&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=dDtzcqmm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=x9OeuT2Z&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=0EnY_nsG&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=bdufhfIM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=8PEW6BwJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=cUhCmqYT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=Tel7OgfA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=9U4V1TML&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=9sCFkQVv&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=k4ze1cpS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=VGNopgv0&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=J3OxQwHH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=awq9V3My&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=xnEjkt2l&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=KQugJipn&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/11\/fotograf_i_hoejer_20190313_132927_0.jpg?itok=EPsGQV9J&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text  media-box__text--image-left">

                                      Jane Rahbek Olsen arbejder meget med børn, og det var også portrætter af børn, der gav hende sejren.
                                                      </p>
                          </div>
          </div>

                  <div class="media-box__item js-media-box-item  media-box__item--image-left">
            <div class="media-box__item__content  media-box__item__content--image-left">

              <span class="media-box__image  media-box__image--image-left">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Jane Rahbek Olsen arbejder meget med børn, og det var også portrætter af børn, der gav hende sejren." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=vflFHXi1&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=h0aWKglx&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=Ezxh5c6-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=-DpHYGhq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=p8GfD7CJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=iTclnPvn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=5C4gaJVM&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=nw07wCAv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=AxvjrZTE&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=xDnc4ulQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=B7EM668f&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=GKhjxtIH&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=Qmct_Gc3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=QjurGCUR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=o7thAkDR&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=0_owUypH&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2019\/03\/13\/1552509701_foto2_0.jpg?itok=yQ9ifLEs&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text  media-box__text--image-left">

                                      Jane Rahbek Olsen arbejder meget med børn, og det var også portrætter af børn, der gav hende sejren.
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

          <p class="media-box__status media-box__status--image-left"><span class="js-media-box-page">1</span>
        af 3</p>
      </div>
</div>



  <div><div>
      </div>
    </div>
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          
<p class="article__synopsis synopsis">
Jane Rahbek Olsen er fra Højer og hun blev meget overrasket over prisen som Årets Portrætfotograf 2018.</p>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/35\/jakob_schjoedt-pedersen_jasctvsyd.dk_.jpg?itok=yBot5aoo&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/35\/jakob_schjoedt-pedersen_jasctvsyd.dk_.jpg?itok=UlonF7PQ&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:jasc@tvsyd.dk">
                            Jakob Schjødt-Pedersen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
<p>Jane Rahbek Olsen har ikke indrettet sig i et fancy fotostudie i en af landets metropoler.</p>
<p>Hun bor i en gammel marskgård - her ligger hendes fotobutik IN-FOTO som den har gjort i to generationer og 47 år.</p>
<p>- Det her er det største der er sket i min fotokarriere, det er jeg mega beæret og stolt over, at Jane ude fra Højer, hvor mange er overraskede over at der er en fotoforretning, at jeg kan løbe med sejren.</p>
<p>Det er første gang at prisen bliver uddelt ved billedkonkurrencen. <a href="https://colourart.dk/om-colour-art-photo/" target="_blank">Colour Art Photo</a> er et frivilligt samarbejde mellem professionelle portrætfotografer i Danmark.</p>
<p>Ud over førstepladsen fik hun også to sølvmedaljer og en bronzemedalje med hjem til Højer.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 100%;">
      <span class="picture__overlay"></span><picture  data-text="Vinderbilledet som sikrede Jane Rahbek Olsen en førsteplads." data-copyright="Jane Rahbek Olsen" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:196,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=7cEVonFu&quot;},{&quot;width&quot;:300,&quot;height&quot;:300,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=hP-tjoH0&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=X19KHq_K&quot;},{&quot;width&quot;:392,&quot;height&quot;:392,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=rNuWti77&quot;},{&quot;width&quot;:492,&quot;height&quot;:492,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=FMIg7R1E&quot;},{&quot;width&quot;:540,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=dc2gZ-UA&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=rt2nOv81&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=9sProEkm&quot;},{&quot;width&quot;:740,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=te3iiUoY&quot;},{&quot;width&quot;:768,&quot;height&quot;:768,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=byNIvt6z&quot;},{&quot;width&quot;:984,&quot;height&quot;:984,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=iBjg8xtC&quot;},{&quot;width&quot;:1000,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=JFrfGt6c&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/11\/portrat_03_bedaerende.jpg?itok=-ylSHP0d&quot;}]" data-orig-width="1333" data-orig-height="1333"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Vinderbilledet som sikrede Jane Rahbek Olsen en førsteplads.      Foto: Jane Rahbek Olsen    </span>
      </span>
</p>
<p>Hun arbejder meget med børn, og det var også portrætter af børn, der gav hende sejren.</p>
<p>- Jeg er nok en beskeden type, så det er ikke sådan jeg sagde, at den sejr tager jeg. Jeg var megaoverrasket, at det lykkedes for mig.</p>
<p>I lokalet bagved studiet bruger Jane mange timer.</p>
<p>- Mit hoved er egentlig altid lidt på arbejde, for jeg finder nye vinkler, nye steder eller bygninger. Jeg elsker linjer, så mit hoved har ikke så tit fri.</p>
<p>Det er ikke kun Janes arbejde, der pryder væggene i kontoret. Hendes mor havde nemlig Højers foto-forretning i 38 år, før Jane overtog.</p>
<p>- Det er da noget særligt. Det er da heller ikke noget, der sker hver dag i Højer, at der er to generationer, der har den samme forretning.</p>
<h2>Højer er fuld af inspiration</h2>
<p>Det har ikke altid været planen, at Jane skulle overtage - inden Jane overtog fotostudiet i Højer befandt hun sig i London, hvor hun assisterede modefotografer. Men noget, fik hende hjem.</p>
<p>- Da jeg var i London, synes jeg, at det hele gik op i storby, og jeg ville egentlig gerne tilbage, hvor man kan puste ud og tage en løbetur og højest møde et får eller en ko.</p>
<p>At være fotograf i Højer er ikke uden udfordringer.</p>
<p>- Det er ikke noget, man kommer sovende til. Jeg prøver hele tiden at forny mig. Hver gang, at der er nogle kurser eller konkurrencer, så deltager jeg. For mig kan en gåtur ved Vadehavet være en ligeså stor inspiration, som at tage en tur til Hamborg.</p>
<p>Den fornemme pris håber Jane Rahbek Olsen vil få endnu flere til at svinge mod Jyllands sydvestlige hjørne.</p>
<p>- Jeg håber der er flere, der får øjnene op for, at der eksisterer en fotograf i Højer.</p>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
                  </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fsoenderjysk-kvinde-er-aarets-portraetfotograf" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fsoenderjysk-kvinde-er-aarets-portraetfotograf" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fsoenderjysk-kvinde-er-aarets-portraetfotograf" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fsoenderjysk-kvinde-er-aarets-portraetfotograf" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fsoenderjysk-kvinde-er-aarets-portraetfotograf" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fsoenderjysk-kvinde-er-aarets-portraetfotograf" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Andre læser lige nu:                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-138945 teaser--video  " data-id="138945">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/faar-betydning-handelslivet-i-flere-byer-i-det-sydjyske">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=Sb3qQ9_N&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=7LRJtBeQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=WXDH6gZM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=Uizap-r5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=PmaIL6WS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=xAXm2zo3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=vFK1I62b&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=CAwYhEiI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=L51O3nRT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=yT5-ypyL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=01iajplZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/11\/bestseller_tower_i_brande.jpg?itok=AOKDxi4P&quot;}]" data-orig-width="1437" data-orig-height="836"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/faar-betydning-handelslivet-i-flere-byer-i-det-sydjyske">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet">Vesteuropas højeste tårn:</span> Får betydning for handelslivet i flere byer i det sydjyske</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-138941 teaser--video  " data-id="138941">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/mange-uopmaerksomme-bilister-nu-skrider-politiet-ind">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=H_JmVdad&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=NP-so8hN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=T4JGoQwK&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=wEeMDcbW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=MLySazXx&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=t-VwaA3t&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=8SzVqWxG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=pVjwUMNZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=b1mZbjNz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=WRC0RY4O&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=44U8m5Wa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=JXXHkF5J&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/mange-uopmaerksomme-bilister-nu-skrider-politiet-ind">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">For mange uopmærksomme bilister: Nu skrider politiet ind</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-138946  " data-id="138946">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/genkender-du-denne-roever-0">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=4m_2A2SA&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=tcolNZA-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=ELutzUf5&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=QBZ1sG8b&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=3o7m5ZgF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=1_MaB7gD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=88iI-aGm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=eETPKduX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=-TPKsQWP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=QRztAcYK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=RFE4GVS0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/03\/12\/1552401289_circkle_k_roever_0.png?itok=MxsUMu-Y&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/genkender-du-denne-roever-0">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Genkender du denne dobbeltrøver?</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          TVSYD.DK LIGE NU                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-139001  " data-id="139001">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/skoent-med-ekstra-motorvejs-spor-til-aarhus-men-gaa-i-gang-nu">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=jsmbMgdL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=hfjiP9Ew&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=Wiyk9Rq-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=lnEpUHsV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=1nHFZWWH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=WL_JHWCy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=RoCS8rMQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=39lmydrb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=SaB8SWme&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=CttWLEBW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=dD9bCJ3a&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=2Us18Bm3&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/skoent-med-ekstra-motorvejs-spor-til-aarhus-men-gaa-i-gang-nu">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4"><span class="teaser__trumpet">Borgmester: </span> Skønt med ekstra motorvejs-spor til Aarhus - men gå i gang nu!</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-23">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-138949 teaser--video  " data-id="138949">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/ingen-forstaar-mig">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=xKl8t_vS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=vnFmzw_t&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=dVSiheZC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=SluvZEoC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=iul3HDlw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=QqspTpqr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=SrU2mOwN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=p_Bo2dLd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=W6X72D01&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=b9i6-wqL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=H8QL5upi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/11\/d3a85ddb-799f-4acf-a71c-fa3c82e20730.jpg?itok=G1t_N4Zu&quot;}]" data-orig-width="1920" data-orig-height="835"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ingen-forstaar-mig">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--1"><span class="teaser__trumpet">Emilo er døv og transkønnet: </span> Ingen forstår mig</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-1500">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-139002 teaser--video  " data-id="139002">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/jagtrejser-efter-vildsvin-hitter-paa-trods-af-smittefare">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=CMqPm6_Y&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=liSx-8lK&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=GXdWh4Fx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=m1-AuzHu&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=2q-FwQUB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=VtHlPrmJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=nShKR3A0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=sYYLbrux&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=cWvhj8Hc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=OqyncZff&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=Oa_zFWaT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=ASTftqqZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/jagtrejser-efter-vildsvin-hitter-paa-trods-af-smittefare">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Jagtrejser efter vildsvin hitter på trods af smittefare</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=16%3A9&amp;image_text_positions=image-top&amp;text_alignment=left&amp;columns_number=3&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=3&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=139128&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>



<form class="signup-form unit is-not-mobile" id="signup-form" action="/artikel/soenderjysk-kvinde-er-aarets-portraetfotograf" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-iNbXQiUtZInJXilgYxG_8E9zsfhuoSIvNRCv35RnErE" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-136121  " data-id="136121">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/boerge-er-tidligere-soldat-fanen-betyder-uendelig-meget">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=iZUR05FH&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=Uoacc66f&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=F3qnHUcg&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=p-3LfQ5L&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=mBZWu6pM&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=vGEC4SF_&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=Z1Zfm-2q&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=js-CdFnM&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=v1AoZhwq&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=4XrLbN_p&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=rbavPwqz&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/02\/08\/1549656090_boerge_jensen.jpg?itok=kN5xZozN&quot;}]" data-orig-width="710" data-orig-height="948"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/boerge-er-tidligere-soldat-fanen-betyder-uendelig-meget">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Børge er tidligere soldat: Fanen betyder uendeligt meget</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-136119 teaser--video  " data-id="136119">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/smilende-dronning-her-er-jeres-fane-velkommen-tilbage">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=f3fXyzq6&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=mIpx6-Qr&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=QwrxA-iC&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=6G9tnYkg&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=znKlkxxB&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=PA1k0qEY&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=4B5BFGk4&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=vHto8UqU&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=Gjk3cf4s&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=A6aOBtiY&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=TnPJD0E8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/02\/12\/1549961041_dronning_justeret_20190208_160635.jpg?itok=kpRwAAHx&quot;}]" data-orig-width="665" data-orig-height="885"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/smilende-dronning-her-er-jeres-fane-velkommen-tilbage">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Smilende dronning: Her er jeres fane - velkommen tilbage</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1501">
  
    <div class="teaser teaser--overlay unit teaser--vertical-image node-135477 teaser--video  " data-id="135477">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/dronning-margrethe-indviede-nyt-gigthospital">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=TgDOvRw9&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=KgsvX1QD&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=6n__VwQE&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=EiCLZspz&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=hw6WDi6K&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=Dw_UXplP&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=nLlXsAOP&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=R8T6eBnc&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=EEFOmBfN&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=yeypfBBH&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=oarqPn0C&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2019\/06\/32f59d4b-35d6-4516-95c9-bf74098661f4.jpg?itok=SkWk2d2a&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/dronning-margrethe-indviede-nyt-gigthospital">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Dronning Margrethe indvier nyt gigthospital </p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1500">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-139002 teaser--video  " data-id="139002">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/artikel/jagtrejser-efter-vildsvin-hitter-paa-trods-af-smittefare">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=CMqPm6_Y&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=liSx-8lK&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=GXdWh4Fx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=m1-AuzHu&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=2q-FwQUB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=VtHlPrmJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=nShKR3A0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=sYYLbrux&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=cWvhj8Hc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=OqyncZff&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=Oa_zFWaT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=ASTftqqZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-center  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/jagtrejser-efter-vildsvin-hitter-paa-trods-af-smittefare">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--3">Jagtrejser efter vildsvin hitter på trods af smittefare</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-23">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-138949 teaser--video  " data-id="138949">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/ingen-forstaar-mig">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--1"><span class="teaser__trumpet">Emilo er døv og transkønnet: </span> Ingen forstår mig</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1502">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-139001  " data-id="139001">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/artikel/skoent-med-ekstra-motorvejs-spor-til-aarhus-men-gaa-i-gang-nu">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=jsmbMgdL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=hfjiP9Ew&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=Wiyk9Rq-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=lnEpUHsV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=1nHFZWWH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=WL_JHWCy&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=RoCS8rMQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=39lmydrb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=SaB8SWme&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=CttWLEBW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=dD9bCJ3a&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/11\/peter_soerensen.jpg?itok=2Us18Bm3&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/artikel/skoent-med-ekstra-motorvejs-spor-til-aarhus-men-gaa-i-gang-nu">
            <p class="heading teaser__heading teaser__heading--overlay teaser__heading--4"><span class="teaser__trumpet">Borgmester: </span> Skønt med ekstra motorvejs-spor til Aarhus - men gå i gang nu!</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-1500">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-139002 teaser--video  " data-id="139002">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/jagtrejser-efter-vildsvin-hitter-paa-trods-af-smittefare">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=fc0kPXIB&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=dxdHFKw5&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=Hj4_YvGZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=I6BF5_Qz&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=pR_Gzne6&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=PFe0lkkv&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=3T2D3bRP&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=OUNSTAly&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=GAxAgrpg&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=t0VhNdPV&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=6uoDNO3o&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/kaltura\/2019\/11\/e20be3f9-3d8b-4553-b49f-f5f62d0e4616.jpg?itok=NMC5DxBy&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/jagtrejser-efter-vildsvin-hitter-paa-trods-af-smittefare">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Jagtrejser efter vildsvin hitter på trods af smittefare</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--square-image node-139000  " data-id="139000">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/en-ulykke-kommer-sjaeldent-alene">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=hYTGs4eX&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=prJP4886&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=vLFrjBcw&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=MH0JITFb&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=zSlkFp6F&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=bMvo-iVE&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=rDXqS2dn&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=rpbzopho&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=QfVnm2AV&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=iL0hXfGR&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=Z40vghqg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/03\/13\/1552491201_kongsbak_indbrud_anden_gang_0.jpg?itok=beNOxxvk&quot;}]" data-orig-width="480" data-orig-height="480"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/en-ulykke-kommer-sjaeldent-alene">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Indbrudsplaget galleriejer:</span> En ulykke kommer sjældent alene</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Ny og forbedret app - hent den nu    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Ny og forbedret app - hent den nu    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Ny og forbedret app - hent den nu    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-20">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-138992  " data-id="138992">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/tre-nye-store-projekter-i-syd-og-soenderjylland">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--4"><span class="teaser__trumpet">Ny trafikplan</span> Se hvor de store trafikprojekter kommer i Syd- og Sønderjylland</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-3691">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-139000  " data-id="139000">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/en-ulykke-kommer-sjaeldent-alene">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=_OLCXEDg&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=0UC_rXpC&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=jJwsZ7nT&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=rC-sRBj1&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=XUBQuNMo&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=5t2FNKR7&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=eFPywojr&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=lD9SeitO&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=ruEOUbTM&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=wKJFJHlm&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=PZhlx_sh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/03\/13\/1552491220_kongsbak_indbrud_anden_gang_0.jpg?itok=czULKCgB&quot;}]" data-orig-width="351" data-orig-height="467"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/en-ulykke-kommer-sjaeldent-alene">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet">Indbrudsplaget galleriejer:</span> En ulykke kommer sjældent alene</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-138998  " data-id="138998">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/trafikplan-skyder-en-als-fyn-bro-ud-i-uvis-fremtid">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=Xm5q-R8C&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=a5xWXzFg&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=rNs9N_fT&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=DXzf2kK9&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=kPXCs24Y&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=2WXpf6N7&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=ukgp2gRA&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=kqW-mswM&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=L3WHOFCe&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=pVWRbL8C&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=M_WVG_p7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2019\/11\/20170904-092525-a-1920x1266we.jpg?itok=ht1LDJ2k&quot;}]" data-orig-width="1920" data-orig-height="1266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/trafikplan-skyder-en-als-fyn-bro-ud-i-uvis-fremtid">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Trafikplan skyder en Als-Fyn bro ud i uvis fremtid </p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-24">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-138996  " data-id="138996">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/partner/tv2-oestjylland/tabt-skrald-leder-efter-henriette-og-frank-i-horsens">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/11\/fest.jpg?itok=1nH8TB5j&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/11\/fest.jpg?itok=lBZqa2X8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/11\/fest.jpg?itok=tNRltDQ9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/11\/fest.jpg?itok=nFAvzxZX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/11\/fest.jpg?itok=f4guai6j&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/11\/fest.jpg?itok=4lseXrrN&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/11\/fest.jpg?itok=XpexEi5V&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/11\/fest.jpg?itok=MCqvvcxJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/11\/fest.jpg?itok=SFCCeQtd&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/11\/fest.jpg?itok=XeZiXCi3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/11\/fest.jpg?itok=fwJY_pfj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/11\/fest.jpg?itok=Kv4RVSjc&quot;}]" data-orig-width="620" data-orig-height="389"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/partner/tv2-oestjylland/tabt-skrald-leder-efter-henriette-og-frank-i-horsens">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Tabt skrald leder efter Henriette og Frank i Horsens</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-1502">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-138995  " data-id="138995">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/giver-fortsat-usikkerhed-lokale">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--2"><span class="teaser__trumpet">Billundbanen:</span> Giver fortsat usikkerhed for lokale</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-138993  " data-id="138993">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/der-kommer-en-ny-midtjysk-motorvej">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=3mv4xOmQ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=JIp8CCTp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=kOANzmkj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=To0OxQrI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=80TCfPAj&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=hX13W97T&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=doy9W42u&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=8oQ2LodY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=K4DEwuTc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=CjMY0pig&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=yOIPSn1H&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/08\/motorvej_ved_kolding2_0.jpg?itok=jb0Uqnei&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/der-kommer-en-ny-midtjysk-motorvej">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Der kommer en ny midtjysk motorvej</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-25">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-138944 teaser--video  " data-id="138944">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/saadan-lever-anne-med-hjernerystelse-paa-andet-aar">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=w5u6foqV&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=8qOiRYXT&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=w06mJFuj&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=xcaKtxYo&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=STQsv1Ht&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=yD5_XBDm&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=woRJIh3z&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=6_qDnEc3&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=JyIWe_Jv&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=hmfjKsnn&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=HPJiPHFS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/03\/12\/1552408648_hjerne_20190312_142737.jpg?itok=dLAFhYvm&quot;}]" data-orig-width="3024" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/saadan-lever-anne-med-hjernerystelse-paa-andet-aar">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Sådan lever Anne med hjernerystelse - på andet år</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-23">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-138948 teaser--video  " data-id="138948">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/dmis-nye-hjemmeside-goer-livet-alt-besvaerligt-oeboere">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=Tr8LPNM3&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=eVRO-pgX&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=a065gZa7&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=f3bRtzVw&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=Cq3CcGT4&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=pOdPftbE&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=2fWML_EA&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=jqKqNmXT&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=JM92Zlc9&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=I5Zjjl2y&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=Nf-CIzy1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2019\/11\/mandoeborgere_mod_dmi_grafik_.transfer.copy_.01_0.jpg?itok=nEAKNce3&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/dmis-nye-hjemmeside-goer-livet-alt-besvaerligt-oeboere">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">DMIs nye hjemmeside gør livet alt for besværligt for øboere</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-23">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-138991  " data-id="138991">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/vejle-ser-frem-til-vesteuropas-hoejeste-taarn">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Vejle ser frem til Vesteuropas højeste tårn</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-23">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-138945 teaser--video  " data-id="138945">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/faar-betydning-handelslivet-i-flere-byer-i-det-sydjyske">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3"><span class="teaser__trumpet">Vesteuropas højeste tårn:</span> Får betydning for handelslivet i flere byer i det sydjyske</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__2-columns__item section-19">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-138951 teaser--video  " data-id="138951">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/ny-ishockey-arena-indtaget-med-succes">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=HX4bI5Jt&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=2jxOQ_N8&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=YbWGbVAQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=e4pSz4Xl&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=6AkTCSzl&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=OxWOpsuY&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=K340O29u&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=dh35i7cY&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=VGmX6b7p&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=o1zRP53-&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=0jjQqw52&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/images\/crop\/2019\/03\/12\/1552423398_indslag_ny_is-arena_esbjerg.transfer2_0.jpg?itok=Xlr5U0uT&quot;}]" data-orig-width="810" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ny-ishockey-arena-indtaget-med-succes">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Ny ishockey-arena indtaget med succes</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--vertical-image node-138941 teaser--video  " data-id="138941">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/mange-uopmaerksomme-bilister-nu-skrider-politiet-ind">
          <span class="picture picture--3x4">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=wS9mmJdY&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=WWvVhDYr&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=Y-95HaZj&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=QYYL-z24&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=STYa5SPi&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=Hbgty-3z&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=x6D1Tu8e&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=rz3Iuli7&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=mqSgzLWj&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=Q52Jv7JT&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=0Bmiu3vY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/kaltura\/2019\/11\/4714c3c7-32fd-469d-bf88-2b8016686a52.jpg?itok=-hMLyIYP&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--vertical-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/mange-uopmaerksomme-bilister-nu-skrider-politiet-ind">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">For mange uopmærksomme bilister: Nu skrider politiet ind</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-25">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-138894 teaser--video  " data-id="138894">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/leif-fik-en-knap-i-knaeet-og-arbejdede-straks-videre">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=-hLqpu6D&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=y7T0nj0i&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=lAdI9XCj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=iexoIuq5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=hhvVq1Wo&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=dzzxUHfu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=NuF9hGAO&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=hC5YjG02&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=vPHXQOqm&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=5HgYFwAr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=V5aRFxJr&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/03\/11\/1552319613_leif_5_0.jpg?itok=mXfhIk1o&quot;}]" data-orig-width="1918" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/leif-fik-en-knap-i-knaeet-og-arbejdede-straks-videre">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Leif fik en knap i knæet og arbejdede straks videre - nu skriver læge ph.d.</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item section-1503">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-138947  " data-id="138947">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/minister-udskyder-omstridt-proevesystem-efter-fejl">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--3">Minister udskyder omstridt prøvesystem efter fejl</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-26">
  
    <div class="teaser teaser--no-image unit teaser--standard-image node-138943 teaser--video  " data-id="138943">
              <!--Media (Video & Image)-->
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--no-image teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--no-image" href="https://www.tvsyd.dk/artikel/udsatte-strande-skal-sikres-mod-oversvoemmelser">
            <p class="heading teaser__heading teaser__heading--no-image teaser__heading--2"><span class="teaser__trumpet">Sommerhusejere glæder sig:</span> Nu skal der sikres mod oversvømmelser</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1503">
  
    <div class="teaser teaser--image-left unit teaser--square-image node-138896 teaser--video  " data-id="138896">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tvsyd.dk/artikel/nyt-sanserum-goer-forskellen-boernene">
          <span class="picture picture--1x1">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=iHPwp7Il&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=169Xxnxg&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=E8k6sUTM&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=wVbLleeo&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=QNZwcLUt&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=HR5y5Pr0&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=JL6aHe8b&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=_5ZKduFK&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=yhOcZoWr&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=usxV3HoB&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=TfJmdIHz&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/images\/crop\/2019\/03\/11\/1552331573_sanserum7_0.jpg?itok=7KugPIft&quot;}]" data-orig-width="1079" data-orig-height="1079"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--square-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/nyt-sanserum-goer-forskellen-boernene">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3"><span class="teaser__trumpet">Specialskole i Esbjerg:</span> Nyt sanserum gør forskellen for børnene</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?teaser_layout=1%3A1&amp;image_text_positions=image-left&amp;text_alignment=left&amp;columns_number=1&amp;output_switches_color=default&amp;bundles%5Barticle%5D=article&amp;limit=1&amp;offset=19&amp;sort=priority_latest&amp;exclude_nids%5B0%5D=139128&amp;page=1">Se flere</a>        </div>
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2018"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__Ft_P7N2-kzW8nkMHb-g9nESQeaeyTGJRO1AF5H2F158__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js"></script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__zwg59DtHcgr5qLd4moh3fr63NhqUX2DC3B4LXIx6PsM__7moNVneERgoDhHoC0XP2bzy4AILSMaESaciBj8o_a8M__gUeNupRYaJctr18qX_iS2MDM-AhVQKA6klK2i9NhVFM.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
