<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Team Esbjerg vandt i en slap forestilling","datePublished":"2018-01-09T05:32:43+01:00","dateModified":"2018-01-09T05:32:42+01:00","url":"https:\/\/www.tvsyd.dk\/artikel\/team-esbjerg-vandt-i-en-slap-forestilling","description":"De nyk\u00e5rede pokalmestre Team Esbjerg vandt mandag aften \u00e5rets f\u00f8rste ligakamp, da de m\u00f8dte bundholdet Ajax K\u00f8benhavn.","author":"Ernst M\u00f8ller","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/artikel\/team-esbjerg-vandt-i-en-slap-forestilling"},"contentLocation":{"@type":"AdministrativeArea","name":"Esbjerg"},"image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/02\/polmann.jpg?itok=UfEmui59","width":2900,"height":2531}]}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/113442" />
<meta name="description" content="Team Esbjerg var ikke som forventet dominerende foran 2.312 tilskuere på hjemmebane i Blue Water Dokken mod Ajax København, der på imponerende vis holdt ved hele kampen igennem, så Team Esbjerg kun vandt med 30-27. Særligt Sanna Solberg og Estavana Polman demonstrerede forskellen i slutfasen. Polman blev mandsopdækket i anden halvleg, men hun var alligevel afgørende for sejren i slutfasen. For Team Esbjerg er der en ny kamp allerede onsdag aften, hvor turen går til Viborg." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/artikel/team-esbjerg-vandt-i-en-slap-forestilling" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/113442" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/artikel/team-esbjerg-vandt-i-en-slap-forestilling" />
<meta property="og:title" content="Team Esbjerg vandt i en slap forestilling" />
<meta property="og:description" content="De nykårede pokalmestre Team Esbjerg vandt mandag aften årets første ligakamp, da de mødte bundholdet Ajax København." />
<meta property="og:updated_time" content="2018-01-09T09:45:57+01:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/media/2018/02/polmann.jpg?itok=ZQzA8iAe" />
<meta property="article:published_time" content="2018-01-09T05:19:49+01:00" />
<meta property="article:modified_time" content="2018-01-09T09:45:57+01:00" />
  <title>Team Esbjerg vandt i en slap forestilling | TV SYD</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-10951969{background:#a71d21 !important;border-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__info{background:#a71d21 !important;color:#fff !important;}.teaser--focused-10951969 .teaser__info:before{border-bottom-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__info:after{border-left-color:#a71d21 !important;}.teaser--focused-10951969 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10951969 .teaser__heading,.teaser--focused-10951969 .teaser__text,.teaser--focused-10951969 .teaser__badge,.teaser--focused-10951969 .teaser__badge:after,.teaser--focused-10951969 .teaser__related__link,.teaser--focused-10951969 .teaser__related__item:before,.teaser--focused-10951969 .teaser__label:before{color:#fff !important;}.teaser--focused-10951969 .teaser__badge{opacity:.7;}.teaser--focused-10951969 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10951969.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-10263708{background:#9c9c9c !important;border-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__info{background:#9c9c9c !important;color:#fff !important;}.teaser--focused-10263708 .teaser__info:before{border-bottom-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__info:after{border-left-color:#9c9c9c !important;}.teaser--focused-10263708 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10263708 .teaser__heading,.teaser--focused-10263708 .teaser__text,.teaser--focused-10263708 .teaser__badge,.teaser--focused-10263708 .teaser__badge:after,.teaser--focused-10263708 .teaser__related__link,.teaser--focused-10263708 .teaser__related__item:before,.teaser--focused-10263708 .teaser__label:before{color:#fff !important;}.teaser--focused-10263708 .teaser__badge{opacity:.7;}.teaser--focused-10263708 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10263708.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-10682368{background:#a30000 !important;border-color:#a30000 !important;}.teaser--focused-10682368 .teaser__info{background:#a30000 !important;color:#fff !important;}.teaser--focused-10682368 .teaser__info:before{border-bottom-color:#a30000 !important;}.teaser--focused-10682368 .teaser__info:after{border-left-color:#a30000 !important;}.teaser--focused-10682368 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10682368 .teaser__heading,.teaser--focused-10682368 .teaser__text,.teaser--focused-10682368 .teaser__badge,.teaser--focused-10682368 .teaser__badge:after,.teaser--focused-10682368 .teaser__related__link,.teaser--focused-10682368 .teaser__related__item:before,.teaser--focused-10682368 .teaser__label:before{color:#fff !important;}.teaser--focused-10682368 .teaser__badge{opacity:.7;}.teaser--focused-10682368 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10682368.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-9816208{background:#95c890 !important;border-color:#95c890 !important;}.teaser--focused-9816208 .teaser__info{background:#95c890 !important;color:#000 !important;}.teaser--focused-9816208 .teaser__info:before{border-bottom-color:#95c890 !important;}.teaser--focused-9816208 .teaser__info:after{border-left-color:#95c890 !important;}.teaser--focused-9816208 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-9816208 .teaser__heading,.teaser--focused-9816208 .teaser__text,.teaser--focused-9816208 .teaser__badge,.teaser--focused-9816208 .teaser__badge:after,.teaser--focused-9816208 .teaser__related__link,.teaser--focused-9816208 .teaser__related__item:before,.teaser--focused-9816208 .teaser__label:before{color:#000 !important;}.teaser--focused-9816208 .teaser__badge{opacity:.7;}.teaser--focused-9816208 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-9816208.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__b78puLcZTrx5igEsNzKlwhXzytMnLKD0ZFQH2DCfQpM__zzrMuTY8fdYZ2-IZgeZW6qAV4Q73_aQ-cIsrKNBrItM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__XCitYEBBA4u2whJyaXjMxhhCf2EobVGp5VcO-r8z7Wg__zzrMuTY8fdYZ2-IZgeZW6qAV4Q73_aQ-cIsrKNBrItM.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?p0wj18" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic',family:'Lato',cls:'font-main',styles:[{weight:'100'},{weight:'300'},{weight:'400'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__u-0_QThF2Y8gR9qV3UeRVpncR-0Wr1Zaz7PCtYcYcEQ__aNArE5GA570XoaSOQ2lEYa3kg86gOxdc9MxrIlsgtj4__zzrMuTY8fdYZ2-IZgeZW6qAV4Q73_aQ-cIsrKNBrItM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__zzrMuTY8fdYZ2-IZgeZW6qAV4Q73_aQ-cIsrKNBrItM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Sport","location":"Esbjerg","sections":"Sport","locations":"Esbjerg","has_video":false,"author":"","content_author":"Ernst M\u00f8ller","publishdate":"2018-01-09T04:32:43+01:00","content_length":816});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Esbjerg';_sf_async_config.authors='Ernst Møller';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"mIvg-T6BwipTUiqqY_bOMW0QuyTLIOAaqqYkCrNFwew","jquery_version":"1.7","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/sync.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/print.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/msie_lt_9.css":1},"js":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/tv2rsyd\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_7VvIlHyUor_nJClRhYGgNFEeF4rLR7MDU4iEfOKyj4c.js":1,"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1,"misc\/progress.js":1}},"ajax":{"edit-submit":{"callback":"_peytz_mail_subscribe_form_ajax_callback","method":"replaceWith","wrapper":"signup-form","event":"mousedown","keypress":true,"prevent":"click","url":"https:\/\/www.tvsyd.dk\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Tilmeld"}}},"urlIsAjaxTrusted":{"https:\/\/www.tvsyd.dk\/system\/ajax":true,"\/artikel\/team-esbjerg-vandt-i-en-slap-forestilling":true}});
//--><!]]>
</script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '381250028984154');

fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=381250028984154&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-113442 node-type-article   i18n-da" >


  <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<style>

/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font */
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}



/* header streg farve + padding */

.header {
border-bottom: 2.5px solid #a80303;}



/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}



</style>

  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->

  <div class="unit embedded embedded--html ">
    <meta property="fb:pages" content="130221593703651">  </div>
<div class="layout">
  <div class="layout__top">
    

<div class="header__wrapper" data-overflow-text="Forside">
  <header role="banner" class="header js-header">
    <div class="header__top"></div>
        <a class="header__weather" href="https://www.tvsyd.dk/vejr">
      <span class="header__weather__place">Syd- og Sønderjylland</span>
      3&deg;
      <span class="header__weather__icon header__weather__icon--letskyet_dag"></span>
    </a>
        <div class="header__middle">
      <a href="/" class="header__logo">Forside</a>
      <form class="header__search js-global-search" role="search" action="/sitesearch">
        <input class="header__search__text js-header-search-text" name="soegning" placeholder="Søg på TV SYD" type="text">
        <button type="submit" class="header__search__submit js-header-search-submit">Søg</button>
        <button type="reset" class="header__search__reset js-header-search-reset">Nulstil søgning</button>
      </form>
      <nav class="header__menu header__menu--weather" role="navigation">
        <ul class="header__menu__links">
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tvsyd.dk/live-tv">
                TV              </a>
            </li>
                      <li class="header__menu__item">
              <a class="header__menu__link header__menu__link--none" href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                  </ul>
      </nav>
    </div>

      </header>
</div>


<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>
  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
            
<h1 class="heading heading--1 article__heading">Team Esbjerg vandt i en slap forestilling</h1>


<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Estavana Polman blev mandsopdækket i anden halvleg, men hun var alligevel afgørende for sejren i slutfasen." data-copyright="Henning Bagger, Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=sYYnVE9l&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=HMYglW48&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=hSj4up3s&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=PLXXDgSo&quot;},{&quot;width&quot;:320,&quot;height&quot;:279,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=wteK5aXk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=UUUhHpKM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=qoRJOgoL&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=SbKfk1Ne&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=G8TXMaKm&quot;},{&quot;width&quot;:540,&quot;height&quot;:471,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=3SYrWH1E&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=AsgRxHcg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=_lAi8-Me&quot;},{&quot;width&quot;:768,&quot;height&quot;:670,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=u8-jL0Lf&quot;},{&quot;width&quot;:848,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=xNhp55DR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=ieIVTvxJ&quot;},{&quot;width&quot;:1146,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=lBv88eEM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=-o2Csr16&quot;}]" data-orig-width="2900" data-orig-height="2531"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Estavana Polman blev mandsopdækket i anden halvleg, men hun var alligevel afgørende for sejren i slutfasen.
                                  <span class="media-box__copyright">

                                          Foto: Henning Bagger, Scanpix                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>
          </div>
          <div class="panel__article__body container context--67">
            
<p class="article__synopsis synopsis">
De nykårede pokalmestre Team Esbjerg vandt mandag aften årets første ligakamp, da de mødte bundholdet Ajax København.</p>


<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">09. jan 2018 kl. 05:32</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:ermo@tvsyd.dk" class="byline__author__link">Ernst Møller</a></span>
      
      
    </p>
  </div>


<div class="article__body body-text">
<p>
  <a class="body-text__article body-text__article--left" href="https://www.tvsyd.dk/artikel/team-esbjerg-traener-aggressivt-forsvar-bag-pokaltriumf">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=av2Wafy-&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=1IK-u6lI&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=IoXRv1dT&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=8DDFOmY2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=fH5ZLIti&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=4C0t8QDx&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=YrbAmkaL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=sWyIvV2c&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=lzvrEkNF&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=3tU7HcDf&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=mx3jy_pM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=PQkUCHoz&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=eedNAtzX&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=rsyvoNjV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=SE6eeg96&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=4K2SdAiD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=3l0m8N4E&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=uBArvnkc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=rz9qbiPi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/52\/cheftraener_jesper_jensen_team_esbjerg.jpg?itok=RFnafeed&quot;}]" data-orig-width="400" data-orig-height="267"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Team Esbjerg-træner: Aggressivt forsvar bag pokaltriumf</strong>
    </span>
  </a>
</p>
<p>Team Esbjerg var ikke som forventet dominerende foran 2.312 tilskuere på hjemmebane i Blue Water Dokken mod Ajax København, der på imponerende vis holdt ved hele kampen igennem, så Team Esbjerg kun vandt med 30-27.</p>
<p>Særligt Sanna Solberg og Estavana Polman demonstrerede forskellen i slutfasen. Polman blev mandsopdækket i anden halvleg, men hun var alligevel afgørende for sejren i slutfasen.</p>
<p>For Team Esbjerg er der en ny kamp allerede onsdag aften, hvor turen går til Viborg.</p>
<p>Med sejren har Esbjerg nu 16 point for 12 kampe. Det er det samme som Viborg HK, Odense Håndbold og Nykøbing Falster. København Håndbold fører rækken med 20 point, mens FC Midtjylland på andenpladsen har 18 point foran de fire forfølgere. Ajax København ligger helt i bunden med nul point.</p>
<div class="body-text__embedded ">
  <div class="unit embedded embedded--twitter">
    <blockquote class="twitter-tweet"><p lang="da" dir="ltr">Det slutter med en sejr på 30-27 over Ajax. Det blev unødigt spændende hen mod slutningen af kampen, men endte heldigvis med de to point.</p>&mdash; Team Esbjerg (@TeamEsbjerg) <a href="https://twitter.com/TeamEsbjerg/status/950442069973196801?ref_src=twsrc%5Etfw">January 8, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
</div>
<p> </p>
<p> </p>
</div>
          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fteam-esbjerg-vandt-i-en-slap-forestilling" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fteam-esbjerg-vandt-i-en-slap-forestilling" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fteam-esbjerg-vandt-i-en-slap-forestilling" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fteam-esbjerg-vandt-i-en-slap-forestilling" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fteam-esbjerg-vandt-i-en-slap-forestilling" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Fartikel%2Fteam-esbjerg-vandt-i-en-slap-forestilling" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>
          </div>
          <div class="panel__article__displaced container context--67">
                      </div>
          <div class="panel__article__below container context--67">
            

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Andre læser lige nu:</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113403 " data-id="113403">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/fnat-paa-sygehus">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/01\/sygehus_kolding_0_0.jpg?itok=r6FJ2weK&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/01\/sygehus_kolding_0_0.jpg?itok=y_NwcdJ9&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/01\/sygehus_kolding_0_0.jpg?itok=p5h6_D1y&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/01\/sygehus_kolding_0_0.jpg?itok=d4dxLd-M&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/01\/sygehus_kolding_0_0.jpg?itok=6KoagBQQ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/01\/sygehus_kolding_0_0.jpg?itok=xmjyoy7_&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/01\/sygehus_kolding_0_0.jpg?itok=avjk920w&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/01\/sygehus_kolding_0_0.jpg?itok=sCwCpVPp&quot;}]" data-orig-width="1858" data-orig-height="1045"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/fnat-paa-sygehus" class="teaser__date">
                            <date>man 15:58</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/fnat-paa-sygehus">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--1">
                                                Fnat på sygehus                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113399 " data-id="113399">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/kom-flyvende-hjem-fra-tyrkiet-til-faengselsdom-paa-seks-og-et-halvt-aar">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/48\/20170501-113551-4_56mb.jpg?itok=DMdZ-ya0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/48\/20170501-113551-4_56mb.jpg?itok=tWi_Qqxy&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/48\/20170501-113551-4_56mb.jpg?itok=dcaxA3HM&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/48\/20170501-113551-4_56mb.jpg?itok=_KSazO1q&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/48\/20170501-113551-4_56mb.jpg?itok=xmZ30UyI&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/48\/20170501-113551-4_56mb.jpg?itok=oOFy25t4&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/48\/20170501-113551-4_56mb.jpg?itok=HkxmLxVD&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/48\/20170501-113551-4_56mb.jpg?itok=OmF7Rj5h&quot;}]" data-orig-width="5461" data-orig-height="3641"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/kom-flyvende-hjem-fra-tyrkiet-til-faengselsdom-paa-seks-og-et-halvt-aar" class="teaser__date">
                            <date>man 11:37</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/kom-flyvende-hjem-fra-tyrkiet-til-faengselsdom-paa-seks-og-et-halvt-aar">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Hjemmerøver fik lyndom på seks og et halvt års fængsel                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113406 " data-id="113406">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/fnat-paa-sygehus-saadan-undgaar-du-blive-smittet">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/01\/kolding_sygehus_0_0.jpg?itok=mhFSCihy&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/01\/kolding_sygehus_0_0.jpg?itok=4sYYNmDU&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/01\/kolding_sygehus_0_0.jpg?itok=R7viewbO&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/01\/kolding_sygehus_0_0.jpg?itok=w3ZBgW9l&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/01\/kolding_sygehus_0_0.jpg?itok=l2X67jmw&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/01\/kolding_sygehus_0_0.jpg?itok=YXIC8seX&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/01\/kolding_sygehus_0_0.jpg?itok=Z3TWJ2GV&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/01\/kolding_sygehus_0_0.jpg?itok=1HIYbqEz&quot;}]" data-orig-width="1805" data-orig-height="957"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/fnat-paa-sygehus-saadan-undgaar-du-blive-smittet" class="teaser__date">
                            <date>man 17:24</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/fnat-paa-sygehus-saadan-undgaar-du-blive-smittet">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Fnat på sygehus: Sådan undgår du at blive smittet                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113400 " data-id="113400">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/p-gebyr-er-en-daarlig-ide">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/01\/lastbiler_0.jpg?itok=mzr64gNR&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/01\/lastbiler_0.jpg?itok=8PkKOX06&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/01\/lastbiler_0.jpg?itok=s6eeA9LJ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/01\/lastbiler_0.jpg?itok=iRpTz74l&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/01\/lastbiler_0.jpg?itok=hzxUwObh&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/01\/lastbiler_0.jpg?itok=IKYJVHvH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/01\/lastbiler_0.jpg?itok=EiFRQXAW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/01\/lastbiler_0.jpg?itok=Ov-77rSf&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/p-gebyr-er-en-daarlig-ide" class="teaser__date">
                            <date>man 14:43</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/p-gebyr-er-en-daarlig-ide">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                P-gebyr til udenlandske chauffører dur ikke                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113402 " data-id="113402">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/royal-run-esbjerg-sakker-bagud">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/21\/\/royal_run_spot_til_fb.jpg?itok=XUOl4wDs&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/21\/\/royal_run_spot_til_fb.jpg?itok=5xATime8&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/21\/\/royal_run_spot_til_fb.jpg?itok=iZJgN-MI&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/21\/\/royal_run_spot_til_fb.jpg?itok=6SyKyd-P&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/21\/\/royal_run_spot_til_fb.jpg?itok=KCWjnGIp&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/21\/\/royal_run_spot_til_fb.jpg?itok=yyv-qn7o&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/21\/\/royal_run_spot_til_fb.jpg?itok=AjirD2jR&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/21\/\/royal_run_spot_til_fb.jpg?itok=qKC7hA5-&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/royal-run-esbjerg-sakker-bagud" class="teaser__date">
                            <date>man 19:12</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/royal-run-esbjerg-sakker-bagud">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">
                                                Royal Run: Esbjerg sakker bagud                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113394 " data-id="113394">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/stroempesokke-roever-er-fortsat-paa-fri-fod">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/02\/kioskbilleder.jpg?itok=MBpW03is&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/02\/kioskbilleder.jpg?itok=7OlTArKI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/02\/kioskbilleder.jpg?itok=1p8LzcmJ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/02\/kioskbilleder.jpg?itok=4CHSXnQD&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/02\/kioskbilleder.jpg?itok=p4_rMoOs&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/02\/kioskbilleder.jpg?itok=n5g0aZ_R&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/02\/kioskbilleder.jpg?itok=SZhfNq99&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/02\/kioskbilleder.jpg?itok=TUuPsChU&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/stroempesokke-roever-er-fortsat-paa-fri-fod" class="teaser__date">
                            <date>man 07:24</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/stroempesokke-roever-er-fortsat-paa-fri-fod">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Strømpesokke-røver er fortsat på fri fod                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">TVSYD.DK LIGE NU</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113447 " data-id="113447">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/tabt-isklump-fra-lastbil-smadrede-bilrude-og-gav-boede">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/01\/is-ramt_bil.jpg?itok=5jepT4Gb&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/01\/is-ramt_bil.jpg?itok=reQGGaX1&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/01\/is-ramt_bil.jpg?itok=OrQ3g0Co&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/01\/is-ramt_bil.jpg?itok=TuDp8FlM&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/01\/is-ramt_bil.jpg?itok=AfETzUKP&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/01\/is-ramt_bil.jpg?itok=I4kCnTJY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/01\/is-ramt_bil.jpg?itok=NH-1TLl3&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/01\/is-ramt_bil.jpg?itok=k9uCkE6v&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/tabt-isklump-fra-lastbil-smadrede-bilrude-og-gav-boede" class="teaser__date">
                            <date>11:06</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/tabt-isklump-fra-lastbil-smadrede-bilrude-og-gav-boede">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Tabt isklump fra lastbil smadrede bilrude - og gav bøde                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113444 " data-id="113444">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/trods-advarsel-blev-48-bilister-blitzet-ved-fem-skoler">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/02\/fotovogn_varnaes.jpg?itok=5VWA5ffK&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/02\/fotovogn_varnaes.jpg?itok=oFbE6uKz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/02\/fotovogn_varnaes.jpg?itok=dVJO7Bxh&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/02\/fotovogn_varnaes.jpg?itok=1ea3AM7X&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/02\/fotovogn_varnaes.jpg?itok=Y6nOzQ5I&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/02\/fotovogn_varnaes.jpg?itok=FyWsUi-R&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/02\/fotovogn_varnaes.jpg?itok=Jq56s9sR&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/02\/fotovogn_varnaes.jpg?itok=xUrRylez&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/trods-advarsel-blev-48-bilister-blitzet-ved-fem-skoler" class="teaser__date">
                            <date>07:56</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/trods-advarsel-blev-48-bilister-blitzet-ved-fem-skoler">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Trods advarsel blev 48 bilister blitzet ved fem skoler                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113446 " data-id="113446">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/ny-rekord-faergen-mellem-fyn-og-als">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/02\/alsfaergen_002.jpg?itok=RrW3aS19&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/02\/alsfaergen_002.jpg?itok=pDY_6Z0z&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/02\/alsfaergen_002.jpg?itok=qHYP3KCu&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/02\/alsfaergen_002.jpg?itok=ALEvtN7t&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/02\/alsfaergen_002.jpg?itok=ke7rKvsk&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/02\/alsfaergen_002.jpg?itok=4Jtst7hS&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/02\/alsfaergen_002.jpg?itok=cK2UCfOt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/02\/alsfaergen_002.jpg?itok=S5t2fo94&quot;}]" data-orig-width="5760" data-orig-height="3840"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/ny-rekord-faergen-mellem-fyn-og-als" class="teaser__date">
                            <date>09:56</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/ny-rekord-faergen-mellem-fyn-og-als">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">
                                                Ny rekord for færgen mellem Fyn og Als                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113443 " data-id="113443">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/stor-forskel-i-ventetiden-paa-behandling-hos-speciallaeger">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/51\/mikroskop_0.jpg?itok=GmgXckmD&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/51\/mikroskop_0.jpg?itok=IPV45HJF&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/51\/mikroskop_0.jpg?itok=PZ-xOpgG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/51\/mikroskop_0.jpg?itok=hWiUxfOF&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/51\/mikroskop_0.jpg?itok=w2yigJIE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/51\/mikroskop_0.jpg?itok=k0DT0Bt5&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/51\/mikroskop_0.jpg?itok=caS-tbWu&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/51\/mikroskop_0.jpg?itok=NcX3zMzq&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/stor-forskel-i-ventetiden-paa-behandling-hos-speciallaeger" class="teaser__date">
                            <date>06:36</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/stor-forskel-i-ventetiden-paa-behandling-hos-speciallaeger">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Stor forskel i ventetiden på behandling hos speciallæger                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113445 " data-id="113445">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/ac-horsens-henter-vejle-angriber">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/02\/oliver_drost.jpg?itok=nz-Bsn-W&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/02\/oliver_drost.jpg?itok=eSyInbmG&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/02\/oliver_drost.jpg?itok=FeV_yxq4&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/02\/oliver_drost.jpg?itok=MutZBe70&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/02\/oliver_drost.jpg?itok=WzQjMPaf&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/02\/oliver_drost.jpg?itok=S-uIVg8q&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/02\/oliver_drost.jpg?itok=X6b6AMSB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/02\/oliver_drost.jpg?itok=aPEcW8GW&quot;}]" data-orig-width="2644" data-orig-height="1735"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/ac-horsens-henter-vejle-angriber" class="teaser__date">
                            <date>08:43</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/ac-horsens-henter-vejle-angriber">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">
                                                AC Horsens henter Vejle-angriber                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-113442 " data-id="113442">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tvsyd.dk/artikel/team-esbjerg-vandt-i-en-slap-forestilling">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=rPZcIJ9G&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=s1qXIVyo&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=AfVmKG2p&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=7oKb11WV&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=LgTmBF0e&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=tDvC_zCa&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=W7BlMwzA&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/01\/09\/1515472342_polmann.jpg?itok=Cc1hZwuk&quot;}]" data-orig-width="2900" data-orig-height="1630"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-left">

                                                  <a href="https://www.tvsyd.dk/artikel/team-esbjerg-vandt-i-en-slap-forestilling" class="teaser__date">
                            <date>05:32</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tvsyd.dk/artikel/team-esbjerg-vandt-i-en-slap-forestilling">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Team Esbjerg vandt i en slap forestilling                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
              <div class="multi-teaser__footer
      ">
          <a class="multi-teaser__more" href="https://www.tvsyd.dk/nyheder">Læs mere</a>
        </div>
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=6&amp;sort=priority_latest&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-image-left">Se flere</a>        </div>
      
    </div>
  </div>
</div>
          </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere Sport</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/ac-horsens-henter-vejle-angriber" class="teaser teaser--listing node-113445">

                              <date class="teaser__date teaser__date--listing">08:43</date>
              
              <span class="teaser__title teaser__title--listing">AC Horsens henter Vejle-angriber</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/royal-run-esbjerg-sakker-bagud" class="teaser teaser--listing node-113402">

                              <date class="teaser__date teaser__date--listing">man 19:12</date>
              
              <span class="teaser__title teaser__title--listing">Royal Run: Esbjerg sakker bagud </span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/ishockey-soenderjyske-og-esbjerg-er-under-pres" class="teaser teaser--listing node-113393">

                              <date class="teaser__date teaser__date--listing">man 06:28</date>
              
              <span class="teaser__title teaser__title--listing">Ishockey: Sønderjyske og Esbjerg er under pres</span>
            </a>
          </li>
        
      </ul>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=3&amp;sort=latest&amp;taxonomy%5Bsection%5D%5B19%5D=19&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-list">Se flere</a>        </div>
      
    </div>

  </div>

</div>



<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mere fra Esbjerg</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/elever-skyder-sig-klogere-i-folkeskolen" class="teaser teaser--listing node-113407">

                              <date class="teaser__date teaser__date--listing">man 22:04</date>
              
              <span class="teaser__title teaser__title--listing">Elever skyder sig klogere i folkeskolen</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/politi-kriminelle-gaar-maalrettet-efter-hinanden" class="teaser teaser--listing node-113408">

                              <date class="teaser__date teaser__date--listing">man 21:08</date>
              
              <span class="teaser__title teaser__title--listing">Politi: Kriminelle går målrettet efter hinanden</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tvsyd.dk/artikel/royal-run-esbjerg-sakker-bagud" class="teaser teaser--listing node-113402">

                              <date class="teaser__date teaser__date--listing">man 19:12</date>
              
              <span class="teaser__title teaser__title--listing">Royal Run: Esbjerg sakker bagud </span>
            </a>
          </li>
        
      </ul>

      
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;limit=3&amp;sort=latest&amp;taxonomy%5Blocation%5D%5B6%5D=6&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-list">Se flere</a>        </div>
      
    </div>

  </div>

</div>


<div id="fb-root"></div><div class="unit embedded embedded--facebook js-require-facebook ">
  <div class="fb-like-box" data-href="http://www.facebook.com/tvsyd" data-width="300px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>


<div class="mobile-bookmark js-mobile-bookmark unit">
  <p class="mobile-bookmark__text mobile-bookmark__text--ios-safari">Tryk på <span class="mobile-bookmark__ios-icon">del</span> og herefter "<strong>Føj til hjemmeskærm</strong>" for at oprette en genvej.</p>
  <p class="mobile-bookmark__text mobile-bookmark__text--android">Åben browser menuen og vælg "<strong>Føj til startskærm</strong>" for at oprette en genvej.
</p>
</div>



<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser view-content ">
  <div class="view-content">
    <div class="multi-teaser--1-columns multi-teaser--boxed
   ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Ugens mest sete</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-113108 " data-id="113108">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/ung-mand-doed-i-trafikulykke">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=N_shrt06&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=36TQiXyd&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=srchquyv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=aihFjhcZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=kxmkRuZE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=BXsSU16P&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=R82MmNGv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=pBlNsxTY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=U8HngkDV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=fXZCRN6y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=CyvH_xOn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/01\/mand_doed_i_trafikulykke.jpg?itok=Eh70ncYY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/ung-mand-doed-i-trafikulykke" class="teaser__date">
                            <date>02. jan</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/ung-mand-doed-i-trafikulykke">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">
                                                Ung mand død i trafikulykke                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-113210 " data-id="113210">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/artikel/fodgaenger-i-livsfare-efter-paakoersel">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=4fU34pjb&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=ATbxUdjF&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=dsJEKZQJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=jselm_J4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=tyeJ-sXK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=bWSTdQbr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=qv5X_Ijl&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=q-s5Pp_s&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=RRo6dW7u&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=jMmVUqMv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=CJYNUob4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/01\/dd1667ef-f172-4549-a8f8-34f0c8daad6e.jpg?itok=wreo2Ev_&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/fodgaenger-i-livsfare-efter-paakoersel" class="teaser__date">
                            <date>fre 05:24</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/fodgaenger-i-livsfare-efter-paakoersel">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Mand død efter påkørsel på mørk landevej                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-113245 " data-id="113245">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/artikel/16-aarig-pige-med-kniv-blev-overmandet-af-ekspedient">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/01\/brugsen.jpg?itok=PAd2aWqd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/01\/brugsen.jpg?itok=Ny_xvEFE&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/01\/brugsen.jpg?itok=eSJ2AIm0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/01\/brugsen.jpg?itok=LkjMAXd4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/01\/brugsen.jpg?itok=rf0F877L&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/01\/brugsen.jpg?itok=DZEbHs2M&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/01\/brugsen.jpg?itok=9FtC5NGM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/01\/brugsen.jpg?itok=hnrCBKqI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/01\/brugsen.jpg?itok=kp-twqXY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/01\/brugsen.jpg?itok=FMlin9_y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/01\/brugsen.jpg?itok=U0BkB7XU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/01\/brugsen.jpg?itok=2gKFASyM&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                          <p class="teaser__info teaser__info--image-top">

                                                  <a href="https://www.tvsyd.dk/artikel/16-aarig-pige-med-kniv-blev-overmandet-af-ekspedient" class="teaser__date">
                            <date>fre 11:36</date>
                          </a>
                        
                                              </p>
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/artikel/16-aarig-pige-med-kniv-blev-overmandet-af-ekspedient">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                16-årig pige med kniv blev overmandet af ekspedient                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
              <div class="multi-teaser__pager">
          <a href="javascript://" class="js-multi-teaser-more multi-teaser__pager__link" data-url="https://www.tvsyd.dk/ajax/multiteaser/pager/db_node.json?output_switches%5Bdate%5D=date&amp;output_switches%5Bboxed%5D=boxed&amp;limit=3&amp;sort=popular_7d&amp;bundles%5Barticle%5D=article&amp;page=1&amp;theme=views_render_templates--multi-teaser-1-columns-image-top">Se flere</a>        </div>
      
    </div>
  </div>
</div>


<div class="mobile-get-app js-mobile-get-app unit is-desktop">
  <div class="mobile-get-app__content">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <div class="mobile-get-app__buttons">
              <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
                    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
          </div>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--ios">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--ios" href="https://itunes.apple.com/dk/app/tv-syd/id460978648?l=da&mt=8"></a>
  </div>
  <div class="mobile-get-app__content mobile-get-app__content--android">
    <span class="mobile-get-app__text">
      Hent TV SYDs nye app - seneste nyt lige ved hånden    </span>
    <a class="mobile-get-app__button mobile-get-app__button--android" href="https://play.google.com/store/apps/details?id=dk.releaze.tv2regionerne.tvsyd&hl=da"></a>
  </div>
</div>


<form class="signup-form unit" id="signup-form" action="/artikel/team-esbjerg-vandt-i-en-slap-forestilling" method="post" accept-charset="UTF-8"><div><div class="intro-text"><strong>Nyhedsbrev</strong> <span>Få nyhederne fra tvsyd.dk i din indbakke</span></div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">E-mail <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-peytz-mail-custom-field-postnr">
  <label for="edit-peytz-mail-custom-field-postnr">Postnr. <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <input type="text" id="edit-peytz-mail-custom-field-postnr" name="peytz_mail_custom_field_postnr" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="info-text">Du kan afmelde igennem nyhedsbrevet</div><div class="form-item form-type-checkboxes form-item-newsletter-signup-lists">
  <label for="edit-newsletter-signup-lists">Nyhedsbreve <span class="form-required" title="Dette felt er obligatorisk.">*</span></label>
 <div id="edit-newsletter-signup-lists" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-eftermiddag]" value="tv-syd-nyhedsoverblik-eftermiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-eftermiddag">TV SYD - Nyhedsoverblik - Eftermiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag" name="newsletter_signup_lists[tv-syd-nyhedsoverblik-formiddag]" value="tv-syd-nyhedsoverblik-formiddag" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-nyhedsoverblik-formiddag">TV SYD - Nyhedsoverblik - Formiddag </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-tv-syd-breaking-news">
 <input type="checkbox" id="edit-newsletter-signup-lists-tv-syd-breaking-news" name="newsletter_signup_lists[tv-syd-breaking-news]" value="tv-syd-breaking-news" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-tv-syd-breaking-news">TV SYD - Tophistorier </label>

</div>
<div class="form-item form-type-checkbox form-item-newsletter-signup-lists-ugens-storste-nyheder">
 <input type="checkbox" id="edit-newsletter-signup-lists-ugens-storste-nyheder" name="newsletter_signup_lists[ugens-storste-nyheder]" value="ugens-storste-nyheder" class="form-checkbox" />  <label class="option" for="edit-newsletter-signup-lists-ugens-storste-nyheder">Ugens mest læste nyheder fra TV SYD </label>

</div>
</div>
</div>
<input type="hidden" name="skip_confirm" value="" />
<input type="hidden" name="skip_welcome" value="" />
<input type="submit" id="edit-submit" name="op" value="Tilmeld" class="form-submit" /><input type="hidden" name="form_build_id" value="form-2K0ZJwx3PhJy_h5J1u8xHnEPp9JBrIPGQ_O58C8MxLM" />
<input type="hidden" name="form_id" value="peytz_mail_subscribe_form" />
<div class="form-item form-type-checkboxes form-item-peytz-mail-custom-field-locations">
  <label for="edit-peytz-mail-custom-field-locations">Locations </label>
 <div id="edit-peytz-mail-custom-field-locations" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Billund">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-billund" name="peytz_mail_custom_field_locations[Billund]" value="Billund" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-billund">Billund </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Esbjerg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-esbjerg" name="peytz_mail_custom_field_locations[Esbjerg]" value="Esbjerg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-esbjerg">Esbjerg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fanø">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fan" name="peytz_mail_custom_field_locations[Fanø]" value="Fanø" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fan">Fanø </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Fredericia">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-fredericia" name="peytz_mail_custom_field_locations[Fredericia]" value="Fredericia" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-fredericia">Fredericia </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Haderslev">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-haderslev" name="peytz_mail_custom_field_locations[Haderslev]" value="Haderslev" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-haderslev">Haderslev </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Hedensted">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-hedensted" name="peytz_mail_custom_field_locations[Hedensted]" value="Hedensted" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-hedensted">Hedensted </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Horsens">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-horsens" name="peytz_mail_custom_field_locations[Horsens]" value="Horsens" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-horsens">Horsens </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Kolding">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-kolding" name="peytz_mail_custom_field_locations[Kolding]" value="Kolding" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-kolding">Kolding </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Midtjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-midtjylland" name="peytz_mail_custom_field_locations[Region Midtjylland]" value="Region Midtjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-midtjylland">Region Midtjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Region-Syddanmark">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-region-syddanmark" name="peytz_mail_custom_field_locations[Region Syddanmark]" value="Region Syddanmark" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-region-syddanmark">Region Syddanmark </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Syd--og-Sønderjylland">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-syd-og-snderjylland" name="peytz_mail_custom_field_locations[Syd- og Sønderjylland]" value="Syd- og Sønderjylland" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-syd-og-snderjylland">Syd- og Sønderjylland </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sydslesvig">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-sydslesvig" name="peytz_mail_custom_field_locations[Sydslesvig]" value="Sydslesvig" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-sydslesvig">Sydslesvig </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Sønderborg">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-snderborg" name="peytz_mail_custom_field_locations[Sønderborg]" value="Sønderborg" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-snderborg">Sønderborg </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Tønder">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-tnder" name="peytz_mail_custom_field_locations[Tønder]" value="Tønder" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-tnder">Tønder </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Varde">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-varde" name="peytz_mail_custom_field_locations[Varde]" value="Varde" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-varde">Varde </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejen">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejen" name="peytz_mail_custom_field_locations[Vejen]" value="Vejen" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejen">Vejen </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Vejle">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-vejle" name="peytz_mail_custom_field_locations[Vejle]" value="Vejle" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-vejle">Vejle </label>

</div>
<div class="form-item form-type-checkbox form-item-peytz-mail-custom-field-locations-Aabenraa">
 <input type="checkbox" id="edit-peytz-mail-custom-field-locations-aabenraa" name="peytz_mail_custom_field_locations[Aabenraa]" value="Aabenraa" class="form-checkbox" />  <label class="option" for="edit-peytz-mail-custom-field-locations-aabenraa">Aabenraa </label>

</div>
</div>
</div>
</div></form>      </aside>
    </div>
  </div>
 
  
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>
      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Mød TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tvsyd.dk/tvsyd/n%C3%A5lekortet-2017"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Markedsføring  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-medie-partner-hos-tv-syd"  title="" class="footer__menu__link  ">Medie Partner på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/fire-gode-grunde-til-k%C3%B8be-tv-reklamer"  title="" class="footer__menu__link  ">Køb reklame på TV 2</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV SYD  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen</a>
        </li>
          </ul>
  </div>
</div>
          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Job og uddannelse  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
          </ul>
  </div>
</div>
          </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV SYD</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Media Park 1</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">6000 Kolding</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45) 76303132" class="footer__info__contact-link">(+45) 76303132</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:tvsyd@tvsyd.dk" class="footer__info__contact-link">tvsyd@tvsyd.dk</a>              </li>
      </ul>



<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--gplus" href="https://plus.google.com/111075093233183387472/posts"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__info__social-link footer__info__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__info__social-link footer__info__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>



<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tvsyd.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>
        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__wK3nGaFPoMlegj7LBvdv08nMctnARUYERoAjhICIbhA__R1r2sYpRIudl22Q0f3nb0QoMUMk-_pEZcwdFMgO4YCc__zzrMuTY8fdYZ2-IZgeZW6qAV4Q73_aQ-cIsrKNBrItM.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
