<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/gfx/tv2rsyd/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="0TRsOnIhhT2pwCCZFNsL360t8I1ENNA2BlTKkZpkpy4" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/08\/skraent2_0.jpg?itok=rTRRH85I","width":533,"height":800},{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/08\/skraent1_0.jpg?itok=Z2GxGRbM","width":533,"height":800},{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/08\/skred_i_fredericia_0.jpg?itok=jVTBXu0F","width":2016,"height":1512}],"headline":"Regn f\u00e5r vold til at sl\u00e5 revner","datePublished":"2020-02-18T16:53:20+01:00","dateModified":"2020-02-18T16:53:20+01:00","url":"https:\/\/www.tvsyd.dk\/fredericia\/regn-faar-vold-til-slaa-revner","description":"B\u00e5de i Fredericia og i Kolding, har de seneste mange dages regnvejr f\u00e5et skr\u00e6nter til at skride.\u00a0","author":"Jakob Schj\u00f8dt-Pedersen","publisher":{"@type":"Organization","name":"TV SYD","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsyd.dk\/sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2rsyd.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsyd.dk\/fredericia\/regn-faar-vold-til-slaa-revner"},"contentLocation":{"@type":"AdministrativeArea","name":"Fredericia"}}</script>
<!--[if lt IE 9]><script src="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><meta property="fb:app_id" content="1073205122712452" />
<meta property="fb:pages" content="130221593703651" />
<link rel="amphtml" href="https://www.tvsyd.dk/amp/179677" />
<meta name="description" content="Både i Fredericia og i Kolding, har de seneste mange dages regnvejr fået skrænter til at skride. " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tvsyd.dk/fredericia/regn-faar-vold-til-slaa-revner" />
<link rel="shortlink" href="https://www.tvsyd.dk/node/179677" />
<meta property="og:site_name" content="TV SYD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvsyd.dk/fredericia/regn-faar-vold-til-slaa-revner" />
<meta property="og:title" content="Regn får vold til at slå revner" />
<meta property="og:description" content="Både i Fredericia og i Kolding, har de seneste mange dages regnvejr fået skrænter til at skride. " />
<meta property="og:updated_time" content="2020-02-18T17:09:59+01:00" />
<meta property="og:image" content="https://www.tvsyd.dk/files/styles/fixed_width_medium_2x/public/images/crop/2020/02/18/1582039183_skred_i_fredericia_0.jpg?itok=7B6bAJ8l" />
<meta property="article:published_time" content="2020-02-18T16:19:06+01:00" />
<meta property="article:modified_time" content="2020-02-18T17:09:59+01:00" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64461;
      _sf_async_config.domain = 'www.tvsyd.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Regn får vold til at slå revner | TV SYD</title>
    <style type="text/css" media="all">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</style>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__jzoH7wYjhaG-fxtIYTd33vciZ7vU-iZOsNxuSz7ABZg__UzVO4-pv3tXCjHKEddPNFNJHTmpAch8XbXqmM-vdtdc__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/files/advagg_css/css__qzRz9ejjIr6KN3EvoS2RXFLCBYj9Xxp0rdPfsZPq9L0__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tvsyd.dk/sites/tv2rsyd/libraries/tv2r_theme/transfer/css/tv2rsyd/msie_lt_9.css?q4v4k6" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,900',family:'Work Sans',cls:'font-main font-secondary',styles:[{weight:'400'},{weight:'600'},{weight:'700'},{weight:'900'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,800',family:'Open Sans',cls:'font-heading',styles:[{weight:'300'},{weight:'400'},{weight:'600'},{weight:'700'},{weight:'800'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__rJ-NcR4jIQkFbtayHmv487cpGPS8aF2SrBPYPeu1pak__cV8T2gWThheNIMosrnEJnujDPfE_XAMsYTm1AaxfiyE__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Trafik","location":"Fredericia","sections":"Trafik","locations":"Fredericia, Kolding","has_video":false,"author":"Jakob Schj\u00f8dt-Pedersen","content_author":"Jakob Schj\u00f8dt-Pedersen","publishdate":"2020-02-18T15:53:20+01:00","content_length":1236,"nid":"179677"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Fredericia, Kolding';_sf_async_config.authors='Jakob Schjødt-Pedersen';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"ALddEi3kaGbTtHKlWCoNmRar2WF3FBY6gNpdS6NXca0","css":{"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/sync.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/print.css":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/css\/tv2rsyd\/msie_lt_9.css":1},"js":{"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/fact-box.js":1,"sites\/tv2rsyd\/libraries\/tv2r_theme\/transfer\/js\/picture-live.js":1,"sites\/tv2rsyd\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2rsyd\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_MJWQNMDWM7jdivO26BQS9u01cifOfjHwAQdkLEPI39s.js":1,"sites\/tv2rsyd\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"FAKTABOKS","color":"000000"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-179677 node-type-article   i18n-da" >


  <div class="unit embedded embedded--html ">
    <!-- Hotjar Tracking Code for https://www.tvsyd.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1440396,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>  </div>



  <style>

body {

background: #e3e3e3;
font-family: 'Montserrat', sans-serif !important;


}

</style>


  <style>
/* @media screen and (min-width: 600px){
.panel__article__main {
 width: 100% !important; 
} */

/*.teaser--no-image farev  */
.teaser--no-image {
    background: #e6e6e6 !important;
}

/* submenu text color (tv site har text color på body tag) */
.head__submenu {
    color: #333;
}

/*article læs mere*/
.body-text__article__prefix {
    font-weight: bold;
}

.body-text__article {
    background: #adadad;
}

/* sub menu */

.is-header-submenu-visible .header__sub-menu__link--active {
background: rgba(1,1,1,0) !important ;
}
 /*
.is-header-submenu-visible  .header__sub-menu.is-many-items {
   background: rgba(1,1,1,0) !important ; 
    background: rgb(155, 33, 33) !important;
}
.header__sub-menu__items{
 background: rgb(155, 33, 33) !important;
}
*/
.is-header-submenu-visible .header__sub-menu {
     padding: 0; 
}


.header__sub-overflow-menu {
    background: #400101 !important;

}

.header__current__prefix {
  background-image: -webkit-linear-gradient(#6b1f1fbf,#ff000059 10px,#ff000059 ) !important;
}

.header__sub-menu__link:hover {
       background-image: -webkit-linear-gradient(#6f00009c,#9400008c 10px,#9400008c ) !important;
}

.header__bottom {
        background-image: -webkit-linear-gradient(#211515,#400101 10px,#400101) !important;
}

.header__sub-menu__link--active {
       background-image: -webkit-linear-gradient(#6b1f1fbf,#ff00008a 10px,#ff00008a) !important; 
}

.header__sub-menu__link:hover {
   background: #9400008c !important;
}









/* Twitter Byline*/

.byline__twitter {
 display:none;
}

/* font
.teaser__heading {
    font-size: 1.9em;
    line-height: 1.1;
    font-weight: 900;
    letter-spacing: -0.3px;
}
 */


/* header streg farve */

/* .head {
border-bottom: 3px solid #a80303;}
*/


/* app banner
.mobile-get-app__button--android {
    background-image: url(https://www2.tvsyd.dk/external/appbanner/google-play.png);
}
.mobile-get-app {
    color: #fff;
    background: #111;}
*/

/* video player farve */
.video-player {
    background: #a80303;
}

/* slogan disabled*/
.slogan{display:none;}


}

/* nyhedsbrev farve */
.signup-form .intro-text {
    background: #a80303;
}

.signup-form .intro-text:before {
    color: #770303;
}

.signup-form__foot .info-text {
    color: #d49595;
}
.signup-form .intro-text span {
    color: #d49595;

}
.signup-form .form-required {
    color: #d49595;
}

.signup-form__choose {
    background: #a80303;
}
.signup-form__foot button, .signup-form__foot .form-submit {
    color: #a80303;
}
.signup-form .intro-text {
    background: #a80303;
}
.signup-form__foot {
    background: #a80303;
}
.signup-form {
    background: #770303;
}

@media screen and (min-width:800px){
.episode-player__info {
    background: rgba(0,0,0,0.8);
}
}


</style>


  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,800,900&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/820d321a2c.js"></script>

<style>

::selection {
  background: #ed2525;
color:white;
}
::-moz-selection {
  background: #ed2525;
color:white;
}

/* width */
::-webkit-scrollbar {
  width: 10px;
}

/* Track */
::-webkit-scrollbar-track {
  background: none; 
}
 
/* Handle */
::-webkit-scrollbar-thumb {
  background: #ed2525; 
}

/* Handle on hover */
::-webkit-scrollbar-thumb:hover {
  background: #f23c3c; 
}

.sharing__mobile {
display:none;
}

.teaser__heading {
    font-family: 'Montserrat', sans-serif !important;
}

.font-heading .body-text>h2 {
    font-family: 'Montserrat', sans-serif !important;
}

.head__submenu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link.is-selected {
color:#ed2525 !important;

}

.head__menu__link {
text-transform:none;
}

.head__menu__item {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__main {
border-bottom:0px !important;
background: #fdfdfd;
z-index:2 !important;
text-transform:none !important;
}

.head__action {
font-family: 'Montserrat', sans-serif !important;
font-weight:800 !important;
text-transform:none !important;
}

.head__toggle:before {

font-weight:800 !important;
text-transform:none !important;

}

.head__drop__title__link {
background:#ed2525 !important;
color:#fff !important;
text-transform:none !important;
font-weight:900 !important;
}

.head__drop__items {
background:#e3b3b3;
}

.head__drop__item {
    font-weight: 800;
    color: white !important;
    font-size: 12px !important;
}

.head__drop__toggle:before {
color:#fff !important;
}

.footer__contact__address__phone a {
color:#fff !important;
}

.footer {
margin-top:-40px !important;
}

.footer__top {
background-color: #ed2525 !important;
    background-image: url(https://external.tvsyd.dk/silhouette.png);
    background-position: center bottom;
    background-repeat: no-repeat;
    background-size: 100%;
    color:#fff !important;
margin-top:40px;
}

.footer__bottom {
background: #de1818 !important;
}

.footer__logo {

    background-image: url(https://external.tvsyd.dk/logo.min.svg) !important;

}

.footer__menu__title {
color:#fff !important;
}

.footer__menu__link {
color:#fff !important;
}

.footer__contact__email__link {
font-weight:800;
color:#fff !important;
}

.footer__bottom__social-link--fb {
color: #fff !important;
}

.footer__bottom__social-link--twitter {
color: #fff !important;
}

.footer__bottom__social-link--linkedin  {
color: #fff !important;
}

.footer__bottom__social-link--instagram {
color: #fff !important;
}

.footer__bottom__social-link--youtube  {
color: #fff !important;
}

.footer__bottom__social-link--snapchat {
color: #fff !important;
}

.footer__bottom__policy-link {
color: #fff !important;
}

.footer__menu__body:before {
    background-image: linear-gradient(to bottom,rgba(238,238,238,0) 0%,rgba(238,238,238,0) 50%,#ed2525 100%) !important;
}

.footer__menu {
    border-bottom: 0 !important;
}

.decoration__body {
   background:#edeeef;
}

</style>


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF7SCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF7SCP');</script>
<!-- End Google Tag Manager -->
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tvsyd.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/nyheder">
                Seneste nyt              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/lokalt">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tv_paa_tvsyd">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tvsyd.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg på TV SYD">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/nyheder">
                  Seneste nyt                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/112">112</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/erhverv">Erhverv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/forbrug">Forbrug</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kultur">Kultur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/livsstil">Livsstil</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/miljoe">Miljø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/natur">Natur</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/politik">Politik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/royalt">Royalt</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/samfund">Samfund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sport">Sport</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sundhed">Sundhed</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/trafik">Trafik</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/uddannelse">Uddannelse</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejr">Vejr</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/lokalt">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/aabenraa">Aabenraa</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/billund">Billund</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/esbjerg">Esbjerg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fanoe">Fanø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/fredericia">Fredericia</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/haderslev">Haderslev</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/hedensted">Hedensted</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/kolding">Kolding</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/sydslesvig">Sydslesvig</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/soenderborg">Sønderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/toender">Tønder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/varde">Varde</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejen">Vejen</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/vejle">Vejle</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tv_paa_tvsyd">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/video-type/nyheder">Nyheder 19:30</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/live-tv">Live tv</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tvsyd.dk/programoversigt">Tv guide</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://tvsyd.dk/serier">Serier</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tvsyd.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>



<p class="slogan">
  <span class="slogan__text">TV der <strong>bevæger</strong> dig</span>
</p>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <style>

.body-text__timeline {
background:#edeeef !important;
font-family: 'Montserrat', sans-serif !important !important;

}
</style>  </div>



  <script src="https://kit.fontawesome.com/820d321a2c.js"></script>

<style>

.rs_addtools .rsbtn_play, .rsbtn .rsbtn_play {
border:0px !important;
background:#fff !important;
border-radius: 0px !important;
padding-top:10px !important;
padding-bottom10px !important;
color: #000 !important;
padding-left: 10px;
}

.rs_addtools .rsbtn_toolpanel .rsbtn_tools, .rsbtn .rsbtn_toolpanel .rsbtn_tools {
border: 0 !important;
background:#fff !important;
}


.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container {

top:5px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_volume_container {
top:37px !important;
border:0px !important;
width:37px !important;
background:#fff !important;
}

.rs_addtools .rsbtn_play:focus .rsbtn_right::before, .rs_addtools .rsbtn_play:hover .rsbtn_right::before, .rsbtn .rsbtn_play:focus .rsbtn_right::before, .rsbtn .rsbtn_play:hover .rsbtn_right::before {
color:#ed2525 !important; 
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item:hover {
color:#ed2525 !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:focus, .rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_progress_container .rsbtn_progress_handle a:hover {
background:#ed2525 !important;
}


.rs_addtools .rsbtn_play .rsbtn_left, .rsbtn .rsbtn_play .rsbtn_left {
margin-left:0px !important;
}

.rs_addtools .rsbtn_play .rsbtn_right, .rsbtn .rsbtn_play .rsbtn_right {
line-height:17px !important;
border-left:0px !important;
float:left !important
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text span, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text span {
line-height:15px !important;
}

.rs_addtools .rsbtn_play .rsbtn_left .rsbtn_text::before, .rsbtn .rsbtn_play .rsbtn_left .rsbtn_text::before {
display:none;
}

.rs_addtools a, .rs_addtools span, .rsbtn a, .rsbtn span {
color: #000 !important;
font-size:14px !important;
font-weight:800 !important;
}


.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {

border:0px !important;
background:#fff !important;
top:12px !important;
left:1px !important;

}

.rsbtn .rsbtn_exp .rsbtn_exp_inner {
height:38px !important;
border:0px !important;
background:#ffff !important;
}

.rsbtn .rsbtn_exp .rsbtn_exp_inner .rsbtn_player_item {
border-left:0px !important;
}

.rs_addtools, .rsbtn {
float:right;
}

.rsbtn_btnlabel {
display:none !important;
}

</style>

<script type="text/javascript">
 <!--
 window.rsConf = { ui: { disableDetachment: true }};
 //-->
 </script>


  <script>
  $(document).ready(function(){
    $("#sticker").sticky({topSpacing:0});
  });
</script>


  <div class="unit embedded embedded--html ">
    <style>


.breaking-bar__title {
    text-transform: none !important;
}

.breaking-bar__prefix {
    font-weight: 900 !important;
}

.breaking-bar__prefix:before {
    content: "\f140" !important;
    animation: fadeIn 0.5s infinite alternate;
    font-family: "Font Awesome 5 Pro" !important;
    margin-right:4px;

}

</style>  </div>



  <style>

.body-text__read-also .body-text__read-also__link {
text-decoration:none !important;
font-weight:900 !important;
}



.embedded--twitter {
background:#1DA1F2;
text-align:center;
padding:20px;
}

.embedded--facebook {
    padding-right: 1px;
    margin-right: -1px;
    background: #4267B2;
    padding: 20px 8% 20px 8%;
}

.twitter-tweet {
margin: 0 auto !important;
}

.fb-post {
background:#fff;
}

.body-text__box__body li {
margin-bottom:10px;
}


.body-text__box ul>li:before {
color:#fff;
}

.body-text__box p strong, .body-text li strong {
color:#fff !important;
}

.related-material__title {
    font-weight: 900 !important;
    margin-top: 10px !important;
}

.body-text__box__body p {
color:#fff !important;
}

.body-text__box__body a {
color:#fff !important;
font-weight:900;
}

.body-text__box__heading {
border-bottom: 0px !important;
}

.related-material__heading {

    border-bottom: 4px solid #000 !important;
    border-top: 0 !important;
    font-weight: 800 !important;
    display: inline-block;
    text-transform:none !important;


}

.body-text__video__text {
font-weight:900 !important;
}

.partner__list {
    background: #fff !important;
   border: 0px !important;

}

.teaser--highlighted .teaser-body  {
background:none !important;
}


.body-text a {
    font-weight: 500;
    text-decoration: none;
}

.body-text a {
    text-decoration:none;
}

.body-text__article {
background:transparent !important;
padding:1%;
}

.body-text__article__prefix {
text-transform:none !important;
font-size:12px !important;
font-weight:800;¨
}

.body-text__article--right .body-text__article__prefix, .body-text__article--left .body-text__article__prefix {
position:relative !important;
top:0 !important;
left:0 !important;
}

.body-text__article__title {
    color: #000 !important;
    font-size: 16px !important;
    font-weight: 900;
}

.body-text__theme {
border: 0px !important;
padding: 0 !important;
background:#fff !important;
border-bottom: 4px solid #ED2525;
}

.body-text__theme__header {
box-sizing:border-box !important;
padding:10px !important;
color: white !important;
}

.body-text__theme__body {
padding:10px !important;
}

.body-text__theme__header a {
color:white !important;
}

.body-text__theme__trumpet {
color:#ed2525 !important;
}

.body-text__theme__title {
margin-bottom:10px !important;
}

.body-text__read-also {
padding:10px !important;
font-size:16px !important;
}

.body-text__quote__text {
font-family: 'Montserrat', sans-serif !important;
}

.body-text__box__button {
background: #4a4444 !important;
border-radius: 0px !important;
color:white !important;
border: 0px !important;
font-size:12px !important;
font-weight:800 !important;
}

.body-text__box__body {
font-size:14px !important;
}

.body-text__quote {
width:auto !important;
float:none !important;
font-family: 'Montserrat', sans-serif !important;
margin-right:4%;
margin-left:4%;
padding: 20px;
}

.body-text__quote__text {
    font-family: 'Montserrat', sans-serif !important;
    font-weight: 900;
    font-size: 20px;
    color:#000 !important;
    text-align:center;
}

.body-text__quote__text p {
    color:#000 !important;
}

.body-text__quote__source {
font-size: 14px !important;
text-align: center !important;
font-style: normal !important;
color: #000 !important; 
font-weight:600;
text-transform:uppercase;
}

.sharing__heading--article {
    text-align: center !important;
    border-top:0 !important;
    border-bottom: 3px solid #333333 !important;
    padding-bottom: 5px !important;
    display: inline-block !important;
}

.sharing__heading {
    text-transform:none !important;
    font-weight:800 !important;
    font-size: 14px !important;
    color:#333333 !important;
}

.sharing__link {
    color: #fff !important;
    background: #ed2525 !important;
    padding: 10px !important;
    border: 0 !important; 
}

.article__body p {
margin-bottom:20px;
}

</style>


  <style>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</style>


  <style>

.article__byline  {
box-sizing:border-box;

}

.article__heading {
box-sizing:border-box;
font-weight:900 !important;
}

.article__synopsis {
box-sizing:border-box;
font-weight:600 !important;
font-size:18px !important;
color:#393a3b !important;
}

.byline {
box-sizing:border-box;
}

.sharing {
background: transparent !important;
padding-top:20px !important;
padding-right:20px !important;
padding-left:20px !important;
box-sizing:border-box;
padding-bottom:20px;
margin-right:1% !important;
margin-left:1% !important;
margin-top:-20px !important;
}

.media-box__next:before, .media-box__previous:before {
color: white !important;
}

.media-box__item {

box-sizing:border-box;
}

.media-box__status {
margin-right:15px !important;
display:none !important;
}

.article__body {
box-sizing:border-box;
 line-height: 1.5;
}

.rs_addtools .rsbtn_tooltoggle, .rsbtn .rsbtn_tooltoggle {
margin-left:1% !important;
}

.partner__badge {
background: #fff !important;
color: #000 !important;
padding:10px !important;
box-sizing:border-box;
border-top: 0 !important;
border-bottom: 0 !important;
}

.partner__link {
color:black;
line-height:2.5;
font-weight:800;
}

partner__logo {
line-height:2.5;
}

.toseneste {

bottom:-20px;
right:0px;
left:0px;
background:#fff;
z-index:9999;
-webkit-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
-moz-box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
box-shadow: 0px 0px 8px 2px rgba(0,0,0,0.42);
}

.fixedul {
position:fixed !important;
top:50% !important;
left:10px !important;
z-index:9998;
}



.panel__segment--black {
background:#fff !important;
color:black !important;
box-sizing:border-box;
padding-left:2% !important;
padding-right:2% !important;
padding-top:50px;
padding-bottom:50px;
font-size:18px !important;
}

@media screen and (min-width: 600px) {
.panel__column--1-2--second, .panel__column--2-1--first {
    width: 100% !important;
}

.article__synopsis {
    width: 100% !important;
}
}

@media screen and (min-width: 1025px) {
.article__synopsis {
    width: 77.5% !important;
}

.panel__column--1-2--second, .panel__column--2-1--first {
    width: 77.5% !important;
}
}
</style>


  <div class="unit embedded embedded--html ">
    <style>

.live-blog {
background:#fff;
border-radius:0 !important;
border:0 !important;
padding:20px !important;

}

.live-blog__time {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__title {
    font-weight: 900;
}

.live-blog__time:before {
color:#ed2525 !important;
}

.live-blog__summary__time {
    color: #404040 !important;
    font-weight: 600 !important;
}

.live-blog__summary__text {
font-weight:900 !important;
}

.live-blog__final__prefix {
   text-transform:none !important;
    font-weight: 900 !important;
}

.live-blog__final {
color:#000 !important;
font-weight:600 !important;
}

.live-blog__heading {
text-transform:none !important;
font-weight:900;
}

.live-blog--past .live-blog__heading:before, .live-blog--future .live-blog__heading:before {
    color: #ed2525 !important;
}

.live-blog__summary__heading {

text-transform:none !important;
font-weight:900;
border-bottom:4px #ed2525 solid !important;
display:inline-block;
padding-bottom: 5px !important;
margin-bottom:10px;
font-style:normal !important;
}

.live-blog__prefix {
color:#ed2525 !important;
font-weight:900;
text-transform:none !important;

}

.live-blog__more {
display:inline-block !important;
padding:10px;
font-size:16px !important;
background:#ed2525 !important;
color:#fff !important;
font-weight:900 !important;
border:0 !important;
text-transform:none !important;
margin:0 auto !important;

}

.live-blog__more:hover {

color:#fff !important;

}

.live-blog__share__item {

color:#ed2525 !important;

}

.live-blog__share__item:hover {

color:#ed2525 !important;

}

.live-blog__entry.is-highlighted {
    background: #ffe1e8 !important;
}

.live-blog__summary__entry:before {
color:#ed2525 !important;
background:#edeeef !important;
font-weight:900 !important;
}

.live-blog__summary__entry:last-child:after {
background:#edeeef !important;
}

</style>  </div>



  <style>

/* Quick-zoom Container */
.teaser__body--wide-image .picture picture {
  background-repeat: no-repeat;
  background-attachment: fixed;

}

</style>


  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/trafik">
<span class="top-tape" style="background:#ED2525;font-size:12px;font-weight:800;padding:5px;margin:0 auto;color:white;display: inline-block;">
TRAFIK
</span>
</a>  </div>



  <style>
.video-poster__badge {
z-index:2 !important;
}

.video-poster__badge::before {
border-radius:0;
}

.body-text__box--colored {
margin-bottom:30px !important;
}

</style>


  <style>

.body-text__read-also__prefix {
color: #ED2525 !important;
font-weight:800;
}

.progress-bar {
  background: #ED2525;
}

.body-text__article__prefix {
color:#ed2525 !important;
}

.media-box__previous {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-left: 5px;
}

.media-box__next {
    background: #ED2525 !important;
    color: #fff !important;
    border-radius: 0 !important;
    padding-right: 5px;
}

.body-text__quote__text:first-child::before {
color:#fff;
background:#ed2525;
padding:10px !important;
display:block !important;
margin-bottom:20px !important;
margin: 0 auto;
}

.body-text__theme__header {
background: #ed2525 !important;
}

.video-poster__badge::before {
background: #ed2525 !important;
}

.body-text__box--colored--dark .body-text__box__heading {
    border-color: #ed2525 !important;
}

.body-text__box {
    border: 0px !important;
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored {
    background: #ed2525 !important;
    color:#fff !important;
}

.body-text__box--colored a {
    color:#fff !important;
}

.body-text__box__heading {
font-size:18px !important;
text-transform:none !important;
color:#fff !important;
font-weight:800;
}

.body-text__box__body.is-folded:before {
    background-image: -webkit-gradient(linear,50% 0%,50% 100%,color-stop(0%,rgba(255,255,255,0)),color-stop(80%,#ed2525)) !important;
    background-image: -moz-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: -webkit-linear-gradient(top,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
    background-image: linear-gradient(to bottom,rgba(255,255,255,0) 0%,#ed2525 80%) !important;
}

</style>



<h1 class="heading heading--1 article__heading">
    Regn får vold til at slå revner</h1>




  <p class="article__synopsis synopsis rs_skip">
    Både i Fredericia og i Kolding, har de seneste mange dages regnvejr fået skrænter til at skride.   </p>

      </div>
    </div>
  
  
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Volden ved Østerstrand i Fredericia er afspærret." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=o333sAnK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=JUQPNPJ9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=_AYTsQ0e&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=FL4O2ib1&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=nODtGz2b&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=n_EbgJ4R&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=QRpEnrpk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=bJHg1eII&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=oCfp8l1G&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=AuVRs-dj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=cdT55bUO&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=TwH9idGX&quot;},{&quot;width&quot;:768,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=zHu_T_0l&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=E0vF_bsH&quot;},{&quot;width&quot;:987,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=Dn_noOIT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=QoOqfHlG&quot;},{&quot;width&quot;:1333,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2020\/02\/18\/1582039183_skred_i_fredericia_0.jpg?itok=6aPdVkSu&quot;}]" data-orig-width="2016" data-orig-height="1512"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Volden ved Østerstrand i Fredericia er afspærret.
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today byline__dates--border-top byline__dates--border-bottom">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 16.53        </date>
                      </p>
  </div>



<script src="https://www.tvsyd.dk/webReader.js?pids=wr&skin=Tv2rSkin" type="text/javascript"></script>

<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
  <a rel="nofollow" class="rsbtn_play" accesskey="L" title=""
    href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10284&lang=da_dk&readclass=article__heading,synopsis,article__body&url=https://www.tvsyd.dk/fredericia/regn-faar-vold-til-slaa-revner&stattyp=tvsyd.dk">
    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Læs op</span></span></span>
    <span class="rsbtn_right rsimg rsplay rspart"></span>
  </a>
</div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors  byline__authors__two_columns ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2015\/35\/jakob_schjoedt-pedersen_jasctvsyd.dk_.jpg?itok=47jaPf9b&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2015\/35\/jakob_schjoedt-pedersen_jasctvsyd.dk_.jpg?itok=F0pZpdtg&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:jasc@tvsyd.dk">
                            Jakob Schjødt-Pedersen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
  <p>Volden ved Østerstrand i Fredericia har slået revner. Store huller i stien på toppen af volden har fået Fredericia Kommune til at afspære stien oven på volden og den lille vej neden for.</p>
<p>Regnen har også sat sine spor i Kolding. Ud over de store oversvømmelser, der har ramt midtbyen og Kolding Ådal, er også en skænt på Ndr. Ringvej ramt. </p>
<p>Vejen er afspærret på strækningen mellem Skovvangen og Frydsvej, efter en del af skråningen har løsnet sig og er faldet ned.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tvsyd.dk/vejle/veje-ved-vejle-lukkes-i-flere-uger-efter-regn">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=oU4noDGs&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=OxCKlr6Q&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=cPeAVU9y&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=O243hn6g&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=6D_84DrM&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=ge5iUM0f&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=kd4zgKNl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=LmWKGf4L&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=8a7FkfLp&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=bulTZP2o&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=fuRHti0t&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=eyWsQTAK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=T7vGYNXt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=ODyvdmBx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=Dc6coZvM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=1t_TcUfJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=ogdP0GhI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=fJPO7s9k&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=MkdvQBrm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=uTF9bGL_&quot;}]" data-orig-width="1693" data-orig-height="952"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Veje ved Vejle lukkes i flere uger efter regn      </strong>
    </span>
  </a>
</p>
<p>Cyklister og fodgængere henvises til at bruge modsatte side af Ndr. Ringvej.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 66.625%;">
      <span class="picture__overlay"></span><picture  data-text="Jorden er skredet ud over spunsvægen i Kolding" data-copyright="Kolding Kommune" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/08\/skraent2_0.jpg?itok=eWVNAxc4&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/08\/skraent2_0.jpg?itok=P9KpyYnl&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/08\/skraent2_0.jpg?itok=5m5GeTYs&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/08\/skraent2_0.jpg?itok=DjyU3Cm8&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/08\/skraent2_0.jpg?itok=A62ET587&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/08\/skraent2_0.jpg?itok=aGnSMKby&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/08\/skraent2_0.jpg?itok=RSscK6CR&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/08\/skraent2_0.jpg?itok=1xJko7bk&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/08\/skraent2_0.jpg?itok=ynclIT4a&quot;},{&quot;width&quot;:800,&quot;height&quot;:533,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/08\/skraent2_0.jpg?itok=8JQMGfes&quot;},{&quot;width&quot;:800,&quot;height&quot;:533,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/08\/skraent2_0.jpg?itok=aPc8roeN&quot;},{&quot;width&quot;:800,&quot;height&quot;:533,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/08\/skraent2_0.jpg?itok=3a0KRge6&quot;},{&quot;width&quot;:800,&quot;height&quot;:533,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/08\/skraent2_0.jpg?itok=kW5-2W5v&quot;}]" data-orig-width="800" data-orig-height="533"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Jorden er skredet ud over spunsvægen i Kolding      Foto: Kolding Kommune    </span>
      </span>
</p>
<p>Det formodes at være de seneste dages store regnmængder, der har fået en del af skråningen til at løsne sig bag den spunsvæg, som blev etableret ved udvidelsen af Ndr. Ringvej i 2017.</p>
<p>- Hegnet på toppen af spunsvæggen er delvist ødelagt, og der er faldet lidt grene og jord ned på fortov og cykelsti. Derfor spærrer vi nu strækningen af for cyklister og fodgængere af hensyn til sikkerheden, mens vi undersøger skaderne, oplyser vejingeniør Lene Pilt, Kolding Kommune.</p>
<p>For at forebygge yderligere skader og lette presset på skråningen bliver det formentlig nødvendigt at fælde et par træer bag spunsvæggen, lyder det fra Kolding Kommune</p>
<p>Hvor længe fortov og cykelsti vil være afspærret er uvist.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 66.625%;">
      <span class="picture__overlay"></span><picture  data-text="Jorden er skredet ud over spunsvægen i Kolding" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/08\/skraent1_0.jpg?itok=YiUWFbpn&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/08\/skraent1_0.jpg?itok=0ktaRrKS&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/08\/skraent1_0.jpg?itok=i7Q2mp37&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/08\/skraent1_0.jpg?itok=sdR9QKoD&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/08\/skraent1_0.jpg?itok=JvmngoNW&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/08\/skraent1_0.jpg?itok=ibe9R3Jh&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/08\/skraent1_0.jpg?itok=n_bPMzjg&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/08\/skraent1_0.jpg?itok=zlpF-1be&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/08\/skraent1_0.jpg?itok=1imanDR-&quot;},{&quot;width&quot;:800,&quot;height&quot;:533,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/08\/skraent1_0.jpg?itok=LFuBPno3&quot;},{&quot;width&quot;:800,&quot;height&quot;:533,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/08\/skraent1_0.jpg?itok=2eeB1cgL&quot;},{&quot;width&quot;:800,&quot;height&quot;:533,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/08\/skraent1_0.jpg?itok=Qmq_nUSy&quot;},{&quot;width&quot;:800,&quot;height&quot;:533,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/08\/skraent1_0.jpg?itok=7p-0uELV&quot;}]" data-orig-width="800" data-orig-height="533"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Jorden er skredet ud over spunsvægen i Kolding          </span>
      </span>
</p>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
                  </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="sharing sharing--article rs_skip">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Ffredericia%2Fregn-faar-vold-til-slaa-revner" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Ffredericia%2Fregn-faar-vold-til-slaa-revner" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Ffredericia%2Fregn-faar-vold-til-slaa-revner" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsyd.dk%2Ffredericia%2Fregn-faar-vold-til-slaa-revner" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tvsyd.dk%2Ffredericia%2Fregn-faar-vold-til-slaa-revner" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tvsyd.dk%2Ffredericia%2Fregn-faar-vold-til-slaa-revner" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://genforeningen.tvsyd.dk" target="_blank"><img src="https://external.tvsyd.dk/100_film_genforening.jpg" width="100%"></a>  </div>  </div>

      </div>
    </div>
  
  
  
      <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:14px;border-bottom: 4px solid #333333;" class="multi-teaser__heading__text2">Lige nu på tvsyd.dk</span>  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  prio1  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--2-columns">
      
      <div class="multi-teaser__2-columns">
        <div class="multi-teaser__2-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__2-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-179678  " data-id="179678">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/vejle/veje-ved-vejle-lukkes-i-flere-uger-efter-regn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=OxCKlr6Q&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=6D_84DrM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=LmWKGf4L&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=8a7FkfLp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=eyWsQTAK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=T7vGYNXt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=Dc6coZvM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=1t_TcUfJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=ogdP0GhI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=fJPO7s9k&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=MkdvQBrm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=uTF9bGL_&quot;}]" data-orig-width="1693" data-orig-height="952"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/vejle/veje-ved-vejle-lukkes-i-flere-uger-efter-regn">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Veje ved Vejle lukkes i flere uger efter regn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-179673  " data-id="179673">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/horsens/efter-12-aar-paa-kontanthjaelp-udlever-jannie-konditordroemmen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=INgvKeA6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=b_PXsqP7&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=vAFgbsU3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=AM4_uIGM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=1lYARSj2&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=xNMyjQ-q&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=nNGvdCXA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=8QHAgLM3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=z7E7I6LB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=GRfdTDtj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=MSLTBhCw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=h_RVZQFw&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/horsens/efter-12-aar-paa-kontanthjaelp-udlever-jannie-konditordroemmen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Efter 12 år på kontanthjælp udlever Jannie konditordrømmen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-1499">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-178204 teaser--video  " data-id="178204">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/vejle/soennen-glider-fra-hende-nu-vil-mor-vinde-ham-tilbage-gennem-computerspil">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=mokk_9d9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=l-RREXqX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=KgoNyc7b&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=_RviIeWf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=XGOu83D_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=_fLdgBLS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=S6tOxPZm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=uS-WdcHE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=LRZttFKH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=ocnsfATO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=a6sL6NLY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=GkBIXzUC&quot;}]" data-orig-width="3120" data-orig-height="1756"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/livsstil" class="teaser__label">Livsstil</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/vejle/soennen-glider-fra-hende-nu-vil-mor-vinde-ham-tilbage-gennem-computerspil">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Sønnen glider fra hende: Nu vil mor vinde ham tilbage gennem computerspil</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__2-columns__item section-1500">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-179675 teaser--gallery  " data-id="179675">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/varde/nu-maa-jaegerne-bruge-natsigte-til-jagt-paa-maarhunde">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=4SX121nt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=6O9RNMIG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=34aigvLJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=PbKMKc5b&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=J_o7WVSr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=e5G71SFE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=mbILX9Yh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=ICZf3Bl3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=IZSP5JBg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=yTJx3jzj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=b6ySmEEa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=rbSFAXpl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/varde/nu-maa-jaegerne-bruge-natsigte-til-jagt-paa-maarhunde">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nu må jægerne bruge natsigte til jagt på mårhunde</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  prio1  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item section-1502">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-179678  " data-id="179678">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/vejle/veje-ved-vejle-lukkes-i-flere-uger-efter-regn">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=OxCKlr6Q&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=6D_84DrM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=LmWKGf4L&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=8a7FkfLp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=eyWsQTAK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=T7vGYNXt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=Dc6coZvM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=1t_TcUfJ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=ogdP0GhI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=fJPO7s9k&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=MkdvQBrm&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/18\/1582040802_vejlevej_bredsten.jpg?itok=uTF9bGL_&quot;}]" data-orig-width="1693" data-orig-height="952"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/vejle/veje-ved-vejle-lukkes-i-flere-uger-efter-regn">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Veje ved Vejle lukkes i flere uger efter regn</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-21">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-179673  " data-id="179673">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/horsens/efter-12-aar-paa-kontanthjaelp-udlever-jannie-konditordroemmen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=INgvKeA6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=b_PXsqP7&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=vAFgbsU3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=AM4_uIGM&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=1lYARSj2&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=xNMyjQ-q&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=nNGvdCXA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=8QHAgLM3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=z7E7I6LB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=GRfdTDtj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=MSLTBhCw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/18\/1582023145_gonkontanthjaelp_pele_20200217_113301.jpg?itok=h_RVZQFw&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/horsens/efter-12-aar-paa-kontanthjaelp-udlever-jannie-konditordroemmen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Efter 12 år på kontanthjælp udlever Jannie konditordrømmen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-1499">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-178204 teaser--video  " data-id="178204">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvsyd.dk/vejle/soennen-glider-fra-hende-nu-vil-mor-vinde-ham-tilbage-gennem-computerspil">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=mokk_9d9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=l-RREXqX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=KgoNyc7b&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=_RviIeWf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=XGOu83D_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=_fLdgBLS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=S6tOxPZm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=uS-WdcHE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=LRZttFKH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=ocnsfATO&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=a6sL6NLY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/18\/1582019979_emil_og_tanja_til_brug.jpg?itok=GkBIXzUC&quot;}]" data-orig-width="3120" data-orig-height="1756"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/livsstil" class="teaser__label">Livsstil</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/vejle/soennen-glider-fra-hende-nu-vil-mor-vinde-ham-tilbage-gennem-computerspil">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Sønnen glider fra hende: Nu vil mor vinde ham tilbage gennem computerspil</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item section-1500">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-179675 teaser--gallery  " data-id="179675">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tvsyd.dk/varde/nu-maa-jaegerne-bruge-natsigte-til-jagt-paa-maarhunde">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=4SX121nt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=6O9RNMIG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=34aigvLJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=PbKMKc5b&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=J_o7WVSr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=e5G71SFE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=mbILX9Yh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=ICZf3Bl3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=IZSP5JBg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=yTJx3jzj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=b6ySmEEa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/08\/maarhund_natsigte_split.jpg?itok=rbSFAXpl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/varde/nu-maa-jaegerne-bruge-natsigte-til-jagt-paa-maarhunde">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nu må jægerne bruge natsigte til jagt på mårhunde</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
  
      <div class="panel__row">
      <div class="container context--100">
        
  <span style="margin-top:20px;margin-bottom:30px;border-bottom: 4px solid #333333;" class="multi-teaser__heading__text2">Mest sete på tvsyd.dk</span>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view redaktionenanbefaler  view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1502">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179620 teaser--video  " data-id="179620">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/horsens/lejligheder-ved-bygholm-soe-evakueres">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=YN82PzM-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=T-MAM-WO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=KMIekk2W&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=eGCiSBGy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=fKjtljgQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=lTCHdDtD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=nTBOfpvG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=bVqXxQEF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=Vk2wRERG&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=25fFezx4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=HXJK86rT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=nrvGahRv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/horsens/lejligheder-ved-bygholm-soe-evakueres">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--2">11 boligblokke ved Bygholm sø evakueres</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179622  " data-id="179622">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/soenderborg/en-skorsten-i-fare-vaelte-i-blaesten-omraade-evakueres">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=W5nQIJub&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=LTOE2c6F&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=vBDOHXF3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=SvGKji3D&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=Qh-_XhUa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=A6jVJum4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=HK3i1-zN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=wDyRjhjW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=PT1eirm4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=9KbWW03Y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=EMv8vyMa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=PRM32arQ&quot;}]" data-orig-width="1310" data-orig-height="736"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/soenderborg/en-skorsten-i-fare-vaelte-i-blaesten-omraade-evakueres">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Boligområde evakueret: En 40 meter høj skorsten i fare for at styrte sammen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-21">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179628  " data-id="179628">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/vejle/vejle-oversvoemmet-igen-jeg-kan-ikke-blive-ved-med-holde-til-det">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=R5xU54Xr&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=9ldrb5wY&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=HbmWyLlb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=UbDAaC7F&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=gynOHAdv&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=YoK55qfm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=X5ubz2Ls&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=0XV5EwnK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=rIeec1pv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=db0K-p4r&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=qJxkk9So&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=IT0ngvhm&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/vejle/vejle-oversvoemmet-igen-jeg-kan-ikke-blive-ved-med-holde-til-det">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Vejle oversvømmet igen: - Jeg kan ikke blive ved med at holde til det </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179630 teaser--gallery  " data-id="179630">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--gallery" href="https://www.tvsyd.dk/esbjerg/beredskabsmeddelelse-fare-oversvoemmelse-ved-ribe-og-gredstedbro">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=wM8ERuCq&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=-UOBBiCD&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=UCteTNZo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=3mCAQBTo&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=TGdVWzMq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=DF9Oaxzo&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=luykh_Ac&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=M6cAHknY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=qH4fS5F5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=yeOhYbRv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=5OHR8RnW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/08\/hovedengshavet_005.jpg?itok=RJCsMi6M&quot;}]" data-orig-width="4608" data-orig-height="3456"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/esbjerg/beredskabsmeddelelse-fare-oversvoemmelse-ved-ribe-og-gredstedbro">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Beredskabsmeddelelse: Fare for oversvømmelser ved Ribe og Gredstedbro</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179625  " data-id="179625">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/soenderborg/skorsten-skal-laegges-ned-foer-evakuerede-borgere-kan-komme-hjem">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=DkxW8PFT&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=B1hhdiHw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=Gh4EsQsc&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=3tMabJor&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=fbdjylV2&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=tfo100gu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=c29y1J1S&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=mMhktCN4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=0TBN37WP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=gaU7Apgs&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=__2tZWjO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/17\/1581976449_skorsten_snapchat_20200217_170845.jpg?itok=lOvOTpd1&quot;}]" data-orig-width="1310" data-orig-height="736"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/soenderborg/skorsten-skal-laegges-ned-foer-evakuerede-borgere-kan-komme-hjem">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Skorsten skal &#039;lægges ned&#039;, før evakuerede borgere kan komme hjem</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item multi-teaser__3-columns__item--list-view section-1502">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179629  " data-id="179629">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/horsens/trafikkeret-vej-i-evakueret-omraade-fortsat-lukket-find-alternativer-tirsdag-morgen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=7CuAxKJI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=BT1SiO7i&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=3aGbbxBa&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=LqaqhIG0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=uLnhVnbJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=rEwL_ZJv&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=6Rpv8J_N&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=nMNTCUxY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=3-T8sBIQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=wyUrAr_r&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=Kh25ByVZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/17\/1581969308_schuttesvej_i_horsens.jpg?itok=DO2BfBNT&quot;}]" data-orig-width="1069" data-orig-height="601"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/horsens/trafikkeret-vej-i-evakueret-omraade-fortsat-lukket-find-alternativer-tirsdag-morgen">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Trafikeret vej i evakueret område fortsat lukket - find alternativer tirsdag morgen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view redaktionenanbefaler  view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-1502">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179620 teaser--video  " data-id="179620">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay teaser__image--video" href="https://www.tvsyd.dk/horsens/lejligheder-ved-bygholm-soe-evakueres">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=YN82PzM-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=T-MAM-WO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=KMIekk2W&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=eGCiSBGy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=fKjtljgQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=lTCHdDtD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=nTBOfpvG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=bVqXxQEF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=Vk2wRERG&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=25fFezx4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=HXJK86rT&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/08\/209468dc-f5af-4ea3-ba78-e527f4aab50b12648.jpg?itok=nrvGahRv&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/horsens/lejligheder-ved-bygholm-soe-evakueres">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--2">11 boligblokke ved Bygholm sø evakueres</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-3691">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179622  " data-id="179622">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/soenderborg/en-skorsten-i-fare-vaelte-i-blaesten-omraade-evakueres">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=W5nQIJub&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=LTOE2c6F&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=vBDOHXF3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=SvGKji3D&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=Qh-_XhUa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=A6jVJum4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=HK3i1-zN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=wDyRjhjW&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=PT1eirm4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=9KbWW03Y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=EMv8vyMa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/17\/1581976628_skorsten_snapchat_20200217_170845.jpg?itok=PRM32arQ&quot;}]" data-orig-width="1310" data-orig-height="736"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/soenderborg/en-skorsten-i-fare-vaelte-i-blaesten-omraade-evakueres">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Boligområde evakueret: En 40 meter høj skorsten i fare for at styrte sammen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-21">
  
    <div class="teaser teaser--overlay unit teaser--standard-image node-179628  " data-id="179628">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--overlay " href="https://www.tvsyd.dk/vejle/vejle-oversvoemmet-igen-jeg-kan-ikke-blive-ved-med-holde-til-det">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=R5xU54Xr&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=9ldrb5wY&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=HbmWyLlb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=UbDAaC7F&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=gynOHAdv&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=YoK55qfm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=X5ubz2Ls&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=0XV5EwnK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=rIeec1pv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=db0K-p4r&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=qJxkk9So&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/17\/1581968706_skobutik_-_lisa_20200217_113509_0.jpg?itok=IT0ngvhm&quot;}]" data-orig-width="4032" data-orig-height="2266"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--overlay teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--overlay                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ed2525"            >

              
                                                                    <a href="https://www.tvsyd.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--overlay" href="https://www.tvsyd.dk/vejle/vejle-oversvoemmet-igen-jeg-kan-ikke-blive-ved-med-holde-til-det">
            <h3 class="heading teaser__heading teaser__heading--overlay teaser__heading--4">Vejle oversvømmet igen: - Jeg kan ikke blive ved med at holde til det </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



  <div class="unit embedded embedded--html ">
    <a href="https://www.tvsyd.dk/formular/apps"><img width="100%" style="margin-top:10px;" src="https://external.tvsyd.dk/playbanner.jpg"></a>  </div>

      </div>
    </div>
  
  
      <div class="panel__row panel__row--wide">
      <div class="container context--100">
        
  <div class="unit embedded embedded--html ">
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

<style>

progress {
  /* Positioning */
  position: fixed;
  z-index:900;
  left: 0;
  top: 0;

  /* Dimensions */
  width: 100%;
  height: 5px;

  /* Reset the appearance */
  -webkit-appearance: none;
     -moz-appearance: none;
          appearance: none;

  /* Get rid of the default border in Firefox/Opera. */
  border: none;

  /* Progress bar container for Firefox/IE10+ */
  background-color: transparent;

  /* Progress bar value for IE10+ */
  color: red;
}

progress::-webkit-progress-bar {
  background-color: transparent;
}

progress::-webkit-progress-value {
  background-color: red;
}

progress::-moz-progress-bar {
  background-color: red;
}

</style>

<script>

$(document).on('ready', function() {  
      var winHeight = $('.body-text').height(),
      docHeight = $(document).height(),
      progressBar = $('progress'),
      max, value;

  /* Set the max scrollable area */
  max = winHeight;
  progressBar.attr('max', max);

  $(document).on('scroll', function(){
     value = $(window).scrollTop();
     progressBar.attr('value', value);
  });
});

</script>

<progress value="0"></progress>  </div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
      <div class="panel__segment panel__segment--black">
      <div class="panel__row">
        <div class="container context--100">
          
  <div class="unit embedded embedded--html ">
    <span style="margin-bottom:14px;border-bottom: 4px solid #333333;" class="multi-teaser__heading__text2">Resten af Danmark</span>  </div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Seneste nyt fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/koebenhavn/stor-forandring-i-tingbjerg-nye-proeveboliger-paa-vej">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=P2R7t8MI&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=pz45Rq1m&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=OjsVXQGd&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=hB5FmG-v&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=LiAOwK1W&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=_c1kJQ1u&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=o5izGaRc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=5dWO_cIt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=MBmNOvPU&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=lkY8E4uF&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=J6SXQaPi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=yIMObj5b&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=05-C3slE&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=BXhxKcoY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=sN9MFtXA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=bx-5Dv5y&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=WCawvzpz&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=s2lT0_eD&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=p4twHThk&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/08\/20180110-151727-4_130mb.jpg?itok=JRdhSp1e&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/koebenhavn/stor-forandring-i-tingbjerg-nye-proeveboliger-paa-vej" class="teaser__date">
                          <date>17:59</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/koebenhavn/stor-forandring-i-tingbjerg-nye-proeveboliger-paa-vej">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Stor forandring i Tingbjerg: Nye prøveboliger på vej</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tvmidtvest.dk/midt-og-vestjylland/ingen-michelin-stjerner-i-landsdelen-det-skal-der-laves-om-paa">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=oZxqiG6n&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=b_tyyom7&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=A_edMgEh&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=cDRGZa2Q&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=TmorOI8G&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=qcoUPjV3&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=-qvNao2s&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=Cp8NAtj3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=ey2lrUJ3&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=U3XLggF2&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=5gK93arl&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=6uz4DjhT&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=JhWgK90-&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=HJIcpvnr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=Gu_ZL0CL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=d7xdu5la&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=lC03xZw0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=Zf4HeHmz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=kjPB90p6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/08\/img_0647.jpg?itok=F8gBADQ7&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/midt-og-vestjylland/ingen-michelin-stjerner-i-landsdelen-det-skal-der-laves-om-paa" class="teaser__date">
                          <date>17:12</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/midt-og-vestjylland/ingen-michelin-stjerner-i-landsdelen-det-skal-der-laves-om-paa">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2"><span class="teaser__trumpet" >Ingen Michelin-stjerner i landsdelen:</span> Det skal der laves om på</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2fyn.dk/odense/politikere-giver-groent-lys-til-rigmandslejligheder">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rfyn"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=CCiiOlM9&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=9K_a2fAt&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=dccFVZmu&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=ROP2Ziea&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=0kwRDfW8&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=k56_DHh7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=5cC4TLfW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=a_dyrJFM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=2OdqERS3&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=jedLjsZb&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=tSjbi0OA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=e-AwBEsd&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=-JQrbFFa&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=StZDaLQS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=p4kSS1PM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=zdBmSvxd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=i4N6uaki&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=NnJ89qhC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=tF5eRVEW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/08\/044830a0-1d51-4d7c-ae15-bb23e29400fc19505.jpg?itok=G1YJdWpb&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2fyn.dk/odense/politikere-giver-groent-lys-til-rigmandslejligheder" class="teaser__date">
                          <date>17:08</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/odense/politikere-giver-groent-lys-til-rigmandslejligheder">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Politikere giver grønt lys til rigmandslejligheder</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2fyn.dk/fyn/britta-nielsen-accepterer-straf-millionsvindel">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rfyn"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=EpdTHwps&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=bzvFHGhZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=RLTBz8zM&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=NiP0S4iy&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=jQ5006G_&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=A2JDoxlq&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=sfRQ9pH0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=wF9uMp6C&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=deWCHNBi&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=pHf03iuH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=1Y9iIlkD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=mQ3KDVkU&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=-V9CLDAV&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=Iv3Hhfj9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=hSJTgvwL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=2Vxuxufp&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=qiFp-1fI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=2SQaDfAv&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=Lb393WlM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/08\/trist_britta.jpg?itok=i402-pyc&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2fyn.dk/fyn/britta-nielsen-accepterer-straf-millionsvindel" class="teaser__date">
                          <date>17:03</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2fyn.dk/fyn/britta-nielsen-accepterer-straf-millionsvindel">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Britta Nielsen accepterer straf for millionsvindel</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/vordingborg/16-aarig-stod-bag-trusler-mod-skole-fortsat-sigtet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=7RtgGpSP&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=34kTDuWB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=G2qvXQ6V&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=6A8UwnQn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=HnPPPweL&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=56llKMxJ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=jKMc2o2c&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=9rTuAnpX&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=2a9fMa3F&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=0lrciYGQ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=TDTrudCJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=s8lwq4Ox&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=r9go4mPe&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=jwpielUJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=Zcqm39Ap&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=07nEMJpQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=hIKyjU44&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=SPzuT6el&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=o5cMC5aL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/08\/skole.jpg?itok=zTxdUU1s&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/vordingborg/16-aarig-stod-bag-trusler-mod-skole-fortsat-sigtet" class="teaser__date">
                          <date>17:02</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/vordingborg/16-aarig-stod-bag-trusler-mod-skole-fortsat-sigtet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">16-årig stod bag trusler mod skole - fortsat sigtet </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/tv2dk/britta-nielsen-skal-i-faengsel-her-er-dommen">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=DSTjFb_R&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=5pnS1h0K&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=hyeVRmmg&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=_dkCYd9S&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=1FmZT1fi&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=POWfnga2&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=XFRv4iLp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=gSJFQa-K&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=Be3vLdOH&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=xKtFF8LQ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=bfc_DrpN&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=2Z0Scznt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=kh_AIq7q&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=ay7WkfoJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=_IZtXU4V&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=9aZ2Qgpx&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=PJskLr0n&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=V_dE0Lga&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=G9UvPN0C&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/08\/10485412-0bde-455b-85f0-78e9f5dd557c.jpg?itok=0pbc-jLU&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/tv2dk/britta-nielsen-skal-i-faengsel-her-er-dommen" class="teaser__date">
                          <date>16:53</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/tv2dk/britta-nielsen-skal-i-faengsel-her-er-dommen">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Britta Nielsen skal i fængsel - her er dommen</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
      </div>
    </div>
  
      <div class="panel__row panel__row--wide">
      <div class="container context--100">
        
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js">

//<![CDATA[

    $(window).load(function(){

$(document).scroll(function () {
    var y = $(this).scrollTop();
    if (y > 400) {
        $('.toseneste').fadeIn();
    } else {
        $('.toseneste').fadeOut();
    }

});
</script>
      </div>
    </div>
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tvsyd.dk/formular/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/find-vej-til-tv-syd"  title="" class="footer__menu__link  ">Find vej til TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/medarbejdere"  title="" class="footer__menu__link  ">Find medarbejder</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/formular/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Mød TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/rundvisning-p%C3%A5-tv-syd"  title="" class="footer__menu__link  ">Rundvisning på TV SYD</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/nalekortet-2019"  title="" class="footer__menu__link  ">Se hvor TV SYD har været</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Markedsføring  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/bliv-annoncor-pa-tv-syd"  title="" class="footer__menu__link  ">Bliv annoncør på TV SYD</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job og uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/job-paa-tvsyd"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/uddannelse-p%C3%A5-tv-syd-1"  title="" class="footer__menu__link  ">Uddannelse</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatlivspolitik-jobansogere"  title="" class="footer__menu__link  ">Privatlivspolitik for jobansøgere</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV SYD  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/public-service"  title="" class="footer__menu__link  ">Public Service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/vision-og-mission"  title="" class="footer__menu__link  ">Vision og mission</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/organisationen"  title="" class="footer__menu__link  ">Organisationen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/tv-syds-historie"  title="" class="footer__menu__link  ">TV SYDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tvsyd.dk/tvsyd/st%C3%B8tteforeningen"  title="" class="footer__menu__link  ">Støtteforeningen ClubSyd</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV SYD </div>
      <div class="footer__contact__address"> Media Park 1 | 6000 Kolding </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:tvsyd@tvsyd.dk">tvsyd@tvsyd.dk</a></div>
       <div class="footer__contact__address__phone">Ring +45 76 30 31 32</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="http://twitter.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="http://instagram.com/tvsyd"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="http://youtube.com/TVSYDDenmark"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tvsyd"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV SYD på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchatkamera mod Snapkoden, tryk og hold din finger på skærmen og TV SYD vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tvsyd.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__Ft_P7N2-kzW8nkMHb-g9nESQeaeyTGJRO1AF5H2F158__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js"></script>
<script type="text/javascript" src="https://www.tvsyd.dk/files/advagg_js/js__7RSDm66quSqXTiXmzfLJpK7NLlNLugVmjVb-oK4uIKI__vszHj5zFm22Il8HUXyrIpO1PsAl02zkczZ2cILWTz0c__V9VYmQZ2vO_IC_aqEmPOA7jCNEZcm684sYuvdx8eysQ.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
